
    <!DOCTYPE html>
    <html lang="pt-BR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">Vamos Por Mais por Cássio | Corinthians</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="Jogar no Corinthians é a realização de um sonho. Um sonho que eu acreditei tanto, que, depois de tudo que conquistamos juntos, só posso ser grato"/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="Vamos Por Mais | Por Cássio"/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Card-Social-Cassio-a52e555d5c62c0010f27c2436817f32e.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/br/posts/carta-cassio-goleiro-corinthians-vamos-por-mais"/><meta data-react-helmet="true" property="og:image:width" content="720"/><meta data-react-helmet="true" property="og:image:height" content="405"/><meta data-react-helmet="true" property="og:description" content="Jogar no Corinthians é a realização de um sonho. Um sonho que eu acreditei tanto, que, depois de tudo que conquistamos juntos, só posso ser grato"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="twitter:title" content="Vamos Por Mais | Por Cássio"/><meta data-react-helmet="true" property="twitter:description" content="Jogar no Corinthians é a realização de um sonho. Um sonho que eu acreditei tanto, que, depois de tudo que conquistamos juntos, só posso ser grato"/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Card-Social-Cassio-a52e555d5c62c0010f27c2436817f32e.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/br/posts/carta-cassio-goleiro-corinthians-vamos-por-mais"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="720"/><meta data-react-helmet="true" property="twitter:image:height" content="405"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/br/posts/carta-cassio-goleiro-corinthians-vamos-por-mais"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/br/posts/vamos-por-mais-01ff5np73vba/amp"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/br/posts/carta-cassio-goleiro-corinthians-vamos-por-mais"},"headline":"Vamos Por Mais por Cássio | Corinthians","image":"https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg","datePublished":"2021-09-10T12:46:16.000Z","dateModified":"2021-09-10T13:46:44.000Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/v1601821203/frontier/sites/logos/TPT_Logo_Black.png"}},"description":"Jogar no Corinthians é a realização de um sonho. Um sonho que eu acreditei tanto, que, depois de tudo que conquistamos juntos, só posso ser grato","articleSection":"","author":{"@type":"Person","name":"Cássio"}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement(\"script\"),a=document.getElementsByTagName(\"script\")[0],n=\"https://quantcast.mgr.consensu.org\".concat(\"/choice/\",\"02at2tWyBUp1W\",\"/\",e,\"/choice.js\"),i=0;t.async=!0,t.type=\"text/javascript\",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t=\"__tcfapiLocator\",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement(\"iframe\");o.style.cssText=\"display:none\",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if(\"setGdprApplies\"===t[0])t.length>3&&2===t[2]&&\"boolean\"==typeof t[3]&&(e=t[3],\"function\"==typeof t[2]&&t[2](\"set\",!0));else if(\"ping\"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:\"stub\"};\"function\"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener(\"message\",function(e){var t=\"string\"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,\"*\")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn(\"USP is not accessible\"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Do Not Sell My Personal Information",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" async="true" src="https://cdn.mmctsvc.com/commercial-api/index.prod.latest.js" type="text/javascript"></script><script data-react-helmet="true" type="text/javascript">const style = document.createElement('style');
style.innerHTML = `
      #INDmenu-btn {
        display:none;
      }
    `;
document.head.appendChild(style);
window.mmClientApi = window.mmClientApi || [];
window.mmClientApi.push('injectAccessibilityIcon', {});</script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff2\") format(\"woff2\")","style_q7yoeg","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff2\") format(\"woff2\")","style_flb64z","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff2\") format(\"woff2\")","style_t69l00","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff2\") format(\"woff2\")","style_wr6ucs","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff2\") format(\"woff2\")","style_mgqswd","__GLOBAL_STYLES___ol4jr2","foldingDown_170nbrz-o_O-style_ykgsfd","headerFirstRow_13p737w","headerFirstRowItemsContainer_u5bwf3","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_cgkzfj","navHiddenLayer_8wa7ah","fixedUl_nkctac","li_8cxs15","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5","tagStyle_14tzxmd","tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5","caret_11ee2tv","wrapper_1twlir4","svg_1akeav3","wrapper_pjzjcq","separator_aub2jn","button_akb5wn-o_O-tagStyle_1anwm6i","svg_1bdvcqd-o_O-colors_iiiw0f","wrapper_jro6t0","ul_s4952c","li_6ipfbx","link_1m6v28d-o_O-tagStyle_1anwm6i","foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd","scrollableUl_1l8sepq","li_1jtlxvu","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","relativeElement_e296pg","creditWrapper_1927j6o","base_34zl2z","base_1emrqjj","style_wxqnve","tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si","svg_djvqsm","tagStyle_1abvnwp-o_O-credit_bva1z1","style_u8lor1","base_1c2axvh","base_ubstje","line_h8gsf5-o_O-leftLine_1ise62w","line_h8gsf5-o_O-rightLine_dr7ht4","wrapper_kg7ec3","link_jro6t0","logo_1j6n5b3","tagStyle_rj6ynd-o_O-text_423hzb","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","date_mw1cqm-o_O-tagStyle_cj9jxu","style_101es2n","base_ucavhx","tagStyle_l7v66g-o_O-authorText_15skcif","tagStyle_1anwm6i-o_O-byline_hpr2jf","tagStyle_24r51h","tagStyle_l7v66g","tagStyle_14tzxmd-o_O-style_1i8usp2","tagStyle_14tzxmd-o_O-style_17jhgzo","tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455","wrapper_oaw5rl-o_O-style_6s3kpz","line_1ywc9xr","quote_1mo6csm","style_q6k0q1","wrapper_1h42cup","tagStyle_1abvnwp-o_O-text_kbd4i3","base_w047bi","base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw","style_1e28o3x-o_O-initial_9vayoh","svg_1z0r49j","wrapper_rw1c1z-o_O-style_6s3kpz","cite_1mdn5hx","tagStyle_24r51h-o_O-text_k1f9nv","style_6s3kpz","base_nre5bv","style_1niwu5l","sectionStyle_r3acvb-o_O-style_d8ev20","padding_73yipz-o_O-container_11v40ge","titleItem_t5h869","tagStyle_rj6ynd","padding_73yipz-o_O-wrapper_on6atv","card_1vyetm6-o_O-style_1ngzpjy","style_8ygbeh","style_hdc57k","style_1v7r8ze","style_1ngzpjy-o_O-wrapper_1wp7us2","tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si","tagStyle_rj6ynd-o_O-style_19snp9k","wrapper_iw0yp6","image_1wvxr91","tagStyle_1abvnwp-o_O-sponsored_vz5kef","wrapper_1mzt6m5","circle_1t6h7ud","polygon_7cwr1x","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_tjomtt","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_rj6ynd-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_1anwm6i-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.37e66d3a.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-style_ykgsfd"><div class="headerFirstRow_13p737w"><div class="headerFirstRowItemsContainer_u5bwf3"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_a1zcsh" href="https://www.theplayerstribune.com/br"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_cgkzfj"><div class="navHiddenLayer_8wa7ah"><ul class="fixedUl_nkctac"><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/cartas" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">CARTA PARA MIM MESMO</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/basquete" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">BASQUETE</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/futebol" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">FUTEBOL</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/mma" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MMA</span></a></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">ESPECIAIS<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/esportes" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OUTROS ESPORTES</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">VÍDEOS</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_u5bwf3"><div class="wrapper_1twlir4"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunebr" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPTBrasil" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunebr" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.youtube.com/c/ThePlayersTribune/videos" rel="noopener" target="_blank" alt="youtube"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.tiktok.com/@playerstribunebr" rel="noopener" target="_blank" alt="tiktok"><svg class="svg_1akeav3" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></a></div><div class="wrapper_pjzjcq"><div class="separator_aub2jn"></div><button type="button" class="button_akb5wn-o_O-tagStyle_1anwm6i"><div class="wrapper_jro6t0" aria-label="editions"><?xml version="1.0" encoding="UTF-8"?>
<svg class="svg_1bdvcqd-o_O-colors_iiiw0f" width="64px" height="64px" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>Icon/Edition </title>
    <desc>Created with Sketch.</desc>
    <g id="Icon/Edition" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M3.234,32 C3.234,27.112 4.46,22.506 6.62,18.47 C7.026,18.678 7.428,18.822 7.812,18.86 C10.508,19.13 9.968,23.712 12.104,25.06 C14.244,26.408 15.088,28.208 15.088,28.208 C15.088,28.208 15.358,35.028 18.052,36.376 C20.744,37.724 21.822,40.418 21.012,43.38 C20.204,46.344 20.204,50.118 22.09,52.544 C23.976,54.968 29.098,54.698 28.02,52.544 C26.942,50.388 25.324,50.118 25.902,48.77 C26.476,47.422 30.176,45.266 30.984,43.112 C31.792,40.956 37.446,37.992 39.336,34.758 C41.224,31.524 35.294,29.636 32.136,29.908 C28.984,30.176 27.21,28.022 24.514,25.132 C21.818,22.242 20.74,24.518 17.78,25.058 C14.82,25.6 13.742,23.174 12.394,19.94 C11.046,16.706 14.82,18.862 15.898,15.312 C16.976,11.762 19.398,14.55 21.476,15.09 C23.554,15.63 24.788,15.358 25.598,12.394 C26.408,9.43 31.258,10.24 32.066,8.352 C32.874,6.464 27.214,8.622 22.632,6.466 C21.878,6.11 21.526,5.692 21.448,5.248 C24.718,3.952 28.272,3.232 31.998,3.232 C41.794,3.232 50.454,8.158 55.654,15.658 C55.186,16.488 54.596,17.092 53.912,16.79 C52.198,16.034 52.62,18.44 50.886,17.862 C49.144,17.282 45.672,17.572 44.8,20.178 C43.932,22.788 43.246,23.968 45.496,26.24 C47.746,28.512 47.968,29.626 47.968,31.074 C47.972,32.522 49.176,33.034 51.402,32.588 C53.628,32.142 55.524,31.472 55.454,33.456 C55.39,35.44 53.542,35.75 54.992,37.198 C56.438,38.648 58.382,40.698 54.402,42.014 C50.426,43.326 50.046,44.91 50.446,47.494 C50.842,50.034 49.182,50.92 51.808,52.83 C46.644,57.74 39.672,60.768 32,60.768 C16.136,60.768 3.234,47.862 3.234,32 M32,0 C14.356,0 0,14.356 0,32 C0,49.644 14.356,64 32,64 C49.644,64 64,49.644 64,32 C64,14.356 49.644,0 32,0" id="edition-icon" fill="#FFFFFF"></path>
    </g>
</svg></div><svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></button><ul class="ul_s4952c"><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/?no-geo-redirect" class="link_1m6v28d-o_O-tagStyle_1anwm6i">EN</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp" class="link_1m6v28d-o_O-tagStyle_1anwm6i">JP</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br" class="link_1m6v28d-o_O-tagStyle_1anwm6i">BR</a></li></ul></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd"><ul class="scrollableUl_1l8sepq"><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/cartas" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">CARTA PARA MIM MESMO</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/basquete" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">BASQUETE</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/futebol" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">FUTEBOL</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/mma" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MMA</span></a></li><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">ESPECIAIS<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/esportes" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OUTROS ESPORTES</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">VÍDEOS</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header><div class="relativeElement_e296pg"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_540,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1620,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-af3d9c56b8cd868b0897b67a9a13d4cd.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><h1 class="tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si">Vamos Por Mais</h1><div class="creditWrapper_1927j6o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_djvqsm"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><span class="tagStyle_1abvnwp-o_O-credit_bva1z1">Marcelo Endelli/Getty Images</span></div><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_1c2axvh" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_h8gsf5-o_O-leftLine_1ise62w"></div><div class="line_h8gsf5-o_O-rightLine_dr7ht4"></div></div></div></div><div class="wrapper_kg7ec3"><h5 class="tagStyle_rj6ynd-o_O-text_423hzb">Em parceria com</h5><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://sports.sportingbet.com/en/sports" rel="nofollow sponsored" class="link_jro6t0"><img class="logo_1j6n5b3" alt="Sportingbet" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2025.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20378.4%2092.7%22%20style%3D%22enable-background%3Anew%200%200%20378.4%2092.7%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bopacity%3A0.6%3B%7D%0A%09.st1%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st2%7Bfill%3A%23222F7D%3B%7D%0A%09.st3%7Bfill%3A%23ED2228%3B%7D%0A%3C%2Fstyle%3E%0A%3Cg%3E%0A%09%3Cg%20class%3D%22st0%22%3E%0A%09%09%0A%09%09%09%3Cimage%20style%3D%22overflow%3Avisible%3B%22%20width%3D%22416%22%20height%3D%22132%22%20xlink%3Ahref%3D%22data%3Aimage%2Fpng%3Bbase64%2CiVBORw0KGgoAAAANSUhEUgAAAaAAAACECAYAAADWfP%2FNAAAACXBIWXMAAAsSAAALEgHS3X78AAAA%0AGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAUepJREFUeNrsvUtzJEmSHmhq5u4R%0AASCRmVVZlZVV1SSlm707IzvbBwp52hWKjMge2EKeyN%2FJOXFkeJvL8EgeZnulh9vbIzJTU4%2BsyheA%0AQDzc3UxXVU3N3SIQeGZmAcg0rY4GMhDhD3NV%2FfRtxhQqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUq%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQ%0AoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKjQ%2FSMoS1Co0CYh4o3lAgCwrOD7Xe%2ByxoUKFbrvCu%2FM6z%2F%2B%2B39n6edbv%2FQ4u85R1nxrvW%2B6%0A5mWNL%2BfnsjaFCt0tbz%2B97G%2F%2B5NeOfronf%2FpnFf2U1%2BGzr2p%2B0e83fvH3f%2FX1l3U6Jp9DX%2FYjVQQD%0A2Pzyz38ra%2FGLz34ta8PrdJP1Lmt8Pj%2FL%2Bj59UvEr%2FVv%2FdifXpqBioQ9ZQLd%2F37AID5sGFvQyfQ8T%0AD9A82ofT%2BdzYNsiHO%2ByvcbrK1HTU0Fjje4%2FNZGImvsM3yzUfDElh4h%2F%2F6Tv5PRqt%2BDGEkjbW%2B%2BnD%0AQ7tcrrI176GrKrj6en%2FUa3whP9PaAq%2FtZFLDa41o9vM57n36xDzoW3x%2BdDysS%2FYqAFSo0LvmZ7K2%0A4S%2F%2B8r%2FKv8nDgYcnr2B%2BMgcSQqimU2vBWFx6CC5YdM421tqAAbx1UCNCx%2BZiF0zT1NAHLwf2O8TV%0AqfRU1pm27TDU1liPdCQ6iLUYiEhhhr4zHhob%2BtWKDxbIIsW%2F%2Fbs%2FhA8chEQxkiVu21Vrj46ObZhN%0AHQEHr7KjFZc1p%2F%2FRcwA4b70%2F8jW%2BMj%2FTesGsrq1nUPdxDafNBJcdLaz3gZApECDJ2twlECoAVOiD%0AtQrJ%2BrPh5QtwdWVXrrKm6yxpLefoxbqNlJtDZx3pMEt60LIeDBxPJ2kmDQlBDxjOkVOrp%2BTYhg8B%0AWVta%2BrC3JpBG8PTT2xB6BOibyvXT%2Ff3eHx33x227rQg%2BVM%2FHkpfpThFdU1e1974i5KjAQYUeHQGP%0AIz%2BF8AHseWt%2B1TWmr%2FbO3fs1vjY%2FE7A4AlkHtBI1gGO8dZYYjkA39D2tAWESYE9g3T8A9OQt9ncJ%0AhAoAFbrvoHO%2BVSjWNik5AhpWXUQVCWtFxnNFcloF%2Fh1MFaKhTcrQWFaGZFYbVoui%2BCwM58Ps1JDJ%0ALelFtPImcNgnRAOehN6QM2WhpeOtq6pqu75fV8521d5Bv%2Ff5F%2F7F73%2F3IYLQ4PkcvT52re%2BrfjJt%0AyCxvCHgmwWNDn2hofchxAclTCAAREIWt9c7pQ11jjAD8VvxMa0o2lSGeZqMKrAJ2IE%2B%2BJ9%2BPfkBL%0ALuKa1qnzXdcdPvvKH3%2F%2FrS8AVKjQ9Xn1THXPlORt08sBtz9pqoUPzjLY0IsEsyYvpybdRYrPNvRe%0ADRYaUme1B2BQEhAikCFZ5yA6aQXclE08T3BEgUjKgU5hSDcAWZnY0psr%2BtISLSxJuy7oHEuc1Ova%0AmHY5n3e%2F%2BZNfBw4TfYAAZJ8%2BPHRt09Qnp4uGrHN6RGaG1u4RkswINGa0WBNaqyaQwQ5iAOxe83PX%0AmBUrcLQUV6Rkl6RclwRLC9K8S1NV634%2BX9MX%2Bju8xgM%2F0zXCdzCB9s1rIGC4Fj%2FTXdUM5hKlJD6m%0AmxSEpt893XRLS7ai95b09yV5SOsAZs3gvHj5IveEbo2qotcK3Sfg%2BdXXX9o%2F%2FtN3oFEZEtTakSDS%0Ai5RYCM41jQjoOpBQcsiH3iEJq8ncY7CZkOIiC5yVH0wwIP%2BtARVgFABiQ5utSFKIF5hnuGXGqoNE%0A4GNYsDmNtKKDLDyYEwgockYQF2C99pMHB75uGk9KBz%2FAZyWvdbt2666rJgEnKwIfa%2B0DWqcHtO4P%0AaLX2CUT26OYn5PrUqMB%2F4ZpLMofXmFbTSLVCS99b0ccX9K25YW%2FWil9Ka9x5N532%2B2GSwOfOrhO%2F%0Ann%2F%2F3L7xweJ6bff29lzf98LPFQZnrsTP9KL3OBQnGS9aIwGfCDyn5OZbtojoFZBc0uAkT5ZXxN0a%0AHxYAKnQvFNrhs6%2BseTln8LGkXJwLofIkcKS16KepyKupHWBNprF4OdbYCVhL4GImpNUmJGOs7Ql4%0ALFvjU%2F6djixARMprACD6PKuxVLLKkgmXXCCjD2pMzkfwQba%2BT0lTnkCUMQ4cefp3R9fUzU9PuwMH%0A9sXvf%2Bc5wfyf%2F8tffWjVWrZvpq5t29qimZAC3PchPKAbfEx%2Fe0QfeUgLdiBekWHlSeBxwZqnNY4%2F%0AkdaYPB9AAXh6%2FxjYG5BPINcudDWtcYe%2BO26PGKjgjq3xkB%2BbHj60PQH1KXmBpmuds1C1xNcE1hX5%0AJrW5Aj8LD9NPWk%2F2hASC2Tukz7DnM6d7dp6rPcB2FrANk9oRs9u9Z1%2Bxt3VnrMtChe4k%2BDz50z%2Bz%0A7rt%2FtC%2FXrRNLmQTUeVNDbRsugLJAP8WLkbyCCCjJIAmovBLQTOm9KQkjKTycgr7PP418zww9JQxA%0AmFmHYOBCGUGDKY5ORqsUb63V8jyh1xv6y0s6xAv62As6%2F2v69xGh5qnz%2Fco9edrdlVj8u3pmv3j6%0AxH1%2Fuqrq4Ce9N3ukRA9pQR8Hg5%2BSknxCn%2FmUbpWB6JA%2Bvs%2BK1Iy9PDvXfFxjThNx3ke8nwX9%2B4Q%2B%0ATGuML%2BnvvL4vyQt4RR86Mj6cTqaT9ZePDjsyWjzGZAveBZ4mY8rRc7dT11StM5VD4uYq8nPiZQaZ%0Ay%2FiZfyYeVgOKF45DwMyDc8PrYMwrAiV6wWv6%2BxE56XNj7ergyefdo3%2F5v%2Fm%2F%2F%2Bu%2FutUw3EfjAV02%0A7uOqzPk2Y1rexfnf11q8y%2FPfdI0A4IwlvfjxB7deLMlfIAuPwxDWTkJF4BEISMib8TGXMCUTb0rq%0AaYIgAhmFE2FGCvBc8InWdwxf0OnYCmeQs5yMwHgBcJlsxivmj7Nlblg5suV5qsdljUDKEhc2Xhcp%0AmOA6IAgKAQ4WJ3AcDyGnQ8Rb5ZO3HEEkP755zlVatfW2qsidbAiR%2BRnt0d8JcPARAxApwye0Jg%2Fp%0A3wcmKtABgHatuS5QiMrVdBp6O5VChohO67TmnBuRfB5xzHQ2BQKfXbz1ztfqoufCn%2F1P%2F%2BG38P%2F9%0A8Y%2Fwt3%2F3B0vg4%2Fb2HtbdekleuwDNhDzEKTIPY%2BRXhEA%2FYXoePxt9X3m50fXjtWAPfKFrGujCVnR1%0Ap%2FSHiuTHkptlq3ofFm96dkVvnT4YANqqJhko1dBfgQFTzf3OP2od%2Fjtn5Pz8fG46D%2B40tN%2F%2FWpx7%0A%2FqQYIVYgwXnrcI21vopXbquDA7d%2BfexgWjem6xoLbmZQkth7ZLbtmajYyMo2e5bDOcD5W2ThnEUh%0AxRmYJKwiuBO1GieolqZR7wdH8LEmpbyvECGI2hKH8BtZn%2BT9cIXXoBjnfF7SngSggStknQvedtZZ%0ArnAyMQltSTHhFdftxnzyDmTkUuuenxmu1%2BKporWNgD7APp2bweYhneIxvfcJfZh%2BmgRANSgA7Vpz%0ARaQQw2%2BSX1uiKlgGIw7lSVgqFpQ4Zyz5FmC7toPp4UNYHR%2BlCga4jqF5zbWCpDvyZ8OfT%2BAsPD2d%0AVtO6rterVUP%2B9pR52TAvszcYAvEye4XEv8buCR%2Bfy8%2FyEj7GWE0IyoPk%2FWCTwEfyRArwdBmWkXnZ%0Anhq%2Femn%2B%2Fq%2B%2FKyG4dwg6sOsnubvy87J4J31u%2BP0zt8mjP%2Flxmd5X3JTPz%2Bcliw23lAluKRy8aB2S%0AgHBlDSk1wyWdL37%2FO3PZWqT7p7%2FJ8el7hr6HdBzDyjEH5vOO%2F6uvvwReq5uuEXdzk1KWZzcjRdaS%0AInO2aiyGiWeAQdwnoTqgW31AQvcgWtCcS0AVYlZELLSDdTjV0IW%2BJHaeQKeJBhgLL6ZRJcO4Eri6%0AbDDQBBX%2BFkQ5smMjYaHn9CIpB36oXDnxI6m%2FVxXgCXkFS3q1vus8KUkkJYnvkk8yo2GXvN9IRi57%0AbgQ%2BFvu%2BQu8bqKp98lIfggmforFf0BV9SR%2Fl1zN6fW5iPuhAnxkXItgL1j1fYw4vLUhxHxMgvUhr%0ATF%2F6jqTgezrIj%2FTBV2Ton%2FRdt6D1bfV7eajpncvQtvxs%2FU2q2%2FbrqgoEPm3AxnokgynxMxzS%2BYmf%0AjRZpIIPQHp1oD8V7jzx9lp%2BJh8mzMVyaHY2gLq6NYWb6iX7%2FgV7f07%2B%2FR16nYF46i8dhjYvO7FyX%0AAkDXvG4pYXz9%2BjU0dSN185ujPi4er1JDdAB5tEciHvFhRIPFZ7LSU7nKDWt1s1Etuym%2FhjRepOt7%0AYqsK99oWj9v2KiM0IAmL2VGmTFbXxlqke%2BDr5%2FOn%2B98%2FODDtm1NcczvbeH45J4HLBiDPFicXrnUn%0AV3nN9eFjcYEOmbDkZ7nauTqw92BwRp7DAb13SDf0EEmx0e%2Bk3CSs84CtRyAQQpNyPRorJ8Ch9xsc%0APZ0IOiK0Z2aIWSkliAmIwUw%2BLweEY73wVv4HSAHgEf31BX3zOb3HmupbOs73dLAfOUfhAp6EYJac%0AeiYQ8sYRosR1fid8kowG%2Fnzii188fXKujKzoOTF%2F35iv6VgTO6E1a633ZNdbemYhkBKFR7QwTyya%0AZxgB6KsIQPC5hOOQAEhDk9yDRb9bk617vsYafusVgE4lv4GkZEGULAEQ0Drjd%2FTej5U1r3sfjrGu%0Al2S8tFMfevPpZ4FAIOww6N5KhnL9wfJz%2FOYIP%2F38c%2FPq5UvsVyt8NJtA13vgkmqMBQYTgroZ0PrQ%0ADR4yHxspzJAX8TTnxswBKgBlxtQuflYeZh7l3ijO%2FeAJ%2FXxN7%2F8o68H8h4atlefk3r8kgDtu6nox%0APzlZq4AWALoJ8JisJHdqJtbVXuvmvbS62yuMV8nHe%2FDT9Dzigw5xUG9GJuddb2wfpMtr13EEuK7x%0ACHeNF%2BHzdyRzLngk4QnW8eVjIMVAfjlJ0d6DsHj5IpAiwW%2BevxjOliuWlz5YVipVF2xn0TZ1RTwH%0AlpQBnLcWu85vIY448Z4OSC9yQ5AsSgKmKlrXnhCI3uTRH4v1mozcYCtX85eA18h3QfVSXKOrrw3n%0AmOkiLCmiPjhaIA6TzUhQ91FyCCykksCmF9AL%2BT22HFnZ7Um4YhBS4Ooqzu3UscpKrGxe%2Bgql4dQM%0AIbes6GCwwDGL7u9mxKgcUQFI8z9sVZ7SuTn5%2B4I%2B80P0fIAVwfcEPj8CFyZY4LDcinC%2BIwjxnP0x%0Ao%2B69MZ%2BQhg579Nxmsyku9x7I9bGhcFI1EF6eQJIRztGY9ZpYOkBFD%2Fa6I4guem7cp2I4FMrPjJ%2BX%0Ahc9oqb6ACD5f0ntfcJCBwYm%2BtK9hUb4tu7n2kDcFJQ%2BoF5vQAAEQvqGf5AHhDxHgydMkD8jENX5N%0Al3NCfLow5HBUk2nfLxc9rw0D9VVkCFv66S6WoQ0DIXsugeTHknFQNU1cHfpux0DhOYfJITTYJ6aT%0AnBhd6yfBAIckP%2BF%2FowKQhuU4BJeq3Db4eStvZlBL%2F41431x4wMYPMvh8S58gAMIfALlIwx%2BRiC6C%0Atet%2F%2FuSTngs0zC0WwdwLAMrc46GEMb1qUxPcoDO1rbg7mJu2pCOYXheNVzFmFHnPrfHCKKRb9ffx%0Ar0G4ng9srXQYyu8qdvqJ6z%2B77REjnF5JXd6MneoeeyQ9U9fOr7uOT%2B3rzoamQfFM0jDNyZoVCwmL%0ApXsPSJ6DdWvCDbnUYAgcwLW0BmktUJIeEDvPRXPGxA5pZWQMJiXC6sfXloec8K%2FBgwUBJrlfFkRe%0ADV1n%2FsnjbFJHOz%2Buq4yyOcOMMoHASKiahYwtPTrMHt0TW8psHX6CIqjyYiBi6%2FEABICGmHg2OXkI%0Arw2eTmw2FaG1Wc7hDPBcJQSHo%2BAm5dgO1rkxKQT3vYZBSCHAC%2FGO6DOOmwJ96MhDCGLqW%2FuWfOJ7%0Asvj91DlPMBCWi0VInvsBfXC%2BbGUMUdPYahWkfF2eGffT8zOTkTg3fG66Esxf3L9CHqYoTX4mj2Ll%0AGz5Vz%2BeZ%2Fv6pPjuyraSPpTLnhODSGoOuseZ8aI0Z5CUE90MMMRH4MOADvKAH%2FSYwAIWw4HWu6rpr%0Ave9wkKGOZKjZkqGVgHOSIaR1oTW9UIZA0ZlbmHP54edDxgWJCVmO%2FDf%2BHqkVHz0Xzlc9oD89jKBj%0APiW5eULPM%2BXFDqNBNYSSm3P4OfaroXBwSOE3jgJmvDd4QMx%2F9Gxe0JeOiI%2FmZCmu%2FWp162G4%2B1CE%0AAIo%2B2gvykyUbw60MP1OsxCAh2450l%2FSB%2BNQlzAYkIpuFcbwKrW%2BPYWO8Sp%2FGe0gJkwReUJkInT4P%0AHxmLdQTxm7i63Ia9MTbEDsICV0D8MXLD40XCYE0DczX%2F5A5mwkFSaMCRrNB23nRkXHIPSd9PfN%2Bx%0AxTud4il5ItC11hPgkLZmAGalLU1rKJY%2Bj5qBqmeFQ4JFCi%2FO3ZK1wAFEQTsA2euJnfzGV6zvkGdI%0AQU8arWdl1%2FMMSB6AQhfibFx%2FGWfDFpm1lTRga0Nhvtb2imuj6gcEJDhMZmFCa8Q5ggfR%2BwG2Ej9R%0AIOKQxaEZ%2BklQiwqkmk16elita1hHhJV7TTCGK8BklW64o%2BDg0oI0GK44fdRmxpFT2Wq0Ao%2B9gQda%0ApGA5Mcz5H9L23jI72bMdmNflE1rojta%2FW3YdKyJiCWZRx%2FwL5JI57wRb6jWamo7APSMVcL9JZHV%2B%0ASmx3mO3ndhW%2B5tZQltIoThIr5HARFx4c0mo8pgM8jJ4q5zaAnqcmxum6eKxMnn%2FDLSsgrbG%2Bwc8w%0AgoKoffFq%2BVgzVdrc7MqBMRkGYLlvBnHV9%2F2avsTvt8zPhD4%2BTCaB3C%2Bkn%2BRmoO0IfCoMxM%2BOgaIi%0A0%2BtSGYL00KQyJ8oPRwskeEDLQboJLT88erxkOnCj7ISWiosLDulGmZ%2B5JP1T%2BsAT5u3I00j3IJ9R%0A8IH6PH6OXAuqpoQNKwWqWnOd%2FBwkhyTFIMjVombpuDikbftqOnUcJrwoN%2FaxA9BmL8jrl66pqmrV%0AtsQtriH7ryGBkY5gYoqpWBgAsS9Exq6gG0ItjCJp1EfQQYc63kPVCP%2BCqp0IkKJeUYsMMIYEIGZ1%0AJWAN6Tg3LFYTTpLghZXLYu1P%2FIGiVIhhWrqalitZ6Pc1fWYt7wUCIvoMsjVsGIVBKo5IvfB4mdgP%0AgylOTIzI1VfcqEkCxMyblxlr9W8qc8UEPnSLHI3sSCN19GbH86ToHD1wnFksdZYrw3PUavpsg0Et%0ANPFAx3JaWbtwDd6WGiXkh8DLW9M18%2FPc03Ldh3T%2Fj8VKZOGNsXMpQIjJ2ahUMwsRVFghYayK6wbg%0A4OYyXDc2gPGY0UDJPKxKlceM%2FsLXuBIPCeV6uNyW%2Fk1rG9juAbFoLlqfq%2FAJ558IkphPWlrFnpwb%0AH4cGAJd8c4anlq75qPyHCkC6Fo4xOQlL7pCRKz27sbTMamEHV7%2Ft0REZEDjX85g%2B8zACEE6HvitI%0AXqkYiGNnPpxZY7VLMPp%2F8Xu15kJm0QtGLv7oFLhrKbNHXJBOWFoZiYQrchm5fLvlwaUE1Az%2BGLqO%0AM%2FhiTNFScQm3lOZfJkNaEjoYToIyzO0hzqmz3BTL%2F2KrR8Ad2SDmCsw9ckUPQwQbNqY%2B5arALKSc%0A8mKTmKsU8LHqDG%2Fwc%2F5wMr5T3pMihZkW6HCoc59WesHrwMYPeb4d5y3JAwxZ%2FrB4QNvgI7m%2BP%2F6%2F%0AbuUsWSWWvOe%2BNpVjIZo6K%2BWKZMAgI%2FxQ%2FcRuPUYL4JLxKiL3HABhuw8VhqLLD4NxYyREYSRkxTId%0AwzZw8aiWC4IVmzcpZ4%2Bd9BDLTFOp6VoUF8CS%2Fsqu9ZLsKPq3bemDPakgdkRsz%2BM6LCmUgBOJvXNP%0ADAEy6RLuIYh9LhDBwcS5W1bBdJD02MYvghOHPKIOeeSGv4Br%2BnMr4Q9yAqPlJwqDFc2EBVW7sRtW%0AZmJRy1rfYIViqBX0eTHANRvWbQzbPDSxGIEr4TTvIwqnxuH%2BooDCppejgINnAQfeikfl8elpeF2c%0Ahkz4uvbU8%2FGqQKbRa5NJCX10GhA3JpvelE9iaIp5hRxgJB7B3sabJDuNowQo3hjLjZbysnVMxpvM%0AEnM4WtU34Wt1zvgY4lGR0mbHwuxLUh3gESblmjVOjl7P8EzO9TVRhVABIF%2FjfW1M9XLtMaS3J2E6%0AAiBa4wWH4kKsDlsiAxGtD4mOD7wnBK9PYBkSb0mqy0DK%2BbVc%2FzwZwqw%2BJcRnyLBtkwzp81WW4%2Bt2%0AsZDAcAtB4uXHKMBjRvCJZdkTyfMMocn4XLb4WQ7KchvDyXxdAla1epizGAaFB3QPp%2FTeKQMy96kR%0AEK3JzBSjckHrYG5xLE91l8HnV19%2F6f7hzbE77fsKGFTAT6qKGwrNjFZ83zOqR7d%2BX2POexjr5tl6%0AaNhCP2%2B8CozGr4ANROwJqgxwKwYjMXILo%2BUDVxzVcslN4uDED2WmwFZtlxQKC1CMeSMntxfEimuZ%0AcGuNzhy0wnAepPqLrCucuTjsURLyOuqElXMVey3QqiDDlpEZhmouGfSIHC5a0zHXYl1z%2BIg8I4iQ%0AbOMQxKG8eSreFwspCOinfprrrY8siAiaKHLkcBGIxZxA6EB7R6RKSMFHlVkspR49ki0vx7wTwDnn%0AspMHJGtbqeU8FYWC3I8hCnMSQVOea0fve1GXcLnAX8Yn9CbzCRkouKDnwIM5W%2BYRtiSAlaaFhpsa%0ApZwXxVCbxUZcASV5ZtcdQbRVEZhCBRYHL0iUOcmqTDuIJcZGChOmCh6bu3TCZSOPBi%2FTZVb%2BTHNv%0AqN5nQwy8Rx98QF9YyJw4xFMS2gXLD8sRGW08pYJ3sOusmp4cLTHDpAEBzpmNYd0LZGj0gKI5Fw24%0AkIwDkhVEAUUNULJxJoYxhyCZlw853wPRs3%2BguUzWX5Osws2aLGKxxc8mGT5qcMXQL8slRKBTOWGv%0A55SY8BQgDsSlfy9pndgrdFXX2k8fHtqnz55iqpz82AFoAJ9v%2F%2Bk7h3VNHk81gRCmpPXIerDsbh8E%0AHJj6MPWDsNsPcb4UewMTiXPHxN2Z8SoDwkTvOQl5gK2KEEgGqOYZUS1EvOKolksEd6OUV2O5kswG%0A7XdgATJxrMYcGIBkui1ZL2z5iFUlc8ymBDrcMxAbNIXJxf2WXgEJk8mgQuO2R81kZa4Yo%2Fl0ft5O%0AxCB38K91tMyaji1WNQqncyhCQl5NtEK52XAoABDBwViQcK31iVbdECrjWo8q3Z9apHtRqYkCVcUw%0AVAMlQYWdXs77LJIZPKBoncfwlige1GtIyrLVF6ccNW5%2F%2BUVexCfiAQH3HgmfkMVPv4cY8tPIGAN5%0AE%2BVCwEcad3G08FMTqLvOCKJdzy4CBNgIuFKxNVEjYabeoFr3IwDlJe9XiB2ocTIAUNAYuo3HZL7n%0AvhoOx8WoAYNOMEmGQLwi%2BrmyDN4xpm7Fa%2BBcXaw64%2BvkpuY9af48V4ZGT1Gff5rUEAEIkbsHvU7J%0AMNF7whgajOdho%2Fkg83pmkceHuYQpNBnXdTc%2F42ZhFlRxMCkm73sV86cKwAhzkR2EiWXDw9mKLBjZ%0ApVbLzz%2F6ENywmOz5MPjQqk6C9yQ8lh8WWZCBXHrL8dOHnNzU3hAFoaEZkUNDHAZgphxG7OfjVUZ%2F%0AUxgkBeHT0MOkwkwmIDAKqOaD3tJjhc1KKumm136SVrwPg2zZnsZuepyLF8Sj58k7kdoawQKyqqxY%0AbXt5Q%2BagpEVwNuacnRF60HWA2EvAwkPejoR3ooKLSo5jxtI3oMeo4%2Fy11Bwn5c9SqaPXBVcZZbND%0AzWj6CK16NZVa6VxanRpJ2cNo8oqgoY4Zr2JPv1P0SYphUALZfDhQGYtJ%2BeixpN6LcMVyhwv5xCif%0AqMJdyE8w2uMhx3YZAM4kPIX8E6ZqQNQxpCUhnCuPILrAWZPUZHwNPJJyEs1Y9SbNk1ccSzAEBgHH%0AIo8mO2cFQzGC6IG1jkRaQlyTUx3dMwdZJ4xeaJKhOEcwedp7Mp1AwvoJpC%2BVIRy9UxgrE%2BU5JT8J%0A7ei5iWeVzpcMxcHzwTwvdhE%2Fb%2FCehOm45q7GAfiBQYh75Pajd5V0gkYquKghBDj2%2FtYU%2Fp0BIC21%0AloIDzvlw2I09HwYfHuUuFTUAj%2Bmp8yiPGDeF2LyFQy9IbNzCWIyQwMel0AKMQJJJCw78jVplFGd2%0A5BlQ0JyCeE4mgQ%2B%2Bg2DOME15bLbzEu4S70NGaXAoQcIHMu8KxKrpNCbu1HqL1m2sntnT8M9UlDWi%0AzjmDMfy2o7klCooMe5TwgYnKMoFQG885hDtABSVZuZOUc0tCmpL%2BN%2BSG9N2obECszrz%2FodIqKJd9%0Azvx8Ps9mbCitiVrGqRopDxdN1GPx%2Bow3kr741nyi%2BZ84BmipORFtVZHnXquhoCDEFnhSeLopXCYj%0Ab8nXoNWG1mwmxistPFCPdchpwKVB0TNrLOtqsqrDSkOcswjKwquyH9OwZYPKkK4R98skgLYpn6Tf%0A38wnC2heLEOjcRCNuMELis8pGbK8Jk55uBkNKaNh0KSvtooy4GrronazTdWBGjocZh9yv1XMqULN%0AmzBCQK56hGrSQGcdPJs9g29%2B%2BsPHC0Cs47kT%2Bfl3%2F2i54IAkpuEBfQG0nJNLb1H6B9KLa%2Bi5keth%0AjHXGhPQ4YDJZx2P4DYbwwlYZwgA%2BCjkwZpYNDNZgDO0MIGTe2VS4pFzGgYtxQ7MYBhOBkQQqFyOA%0AWrf6HS7ka9SCmsbEL4fD4jrg0LQ25Ee2Bm1uC9CYC1JLvY9KTkJ%2BnRlDCoDJO4khg8Zk58Lrj7PZ%0A4QUNVVWgQJNKdR2YjVJUeD%2BZnWs7syarRoLNfMjQaxGSx22yC78JnyQLeyxEYBASy36NKcwXz2XV%0AW2zMoJCYX7i8V8KoQ%2B7MjNWLN3YGjVaMmhSOG%2FMY6Rm6jR4svPKT27nGeu2VArJXvvWj8QSpSGMx%0Agg%2B%2Fj1nuKIaTcQShYdTNRTK0w09Lz0Zfw7M2Wvij4ClpgbGZFIY0wbbncwMP3GiYUIqEKhyBX4ux%0A4pqHreJ6Ap%2BPugpOFvBv%2F%2B4P8Gg24d6dyhknI1iGHhA0n9AT%2FIyW7TNa9Sdm2FtEErvkNuPs7IiK%0AzdleuJnQxK0k%2FBDQhS3ViRuhetzyot4%2BBwRDHkYYNmiVE%2BdbGIRm6tmttCCg3bbetEt6ItUvMCRN%0AqxiaAGE8HHMUG9e%2FO8SDQxghyzdo6GhYq5Rwdwo%2BLioXOd%2BVxtlcHHJCM%2BZ0xt6dsdDAwAWx8Vtw%0A4Tfqx3S9BSCD8mPaz%2Bb6xYHn8Ik%2BH%2BaTTr2etXqqUuQQTSXxRrU%2FZAiHNSb1lmQ9OPCWfA1ZTmx4%0APmMbg836r8CM4ANvt8aDgRI2lb8YT72Uu8d12dOoAgNSF0OY4rHo%2BkCTjblpsuKWc2VoW35yLzWT%0AFTzj1cd%2BnmztMSs2uCZPb3hBaT3A4sZsw1hzJRAYpGlJritYi%2B26x33n8fhjD8El5XKC4LgJrAPP%0AGzBJtQj3EtCifarAQwBknsSuYTjEWFEyzWOo5pLBkjiOwD%2Bb1RuLEjK4OdsZj2et9ZvFmjaEN4YA%0AzeDGC7B0OnJ9ZmJpNI9b95q30TwJpu7%2FJlM2arFhasLc8Hzw8jyDWuxD1VWAlFgfv%2BJiS1Sei8F8%0ArI3BG68RZMl9NLCrcfSugM%2FZ4B8ksFE%2BxE1v%2B%2BZ8YobegU1lq1b7NHkA2tOFWciq2nq5bP7aRnQA%0A35qv82dntp8h3DhcunONU5Y%2FbkcAYyShVg%2BxT7lKDVl2asBpGDTlTga5GfaG0kbZC2UIdspPrM7P%0AAGkjlwywPf4pFRvckKfHi0oVcWboEBiMWnF6YnUe6Q%2BZouG9NEHzRAidH1gAyLVrZ6uqCWBnOhX2%0AUJq0ED8xMIbf0KTuaolrp03FVBGOoZlNq86cKRzY1QEIZxXzLoX91kUI29cAg7UrTON0f5pKE8Ub%0AeYQNENAZZ1uenzObTWtngAfyGMGmEBmjTblR0QkDp%2FDC8PXYC475BIANb3MM5%2BBN1mRnWA7PU0d3%0Ai48Rz%2B2tQANvySfZkiRPaEj453mmLJ9jMz4ZZ%2BDBrujAzZ%2FZBTmts8%2FuPaxxxr9WQ51Oc5WV6og%2B%0Aej6YwpPpGMPamPx1tvHzjAzhGb0xhvNxd54vqzRMxhTCW%2FE0DNelVYEmFRQFM0ZTUk63lwZmHk7m%0AXDDahHobJdh3BYAGS6CZTZ3vfRWi5S8jTHgfedm8CszjFHYDLTzQevqJGSp54kRjtTDOhJp21hvt%0AeORXeRKI7%2FDuNxk7CRJo9V4CIVIswlBZBdU4F0%2Fjxw42S85zoYFztBnsgFIcwTBa8Fr0sKUEEczW%0AIM%2BdUwberXdxHwjOcwluvCQX8IkZhiVILiF5rXl7Z8YnYLemQsAZhYrvdCXgZ1ljHNxE2LE2sj7q%0AFalnvz3pxOT5KqveCGT5lZ0yZGBbb1y%2BgpdO4Xg73E8VeRo65%2BkQEqLlyEmbQMiH0FfkJXvn8PDp%0AM%2FN%2F%2Fav%2F%2Fbw9pj6OHNBh89B6v5CEIoBtvDRSSlkxN2gdxiF9cfw%2B6vRjbdpKuwHGBB5cUDcP71HF%0AvNN0AqYcyyBE0XKNYQPYiCvHknDMKmdStd6FcXa4LNaO28J8JmSJYz5tBPt3N2Xgw6L3oIhHPpEn%0AlCrwEDZ0Jeb%2FSMURuXEGPydv%2F1zrm69NGpNkNkLMMHwOMjDWdYn%2FHl2a68rQhsFx4bXCO2KE0W1l%0Ax1Y27wPxfKShvI3TN6BFngLBfX6Iniexh64LD8MabwN87lQIbtF47jThAYI84JLDCROtXd9XwDnQ%0AqQdacIBZGSmmkR7ws%2FeBvEfLbkuIMm%2FkTHpgI8a%2B0YgJbynMmWWJ5ytB8wGs%2B33nk62Q6pltrc%2BG%0Aez6etbFZoYDBs5H3jfziGWPqbWXoZ7hbGIO7qCHGrFmZx2nxdAzygCyP4MGOZytD6MWgzbem%2BLnJ%0A3hmG6XsIvBdHLEvkIZcT5Np1HY0BQ20%2BDh33IC%2FcKDj4gFRgVkGEeSjBbb2GipeN0Nu7Wgc4uznX%0AzleBntvlEzSwFXLaeA0hpav03XxoazN6NxZ3yNBO%2BblnPI2pfkpzPzKwWIqWgCsiBXykghaRzHzw%0A1gTPe30Z3cDwowUg3v6Wt3Ke%2BF42xzJx7LiMYGEQkvJiGLvtpWlLk%2B1bSUj40IVIJ4edfZkPQLHg%0AOf8VeneGwsdrJMA1X%2FfV5dMS%2FTgrMDaTk9cDUqLPU9IZjDoTsJ82dXCuEaeYCxAQb0fUbjUEl%2B%2FD%0A3symnMTQRjWogpQWI49Bl3HoMI5w14GA0WLJXOWPRcl8OJTXu%2B8uvQKzvTtMoUKFzqrSsfco9e9x%0A%2BG2YZGLiZPu4VQd5QJ0P%2FvHDx%2Fj9q%2BeyRfm4o8ZH5AEl8Hn68JCL0xmyebM5G%2BKwy0rmL0HaYGlj%0A4rEtlt0HAD%2Fj0LEAm30twwuGwrriERUqtNOIM4PxpiAECkCg1W8KQDLPEXvZbJLo9avnvD25ua0C%0AhFsHoIRDvGe98Z43LeEdD5yNo8tlwzMFntRxn7ai1eqvAjz3VmxUWDDfP2W03NI4Fe3Z0Mou2BC4%0AQoUKQd4GlIw2zv9I2XWaiddyHsjGLVVEtmxA2Zb8NgsQ7goAmcXLF9zxYj3vYMt71cumZpgGW2YN%0ApqngIOqjd96zUOhnAR%2FItn%2FIQGcUFm2agwGIIDVWYjE5ChU64wRtTErHPPyGMicw5n8Ml1%2BH3nr0%0AvjdhNpvibWvQWwcgcgEljCZTGkPsd0nhN4yNYwpEaRot5OE3U8Jv99LzGRrltEM77X%2B0kh0bDeRD%0ANZM3FLZGBRUqVMhsjGQZ5gPq2K5WdzPWIgTTeQKhnvcqmjl8fnQcbXi8PXG6VQDiCjhyAc1%2BPbPg%0Ag8yswrhPxRB%2Bg2GPDNRprpgP7C3gc4%2FMtPQbjnumMLgI8KBsmgVxy4m4gdgyTjJmQcJ%2BDC%2BUR16o%0AUCZT2QDUGFEACWdjmgYuAESWfRcQO1Kg3jkIAePYntssQGC6tSq4rAKOsIeDb2Bt3E8%2BzT5Ls61S%0ABdywV0Y2VbfQPTLTdBO9YT6VkSnFQJ7OOCI%2FbTNh4v4%2FE7O5D0zq9i8oVKiQ2Z7ELb0%2FaS8vDWfj%0AOkUTHFfAkfcTuM6rsfiLz359qwUItwpAeQXcq6MlOGsdV79Z2cMCdCdF3KqAOzvqv9A9sdRkxzsC%0AH9n2PAoJimDIFsnDLpU6ijztcBl0UrDb2joA79Qk7EKFbgl9sp2cdS8xzMuv16RnW%2Foj54Ikp1oZ%0A693EBbu2%2BM38D7euRm97FA%2FwfuSOVgUrKw2oZCDLFswIw%2FYCCkBp5E4cXZ7NICt0L7wfkwYlBc39%0AsIAsTQy5zU3cUrrVOcG17krJSJPG5Hvl1%2FLQCxXaMvHS%2FDcpNNiofkPeC0mKEBCBZ8N5MvbDbIZ4%0A3N6%2BLN1qDogLENq2hWDj9r1AABTY44G4IRToTptZJVwWfsOiiu6VEzRUvwUcd%2FFkAJrTe7wf1lH2%0AOqEvnMaChLgBH6QquOFwhQoVsTJDOwPmeVXZoDDmUGMBAiKBErDhF%2FxysQjLvQeS%2FzEfaxVcKkB4%0A%2FMlTHkBqe8nxQAWYPJ%2B0xw%2BOITg0pQLu%2FolIXvmWNcnJLpVLeoSn3AqWgQ%2BD0Zwc3AVGAOqixwRh%0A3O3BlCxQoSJXGQjFrVqGHWDj3DfZAVbCcDITjrdg4AnY%2FpYnYOd0KyG4vADh9dFrqKeV852XfW%2FA%0AQkN%2Fz7fF1YnX5CHB0AsE%2BCGrILyk3%2BV%2B5j%2BSpaYlopIcXSKDjcETupmTuAW5hFjTNtZ7%2BlmfdmOF%0A4v4Uuqpy%2FvBkaKRzJmDzpAMTZ77x5IONIaR3ZQL2rXtADD6%2F%2BZNfiyfjfQurtpPxO1x6zbPfYAAf%0AaDQfoFNrP%2FjqNxx5ahgseHYsDWy433deUMzmNt9eS0TZOiMPSHI%2Fc3ruHHYjEMJTkKIEDb9B7APC%0AuKVwwM3tqQsVOutt6%2BheyKYDjDKUTdV43zKEG31rZ19vOXD3vAnYXHSAnPu5oxOwb90DYuL9xw%2Bb%0ABk69tzVY8X6Qt2Eg74d%2BNka8IBy2XeAeoLR3%2Bgfs8eguydIahro9dywgM8NeLjqCKCvCuB%2FWHF8u%0AV8H50QOClVbBnRK2cu9PJ4YGkpcL7P2wBcfvxX3s49ZggEPnd6mEK5Tzl84WzCrDBvnJlPb7lyHM%0AZtRvbei4YZplO7je5Px5AypoAQKH4CDOfWt5IzpuPo37%2F8QJ2F0A7Hw7TMAGuF3xubUcUCpAQOds%0A56w0oJJ9O%2FT%2F6EubUCErQAA442rff4tt8HZwmGbLzJQqWiCNpqEXV7LIHu9%2B8IrgrYd14jVeNzyu%0AXKfEqWMRguzSyF7O0gyl2OINLelzXJywgpRAjcCk65J2hS2TAAud4d1htmAa8RS97ZgDwWFralCv%0AWnYNRZUhY9524C2a7QhFyK7p3NeWR3ble8Yhr8rnECMt3WcL%2BhomYDsrE7APv%2FhMvnvbDai36gFx%0AAcJf%2FOV%2FNbODA2v7Po7fkf6fWHJLi5a2XYi5n3H69bbFA1m8F85hiOspqvdtVefXFIFHZjlp3iMx%0ArNdqMR%2Fr%2BwfOtiCe4LiRFqq9RWQx5ye8YE3gjCWlhiGm8XqY%2FW17t8iz63WBeZbAR3M4yUqTHoU4%0AcgeX9IkEOiw0dZyCzt4Rh%2BEkV5Tmw%2FlxjYZN%2Bnbf64dao3%2FfPL53%2BRxgcx%2FtdAaVIS1SwUF2IsiI%0A0aKekCBN0jcpnzzklaW14yoydJ5%2BgQ1vR3eLwZAasGFTZLS5WqI6g1eG551781z55Gtt7E79P1G2%0AuPiAS7A5HyRbc4fATajh%2BNsXtz4B%2B1YBKBUgHD77ClZvXtIDJ4YIPIYHHEAEIYC04dww903jnaDx%0AzmzDezCw8cjOuuSDQs22tjZnFay64wnU3kbQLwI%2ByKpX%2BGKIN2GYjZastriXO6gAYVTgfH02zcZL%0Aw1pN3CPJ4nj%2FuSBduiZjqGLYGmHwdLbAJwtdZJv0nLNO2fFFQBRU09RraZSLExAIhACXdH9LDhnI%0AfYOEXNkrWkYPSebDtSJccUp6KkRJjxWye9259vfZWcJdJtLPZTC91aVuGjvwFgfaeHuTh1HzgpHP%0A0PSaN2QeS5PVg36VoyhunC8pE1dcnDOJAxAMYAA79cqlsgRDY2gyugbjcsCeeD6e7IL5jqx269y7%0A1jEHtwx4osczgA%2B%2FLHD%2Bp%2BURPHRG30wmwdKf70oBwq0AUIo5VpWDppnAcr2OIIQ8CVucQlEoY2QW%0Axb2MyksWO8VVLZot%2B2MX3o2WfeIT3OLo1FdkNS7Mqh7MTba5Oyf2CwPy4ObeHTCEDTY2kEouNA5z%0A0BD1Otnz0SkRMUw5bk%2BOCtgCPfayNdG8UmalDd3UuGmkyfHSKJxzgWgjNGpwyxIcp11nQrISYEEC%0An%2BjtMAi1QXbE5YG0ZqYNqqc6KWEhRSmAaSdcNON0BNjpIW%2BZjB8ABMGZn5vge3teDmx4I5gZe7ht%0Aeb0dpm2EP7YUPckPDFPV11wJxv%2FWkJxRuaiS%2FKDsshxbPcbtXjB5JjDaYRfY06pf9PhhzMkMU6mH%0AnwpC%2FBEFnwEIdbuZGO3BC%2Fk5yRSBTwRb1RVGZMgML1gBFyKAhOR6Eiq%2F7LrwZDbF47b9eAGI6Zd%2F%0A%2Fls4%2FR%2F%2FzRytW0nweH3UNqbZozdAiwsDM0k9u9Mn4jGbC4cjk0CmNLOHhbhlNeAWF9txzphYSOm4%0A1%2FWEzkmCJqsIz8Srx6R89ApwDEvxcM4Ufuqimx2Fx8QRRbxFub5kXppMDVdGFmsKNkrVt9dkYwfF%0ANMLDZ1Yajo6cgBpPoHBqtYE5C%2F4bGZlskXNh5L4fHr2zjJ4Nez0kKJbAByUPtFTLjcGHz8f3xv1B%0AB%2FTaN6IsxOvToQoSftDilEFos7BMAsD7XqmQ8tMb4J8rqdvelh7zOX8RfAYWCGkMk7lmUAHPOjxn%0AvOsx%2FzF4OnH8TFLGMDYyKxi6KCvCWyo%2FMKW%2FabuHyJeNYIDZ2gJsbsyLQ8QAz8jTpkGp3r54Y%2Fq%2B%0ASbIcjUdIxVaa794Aod25rqQ3Irjyvab86elosJllIMPOxGq4Dvnz3ksDqjk6vjM22a0A0N%2F%2F9V%2BZ%0A6eFD%2BZ2zhDwEjhZLY5nAIZg2KmGzoKcwxWgV86JzQ2KdzYXLrF9RlJnu2YzDat4gT6SDKjqnuSen%0A1kgy6CxePRyH24odxsbLoGWSmCy2IQEZwaeL4APrGIZCvueFMpUKkBzP6nWy0OzRZ%2FfoOzyuZqYg%0A1MS%2Fx5FFm7vGbq8J5klQPwgM0u9SKDA4oPxdF2PmcR5bAms4Y6XhrlCL3K8qiHWcdA1p2jW%2FFvSB%0ABQgocU8QrQGHE1E6jtlCZSUxo79PFGBTqFE33JJyfYcj4Obnza1Fcx%2FLt3ETWFKeIvF9PhvP3lK0%0AMeP77Rwm8T2P%2FYchUa5j%2Fi5XfJvGzVCpBlsYhGPp8TD7bBX5iHmKG5lFltYxOT94zBP6zgyFr8x%2B%0AHPkkgJT6DnXvMciAALf5HHPw0ZyTGnIy53AwKNXwGgppMk%2BsVqNqEq9JZh%2FWKe89At9w3sG7SsU8%0AGnZjPUmGGhCqICML99TNpZ0hMAjHIgTegiFoA%2BrxHQoI3FYZNq6Oj7Ahd9DLNkCeHprtZXCehGUM%0Aj%2BU%2FgfhwrLivwGMl2Goha0GS1OhyIYzWeXpgOIBP5p6HDJD46eqAS8ytkGRzQRYug6uHH6L3BqNS%0A96BVbaOHMQCtTq1lF5k9HVHCHGbixkweQ3OqnsLajEn3Rr2efTrRPt3KfvQOIHlCjclAaAxPDR5Q%0Alrgcqsp6BZ%2BOPpauOZhRUGRCRXbctC06wCUNwapskjfLIUUGnSMVlhMEuldEftYLC8DFCGs9bhhm%0AwCEBEQyWKcb8mHhKDLyNxvG3lHD0dOGsJ3rfKK2xHZ8FZvmL4XmYWwAhHHk%2B8ZPyUvQ4%2BmgwJj6L%0Az%2BQaA7Qgc2a3w75DzicralmpvIhxQ%2BefA0%2FTQJErBSDJ9bCiZ8ONwAcOgGVpACGSH57EAnFdcdPr%0Az7NZ24AbdBZbr4CokwhEZ0kxjQJSSiE4Pc808rGZSVRDeF10kYuGhk5GzKrd9NXrfadeOtYZr%2Bn3%0A1%2FS3NyhAJIZeNOpCkHzyYfPwTuV%2FbhOAuAjBdCdHaPs%2B2Lr29KMNMSwzV8u30pXqY0yTLX4TlSyk%0A6QiolgpuFCyomxzMWHmVFG6ynKyGc0iBwURDWrNRoWaeFVwuJhp%2BQNzcUrrVvMfggqc8lv7U9wVg%0AVuINRAU9jxYNARDigpi0FVDgKrc4pogVL4GPhKYO1IrbG0FIPMQ8HAdZcn7oGcCh2MHEMlWIW%2Fia%0A1PSZhQoYnCE2BA%2BxatXyl2yLrt4niEJax%2Fsxx3QVr%2Bi9N7RqvCOWKIqAYWGNbU0IJljrrURkR69L%0AAYSb7FZ679wnNFiNGrOHLMyKuGl05MUV9yHjkwwHm4Vf68izfN8wiQAMzVhF9bMN6MXc4NLKs84M%0AYWSTqhwTT%2FVmrFIbwhQXZHvysFeKbuQgkDwOlqOUA%2BEc4gLjbMG5ytEpxHxIFw1K4aeJ8g7xEB6g%0ASbwkw28ndFpaUxzAfTsklsKLOGz%2BlgzLuMUI5juRAuoGi%2FJaDzoIZaqL6B36O%2Bu1PZHrCEhqVKFu%0APTMCbvSuTFZ4IAC30Ht9Qx98SRf4iuTpiHUIfXnpA67BQs8DSI%2BXR%2BGupUNvowrO%2FKf%2F8FspA6wO%0ADkJtwffek2Khh2XtQhpQeeROkIVixcigxJa%2BAFDaI4g3rTPRMtY%2BoSEXYLKEoM9eHBIIEVIEuCbq%0AUe2rV5KS94NnlVd5XxyCQLXIhtBQAhV9QQvRSktCmgAqxax5JtoiSNKdPSAFIPEKOJFIzBdLrRv6%0AORWvB%2BCAzkwCJF7QnoYVJhpKSDvJuh0hOE2Kglbapb4BbNWq6tWiAw316P5MWKeqoTz5nyoIdziG%0AQx5AO7RbOuJSwBVIWICsNYQj%2BsnCs0CwKx%2FCOkoc9prIjk9LakREka001q1KA6bZrECbqbEwhkYg%0AZJ7f%2FXF9YtUjaGK6EuMDjFrMsKcKD7PtSdLn33faawt8hgKTxPNLM%2BT5hurFrIQewlVPkYpfzFhy%0APwCQPlv2ONoYvubQGyYDTgAoetew4lxyDGkA5xcnZOTMRH7G%2FOK%2BeiLTaNTwAGSJjFQx34wb1bh5%0A%2BDovNoB8LUBzUbHFYAVDLkpuymneiWWWZBfUiGR9BJMxzZB4euDjzMsU4F1jDNfHyAIZdfTzFYMR%0AhnDiWZ86aB0BUGed8Av3%2F9yVEuxbAaCs%2BQmbyRT7xZyHE7XWAnfAV2ppBGI53r1vFRkK9OGIxRs3%0AqYOUeEcFIPk%2BJHdEz5PCX73GTpNVz24ueTxwEENjwuBaHSNxZcSxigcuVhSxByENA1SBYGtMQwGg%0AVli0gpQRu7EXJiZMY9mxJhGBvoPy%2FVXQHFAMC5qa3IKpNzCjv6fw237MB0XhMUNljwIQp1PGXNYw%0AMRcGEBw3r0ql32rRpWR3srzTa6jWGYXyrEEL0dZAMz6HbgivAhzTu0f0gTc8gsfJ4FEJVbTk%2FSC5%0Aej09tGCj1gggCVcpKZXp2aow9lRh1Fl%2BSM3mlBAfG1fzApT7EIrDMe%2FD%2FN2od8v3faAKD80QlpPn%0A4fB9VsPtCDVnifY1jklwNaAkjLxQ%2Flbja%2FSC8DItsVEEYOw2ACmPJuNprRVgcg2geUbeZZcOtOZJ%0A0NYyjkk4rSFDd0a%2F78UwHPERJg%2FETGHQMZuRBOX3ofBhbJEQYy5FNsQDgsircYv5WAix0i2xvY7x%0AcOrpzKL3IxEM1XE4iV4taKgblXeHcP5QUZoVLZ2ChLMNRxSO6OcRXfGcw48NXQudtP%2FU2fCcPniX%0AwOdWQ3D8LJ%2FNmvAP68rjet35qiInMYC61r24sFYmIhOzqHJFemhg2AuodL%2BgSlxlRCdeE2gcHDY9%0AII3PBu1a4XE%2FUxFklMF9NjKdeBA9bBYMXEUucch1mGSlS17jGDQxqCG1RXTHhxHpMTmJ6iWBChAG%0A%2BpwVC1JzQx2tSNDdqCtS0BPiyqnGsWfqGaaqOFkjDVHWopQAbRYqjEoZNOczlEZzsxrGYgjggYUS%0ANuMlsLEnJwrj2IMUG%2BguyuuPVQwxWSz3EctilzaGStgTOqGnNAcHy773qwo4VADoW9MTDnnt%2B%2FI8%0ASkQEGUTBnUC6ZySlLFt3APODjaeCCFpjNVIsCMGY17pxNfDP5vkQYou7O1RmsjU%2BxTia6IHO0Uu7%0Axg7GgfK7BfNeqi3yCs8sD7FRhSXbakgoSKeaazhMtlbXPWo8RyGEtc5LyWmdggAwb9MScKhUNRth%0AMJFr9pTb0fuSHNBCvCGka4KwwmBb6yzxEDsRdDwMNS3QhDh7Rsee0aXMiOfF%2B5GcM3lIoPuRSdgZ%0AMYH7eG4gCUHss%2FxmCr%2F1ceM37GiB1qSQWvrAyspMQ4k0eIhFdJajGT4ai3IdxOqZB2aSvI2AiyQH%0AnKMV2U3he5nzxiC3pPMtnBi8PFcxzGWL%2BxBWvjNtZ7r%2B%2BXIV7qLtdWtFCPx%2Ff%2Fyn70QpVNMpYE9Y%0AYHnNAz0z6MgKXtFTZmtmklWo1Or9VNotnxoyuYnVoTArqAODuRJC5R7ykgTA9iXnEQFrqmEsKXfW%0ALaMRzMbc5V2WZVYBJAq2zypxTjXR%2Fgo4MQhAVgmeoO78aYckpShkKU%2BWsTQIKzoxl2CvCTjW5At0%0AZLP1wfvg5OJIlBDTRn0TLSGdEDdP6QIay%2BFLCw2tW5qfp6EySA5JDBugWGKs1HsrG1VprooYHKVy%0ACVLlmOUdanm9g%2FTmcBJX1tBCGou0UdW%2Bo1QpalNeTxIgKbpYBwm3EsAGAiJrFl3fryCE1jS1NzwW%0AsO4JPV3ouz6QteojWHIOybBFy%2Bs4S5aqxsvF01PlPYxkGZLDEnpVzxvvdi1C9OFFQWufCDSa9zvQ%0ApDNq3nOSGR4j0G425L5dMzVk3ux47BTSHkJAOsmcQYeT4MLz9OU3WpXFYfVV5C8xfsJw%2FPOcn%2Fic%0AIHnvaWKAVTEOKZTHoVrQvW9izmUdowaBlDKDnpUmzNB7L6Ju2dgEsnFM4yU8J96GeD26njyJnwtf%0A0h5kFWhBz0YBBOIY3udCC5IZOjbJlVxPL42f1nYhXpdEFqRBFsUAFGilQ1QO7CREEJrydaCAHzaS%0AXtDweXTpGbS1VQJhzN2yDFuIxizrSwJe8vRWvodlRWvheRtuY%2FtuowjLFA8o0X%2F89%2F%2BOXcLQr1Z9%0AdXCAjXO48sQs664jflkTqtShD6QAyRKxpiLOqcmQcZL7seSihqESzoVAvgE9dZ1Lw3pGFJAVl4Z7%0AXcVCrrT8stMqkz113%2FMxL6msNB8MChsic2YcxuAaZwAkns8r%2Bv0Ffeq1WIUMqAQw5K9rg1j0CkiS%0AeL92AgTLbjq5zKElW6fj2ekkBYHjjCspnWBBcBVZc%2BQJQe1YYIKpCZ0aQO0loHu0cToCfc6wpWWT%0ALuI14bkTtCK9iYqdhYW9QLaqelpYOiydlL9Ad1TRgvYsfKh5Hy4KwHhMkLhDXBBrIS%2F%2BiCZb0F4J%0Abe2S4wY6lyMBChGA6YBrTpLSeTrygbvJ3uPwoG%2FxZHIA7emcnq7zZJh4BklrXRs8LhGGMKx4emyI%0A0NU4Oh2bt4KcEAdBiDERy8p1AjKjk7XmTgMQa12UGKKllY6luoh7quxRi0HI8OBwXDKchhL6lLtE%0A3DU%2F4Qo1ZxtJqGFMVJ5Pk72ZutQmoVWbXNnIuYeX9PsLI3yPr9kI47wMG1VxqKx4LRFaYPdzIENE%0A1C7HKvQCIHoueRGCVrfyhGeMHgHnecLQ6AwtPXVWzj3Y0E%2BbKS5XK%2BZ2gEntuq7jfHNtkfUKAXwQ%0AueGqtJp1jrcpt0zcSlwoUQQcRocyUwkgJBCyVvMz0YAjj8gKGLHXTwjaexIjulvvtboU5BmRtR2k%0AsrSR3C4XlEj0AmL4PEYf1O8MWeWqgl2IciuDRrVfkg3bwNsL1BXv%2FdPBpOqbJw%2F96vtv7yT43HoI%0AjufBaVIs9PM5hk%2BfkGpe%2B8netF%2FO5y1pEgdVxQo1ucGSECSmc4EfIsQcBwGT6%2BO8GjvEWGIYCUNq%0AP0AOR4mF0Ym3JHFXcd370XrEcagnmDS%2FyaoCg2z8bN75HERdA6TEoFa0ycZqb4CTgkCCifQ7SHw8%0AVsRIaSRIqSrX6QvDkB9I7%2FTVxPm2871tbFivVmHSNGafJYtgq6t7mRg9dcRlJEjGucryTrLWVuA9%0AGTxW1otAzPKECe11MkP8mpiZ3pYYdoiTqelLhl4utBg8CaC4m7ziotQZbPgLBPD8RVpry%2B%2BjAFSU%0APD3wgNFyUp2XE8QO0BwMWYqWzNNgY6Vgz4aAcz3dY%2F%2F04WF4%2FvJFYBfxyZ%2F%2BGVRvXgfz8qdAiB3s%0AdMo9DJ2rXU32yZLuUYCWVK6LXm2wLmm0mDaSsU10mdGbjYAkmwrd7WJsFB9cKkCIrdmoQK6MImte%0ALW%2F2alPucqlVUBGApIReDCHIcpdjo%2FAlRQm4VSGI2ViZpPxgnDeWcj4CPnTVBDb4kj77E32W63xf%0AckkwVzmaWGIvvTjcbxF95vMfAuqgNpSyT%2FpprTzIeF9jm4UV2Y48XLPiJxki67SvKsf5w34dup44%0AzdedJUFY4z59dTEjh7nvYW9vz%2Fmu7ToehUwGTA8cZuPwS3AkjCI%2FLAGODVu%2BAjb9YAzBBVErIP04%0ANoa1GSE8uzX06UBy6D3zurZfVI7t48DdJiIu1jlLyEFsPa3WLdcIkGEtI6aA52DGHCudl6VPQ4e8%0AVw2SsSYeJMmfp0PEfqsQQ4F8%2F3TuHruub8i4rPvaH8%2BP6DW%2Fs%2BBz6x5QAqEULli8fIG%2F%2BvpLOz%2BZ%0A%2B9VsRvYLsUYbrHfIzrMl45%2FAJ9gJYdKy65k1LJnAlrQ31OzzMubY%2BNBkl29AeWIuWu21KH1WoNEL%0AatNU6WTdac9QyJL1Jg%2Bpa6lvPmZGLZ%2BhES7V5Z8SY85jPb7hcuPXWnbMFTpLyz0xPKFW%2B27I5PFV%0AXfl%2B0fuGWHBtm%2FDkQR2eHx0L8xy3rZyfJ4h%2F8%2FwF7H36xJOH0FvyCWdV7dr12pq2s4RJjjifzS3S%0AXlaAoye7K60JCYJ4QZ41NgsECYZj64rQr5pNEZctLxAeNLU5ajsCvZpM3R4awjQxSln0fJQGZn%2BS%0Ab8N%2FMmazyYZdpoogoW07edfVlmWP9Q5dhCWAIxePhCm0rT9smvDZ118GDceKoPzbX34Nf%2FGXvzME%0ARHj8%2B98FmEzo077nakk6NaOzRbpX54DF0Pbs4tpYo%2BokMEiuIgfeIIIPTwgLceaeuduVcDouEwUv%0ASfmJZd6qkeM0Sf5AC1aWOk18HSvNTGU2RxRdYWTS%2BORgE4gw5e9wLDUeCw4kvyKJfubv16CePgoA%0AsQcEr%2BgeyOCyc2KzBVkiZNuYXvyJEBO95z8HlJtlH6Oih03cyRl9w9aP1LCZGEQmVJFnO6nr0Ldr%0AX9mKY%2Fe%2BW618XzdhcvgwkD4JXz59Mva%2BRDmC%2FUnjX5IpNem8XZFuId%2BJdAyQBWe4VIyZlVCLLDkS%0AozhmmiPBkc%2B96JY4gZ5BxRFuddoTxAU05LEHEpFAFx4eTCe4IAOyJzmrWlJlUrPArpCH%2FXpmV11n%0AG2eFny1I0YEjd95JvDBOTYVYO85xvcChILae5dhyHomOQOAZb2SUhRUZ7wS0gUFnuRlyu7NWV3Un%0AzL7sd1JE%2BJv%2F9f%2BE5%2F%2Fzb%2FxgxcX6NXg0A7uuG1h7AR%2ByfTx0QTITzNnC145sQVLAJDE6fzCwPUn2%0AArm4kuGOe8z0mWD5OA0oCVncU0NFxJtx7IyBzVk%2BqfQ6dvlzhRaAbi1gToNYh7LVNL3CseGeFzRz%0Aum7iedLzWJFO7mQ8Rk9KmHMfvVmG2ZOv8NGjx%2Fg0PMLnR3%2BzwTz%2F5l%2F%2Fa%2FiGAJsFK63NtCG2b8nr%0ArivruwD7D%2FdtT%2BBM%2Bprr2zfWhJQ4cbjDxtXY0HItVnMSILIPq0pGMOzRNTRmZl6dHuFh8zDmj2m9%0AG29hTvg6CQ6aR%2FtwOp%2BLd8PwErr2zANNjVDMXhxMl2QcYfyUHJc1yU5H5%2FOLeSBjg593OKZnnpWH%0ApkodICAKf%2FH735lHv%2FgX%2BOL3v%2BP77VlB7NO9EijZ5WIBpBDInWX73kKVZ2y9BLFirt5pe9cdmoF1%0ALjWN8DVBEJnJtHy1FXuK2H3KPAY6F0%2FDX4tYfi8lw6AGUapUtOaSkUm55zP8juOMwlRsoDmHwcCK%0AxSCyi%2B0bo94Pez4Sbjb4ipb%2FNT2OE9LLpxoRYLvGs1DSXeFsMjHLkxO8aA3SPtOt7zkUDLa243Wz%0Aa0E8XLG1xdUqJPx7XGdA2DU7OEA23HoOudEhSGbMN5uVX%2FD0i9%2BQe%2FImtG9eQ306h9XqSLJTLEM2%0AkIc0ndrFuiPe8lBPG7si4HKam%2BIYW13X5Ej1bIGFlpeG%2FKi6I75mF6jrBqX%2F6nQRf%2FcrfPb0ifnm%0A%2BXpQJe7JJ3LuLnDAj30dY8m9lwQOGyChqgT0GGvEHiZe7voQBxg7tshpdZeroHOycEYG5JzA7vgs%0A6Nzxopu7FoQYt%2Bsetm3g3VN5Azv1ACITPTwEYjTZ1G5Br2reEaevN9GVixtImImBK3qODVkJXLb8%0AiE7yhJ7qF3SWr0javqRn%2BYzU1RNajcdcmqnjfyoYLcndlxp1a%2BqB4PAaVwC9oPd%2BoON%2BR8f9jvTC%0AD8QChBj4hlyvUzLZ1tb3XbtcefJkUMFEGIZ3KeSNoi5hHsjXhv%2B9vS7LJZB%2B7uE1W07z%2BbgeBwfm%0AMXCUsyKGRRZU9ji5GITDXoaU%2FJnzcThs9mJtvvnpD%2FJvnmLOP4%2B%2F%2F%2FbKz5Sbjj8jN5TPs3Vf49y5%0A2OiEF%2FAopHttCBTJS5bnz%2B%2FRfcnz58fQHxzIh%2FcIbNLQRVoTeY%2Fv967jz%2FTwIayOj8hCrtyaQ41g%0Ap2Rd8U09ItfyM1qmp7QSX9CqEf%2Fi53RDn9DfHia%2BNXGEUQpZ23yi%2BRVCcNtj%2Foem6lgoI9VlnMec%0Aa9EBeTnEZkgABMDFB69C9PiPCUG5kXopOtoSiJGVTrwY%2BFlc9hyYh%2FV5Rf5RYyhFAhyHpPmipjOZ%0AqML8Rfw4XP9Wr8uFPLVLt%2FAzaFZL0SssP49mE5ir%2F3xAq%2FlmueYeRpYtOV%2B6pyRLvxCweTHI8zm9%0AN8O5s3ApJH2Wy%2B3UTIiv64GnszUcznXF%2By4A9LbXmClekz1A84vPfk02xGujTDQoS2JMcGTakJBM%0AnHMRgAx%2BSuruC64Ep4M%2FY56np%2FWpCjInfCdmHEwIuy8KdB92EVAtPBCLkBOxDDrfk3ASEOFziMJ5%0ARL7KArtu7buuzwsecsa5QBFfuDb5uqT3BTxe%2FSBrwoy6%2FOSLAWR%2B%2Bee%2F5Zl812pM43Pwz%2Bw81yk4%0AOe88eAM%2BgDPPnxQI%2F8zvkRXA%2FNm%2FlPs094T4nr6DCdA92GY25dzAhKBgn%2FQf8SZ%2BQjf5GXHI5%2FT7%0A5%2Fw7feUx3RwjLPM2z81rMKveynNB5%2FPyxnYCeZn19oBPHRElbQVHWun2WqreuAkS8Yh490SKbQwu%0AD6ppuzhdd2QYeg6n6nO51rPgaMjf%2Fs%2B%2FOW%2BtksF2JpJyXWP3PBnKgGmgTOlvnG8Xj58nzxcZ2vl5%0A%2BVwmPGYDELfvecf57t20qXs5JHibcc5TlspM0i9RTZqJs27fh0DmFRAAIQvvU%2FqdwAefsCDT64E2%0AhA1hjPMtx2EeVBdLQCU0chQrgOBHusjn9E36aX6yzr6pjT2ZWLfsu1Xb%2FOp%2F8SSM4T24yTd5nnjT%0AZ3Dli3o%2FOy%2FCNa71%2FggkpFy3sWRlV3XwkzbgjCyoB54NJDSf0EeeqMH0iXhGwrfiAc1SEyXE9oRz%0ABsee9X6yrUPSyBedsSZTPNKQz1Mdc8Ol8OyeML8T6JhjZK9Hxyr13i%2FBuRaqqv%2Fnjw79%2FsF%2BIKUZ%0Arvs8rrFdNN62Trym4XgjnfYuz1cA6Oe7N0tubXWK2JBQSDMfPb1H9EcCIUPAA2w6f0Jgcqgjf6YY%0Ah2Da1Ni6PWoGNwZ7Soy81X6IuQ4E1Ji4lKSyhXiEzp32i8XKjHuD3OnkYKFb5107PXzozOlJHapq%0Aitytb%2B0DYpiH9HpE5s8j9djZ%2BzlQz10AKI5swp37y5zDy8ZkG6mZMRc6eD%2FaGB0nHSABjYW59P9I%0AfxtK4yPPHgPveaRSu0%2Fgc9y2d7b%2FpNDdoOoDvrehEY8TdO18HoLlunlokfegEWGSJj%2BrA0t5EoFa%0AkLwrq27uFutfYTtkIeN%2BpEIU00BPOaZ0gyPPOhNv6FSStogtjmG3IpCFrsS%2FXx3u47fHR76voKsB%0A1z23JYTAtfUYd%2F6EFcSpG3uRd%2BO2AtJMaUBzmLjhAW2PTdoVfgOdOZYmOgfDQzVRtzngFgPic4S4%0ABw0w8ADnelbYNC3nfCaPP%2FHHL18U8Cn0UQPQIMhcFVNNp1w12ZMItzZwlSJUXLorPTyxU5tDChMD%0Aw8DNGD%2BHc%2F197dFLM7Fk%2F%2FUVvTXXOUzHzsCpD35l6rozXZcLZKFCl4aUuEKQE%2FLzxaJfgl1L5XHs%0AV%2FNx6xLk7QZODFjdEwonsamRx02lGXGwY0%2BbXbErSH1v2YZqEKcM8FYoaHhahe5eK94Q8ToDoI6W%0AIiML%2Br5%2FsjfzX3%2F5NPz3rLimPM5CHysAjYNP9w%2FC%2BvWrviYrreM%2BNu6oRGkxbsmTWZggU7h1Q6jY%0AeQ0wjprZmGuis6x0zEyaisvjNjhksSTh516ghQ9hQadZc5OpJwDiROy%2F%2FeXX5j%2F%2Fl7%2B6Tny70EcM%0ARP7LfxZOf%2F%2B73tW14UrkCmwghurJA5EtCAgxeArGBGEcVSX7Zan3E9tJzo5N2gz4pV0%2Bx%2F2ziD%2B9%0AjJRhvg6xy54MtjVXRpNwrGXMjGPPzHQ87NKvu%2F7wyefh%2Bfffhv%2Fjn%2F0C%2F%2Fv%2F%2Ff8U8Cl0KcFHco%2Fw%0Aq6%2B%2FdP%2Fw5tgdNHV9fDKva2snPb2M9w2AjRO2Q3A84gfj6Om4D7aOmdE96OWA45iZ2JEN3C9H3hV3%0Abkg%2BKBiZ5UYHa0lXtAQ%2B3eGzr%2Fzx99%2BW3E%2Bha%2FMuGS7WffeP9uW6dbDyrt6r63XgTpFsVBVPSdAR%0AMtz4JnzsuXsTuJFI5hMZk49NMmd4WaatxS1LxKiy2mHPQOS4056HYMZm7t7xBItguBna86RlBspU%0AWPOhJMgLFQB6l%2FcpjXnVwYHDvpd5ao6EtrJV3fbcoir9jHGCjEw%2BtMPGJSHDC5vt6RBkTAYH2UnG%0AvffcjcwjeaYV9KddzwMJe64E6ufzFH4LRTgL3QSE%2BEVGjDUv53bB0Thuh7EygNd1OjaGvR6e%2F1c5%0AcC3hSRxYgbwJgHE7%2BDnnZe7w54AdG1QyKYMnZvCUDuJpYu2e27575BkEsXmb%2B3pkxH%2Bc1hHyRuLy%0AyAoVANq6Ty3LZk%2FI%2FvTjqT1uj6ybTkWIOU6%2BXreEF47HNIHv4hSepqmBB174TKRkd7AzY2Y4lkfm%0A5qThUboyZsavVrwFbvjs830ZM6ODV4uAFnobOU3ePI%2Brgpeep%2BrxuKrWGmZc%2Bq9xFU9Zkskg3jp2%0AjXhyqOHZzImfc0q8HIiPOX7HAwld8NGoIvI8v6yuZY4ZefIhNU9rX0%2FCtMLXhQoAXVeICRi4i16E%0AeOIBVjyuioekt8FEeOkvOJyOmWkIgHqPU%2Fr3mmdFVxVyx3caM2Pu0ViMQveHh7e76AkYLAGD%2FJsn%0AgDA%2FD2OT2ogTHe7m51qHGDEv7x8cmPbNKSZe5u57riJd7j3Ah2Gd5qoVni5U6LqEeGaXxbSdg8TO%0ACTTqw2df5bt%2FXvriz%2FP3zLhZ28aW1UbD62X1C70PPibPWkLLBEjCd%2BSZJD6smDevw8%2FZ5%2BX7eiyn%0Ax86nKhR%2BLlToHViTG68kzNd96fdgx6tQoVvh5Zvy83m8XIyoQu%2FTpS901sK82gKWgoJCHwg%2FF14u%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQ%0AoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUq%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFCt0z%2Bv8FGAC3K2Gm2KAQegAAAABJRU5ErkJggg%3D%3D%22%20transform%3D%22matrix(1%200%200%201%20-18.4493%20-19.565)%22%3E%0A%09%09%3C%2Fimage%3E%0A%09%3C%2Fg%3E%0A%09%3Cg%3E%0A%09%09%3Cg%3E%0A%09%09%09%3Cpath%20class%3D%22st1%22%20d%3D%22M356.9%2C16.4l-7%2C2l-16.2%2C4.7c0%2C0-0.8%2C3.9-1.1%2C5.3H328l-0.5%2C2.4c-2.6-2-6.2-3.1-10.7-3.1%0A%09%09%09%09c-8.9%2C0-14.6%2C2.7-18.2%2C6.3c-1.6-2.9-4.9-6.3-11.7-6.3c-0.9%2C0-1.8%2C0.1-2.7%2C0.3c0.6-2.9%2C2.4-11.4%2C2.4-11.4h-21.8l-2.5%2C11.8h-16.9%0A%09%09%09%09c0%2C0-0.1%2C0.2-0.1%2C0.3c-1.6-0.6-3.3-0.9-5.3-0.9c-5.1%2C0-9.5%2C1.9-12.9%2C5.6c-0.1%2C0.1-0.1%2C0.1-0.1%2C0.2c-0.3-0.7-0.7-1.3-1.2-1.9%0A%09%09%09%09c-2.1-2.6-5.5-3.9-10-3.9c-1.7%2C0-3.3%2C0.2-4.7%2C0.6h-15.9c0.5-2.6%2C2.4-11.8%2C2.4-11.8l-21.5%2C0l-23.1%2C6.7c0%2C0-0.8%2C3.6-1.1%2C5l-0.3-0.1%0A%09%09%09%09c-1-0.3-2.1-0.5-3.4-0.5c-1.4%2C0-2.7%2C0.2-4%2C0.6h-19.9l-1%2C4.7c-3.1-3.6-8.1-5.3-15.4-5.3c-9%2C0-14.7%2C2.7-18.3%2C6.5%0A%09%09%09%09c-1.5-3-4.9-6.5-11.9-6.5c-1.6%2C0-3.1%2C0.2-4.5%2C0.6H53.5l-0.2%2C0.8l-0.8-0.2c-3.7-0.8-7.2-1.2-10.3-1.2c-15.3%2C0-19.9%2C6.8-21.2%2C12.5%0A%09%09%09%09c-0.2%2C0.9-0.3%2C1.9-0.3%2C2.7c0%2C0.5%2C0.1%2C1%2C0.2%2C1.5c-0.3%2C1.3-3.7%2C17.3-3.7%2C17.3l4%2C1.1c4.2%2C1.1%2C8.2%2C1.7%2C11.9%2C1.7%0A%09%09%09%09c4.4%2C0%2C8.4-0.8%2C11.9-2.4c0.5-0.2%2C1-0.5%2C1.5-0.7l-2.8%2C13.3h21.8c0%2C0%2C1.5-7.2%2C2.3-10.8c1.3%2C0.4%2C2.8%2C0.7%2C4.4%2C0.7%0A%09%09%09%09c5%2C0%2C9.3-1.8%2C12.7-5.4c0.4-0.5%2C0.8-0.9%2C1.2-1.4c0.4%2C0.6%2C0.8%2C1.1%2C1.3%2C1.7c3.1%2C3.4%2C8.1%2C5.2%2C14.7%2C5.2c6.2%2C0%2C11.5-1.5%2C15.6-4.6%0A%09%09%09%09l-0.8%2C3.9h21.8l2.8-13.2c0.2-1%2C0.7-1.9%2C1.6-2.6c1-0.9%2C1.8-1%2C2.2-1c0.8%2C0%2C2.6%2C0.6%2C2.6%2C0.6c-0.1%2C0.6-0.2%2C1.1-0.2%2C1.1%0A%09%09%09%09c-0.3%2C1.6-0.5%2C3-0.5%2C4.4c0%2C2.9%2C0.8%2C5.4%2C2.3%2C7.3c2.2%2C2.7%2C5.6%2C4%2C10.1%2C4c2.4%2C0%2C6.4-0.6%2C6.4-0.6h53.2c-0.9%2C4.3-1.8%2C8.4-1.8%2C8.4%0A%09%09%09%09l3.8%2C1.2c4%2C1.2%2C8.8%2C1.8%2C14.8%2C1.8c12.7%2C0%2C19-5.3%2C22.1-11.4h17.6c0%2C0%2C0-0.2%2C0.1-0.2c1.5%2C0.6%2C3.1%2C0.9%2C4.9%2C0.9%0A%09%09%09%09c5.3%2C0%2C9.7-1.9%2C13.2-5.8c0.3-0.4%2C0.7-0.8%2C1-1.2c0.4%2C0.6%2C0.8%2C1.2%2C1.3%2C1.7c3.1%2C3.4%2C8.1%2C5.2%2C14.7%2C5.2c5.1%2C0%2C9.7-0.6%2C13.6-1.7L327%2C62%0A%09%09%09%09c0%2C0%2C0.6-3%2C1.2-5.5c0.4%2C1.5%2C1%2C2.8%2C1.9%2C3.9c2.2%2C2.7%2C5.6%2C4%2C10.1%2C4c3.1%2C0%2C6.6-0.5%2C10.3-1.5l2.6-0.7l7.2-33.9h-5.8%0A%09%09%09%09C354.9%2C25.9%2C356.9%2C16.4%2C356.9%2C16.4%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M22.3%2C58.6l1.6-7.7c2.3%2C1.6%2C5.3%2C2.4%2C8.9%2C2.4c3.1%2C0%2C4.8-0.6%2C5.1-1.7c0.2-0.8-1-1.4-3.5-1.9%0A%09%09%09%09c-3.3-0.7-5.5-1.3-6.7-2c-2.3-1.4-3.1-3.6-2.5-6.6c1.3-6%2C6.9-9%2C16.9-9c2.8%2C0%2C5.9%2C0.4%2C9.4%2C1.1L50%2C40.4c-2.8-1-5.4-1.5-8-1.5%0A%09%09%09%09c-3%2C0-4.6%2C0.6-4.8%2C1.9c-0.1%2C0.7%2C1%2C1.1%2C3.6%2C1.5c3.3%2C0.5%2C5.5%2C1.1%2C6.7%2C1.8c2.3%2C1.3%2C3.1%2C3.4%2C2.5%2C6.4c-0.7%2C3.5-3%2C6-6.7%2C7.7%0A%09%09%09%09c-2.9%2C1.3-6.3%2C2-10.1%2C2C29.7%2C60.1%2C26.1%2C59.6%2C22.3%2C58.6%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M66.7%2C46.2c-0.8%2C3.9-0.2%2C5.9%2C2%2C5.9c2.1%2C0%2C3.6-1.8%2C4.3-5.5c0.8-3.9%2C0.1-5.8-2-5.8%0A%09%09%09%09C68.9%2C40.8%2C67.5%2C42.6%2C66.7%2C46.2%20M49.1%2C70.3l8-37.6H69l-1%2C4.9h0.1c2.4-3.7%2C5.7-5.5%2C9.7-5.5c4%2C0%2C6.7%2C1.4%2C8.1%2C4.3%0A%09%09%09%09c1.2%2C2.5%2C1.4%2C5.9%2C0.5%2C10.1c-0.8%2C3.9-2.4%2C7.1-4.7%2C9.5c-2.6%2C2.7-5.8%2C4.1-9.6%2C4.1c-3.5%2C0-5.9-1.4-7.2-4.1l-3%2C14.2H49.1z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M102.4%2C45.6c-0.5%2C2.3-0.7%2C3.9-0.6%2C4.8c0.1%2C1.3%2C0.8%2C2%2C1.9%2C2c1.3%2C0%2C2.3-0.9%2C3.1-2.6c0.4-0.9%2C0.8-2.3%2C1.2-4.2%0A%09%09%09%09c0.8-3.9%2C0.3-5.8-1.6-5.8c-1.2%2C0-2.1%2C0.6-2.7%2C1.7C103.2%2C42.3%2C102.8%2C43.7%2C102.4%2C45.6%20M88.7%2C45.6c1.9-9%2C8.4-13.5%2C19.4-13.5%0A%09%09%09%09c11%2C0%2C15.6%2C4.5%2C13.7%2C13.5c-1%2C4.7-3.2%2C8.2-6.5%2C10.7c-3.4%2C2.5-7.7%2C3.8-13.1%2C3.8c-5.3%2C0-9.2-1.3-11.5-3.8%0A%09%09%09%09C88.3%2C53.9%2C87.7%2C50.3%2C88.7%2C45.6%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M127.1%2C32.7h12.1l-1.3%2C6.1c2.8-4.5%2C5.9-6.7%2C9.6-6.7c0.8%2C0%2C1.5%2C0.1%2C2%2C0.3l-2.3%2C10.8c-0.6-0.3-1.5-0.4-2.8-0.4%0A%09%09%09%09c-1.8%2C0-3.5%2C0.7-5.1%2C2.1c-1.6%2C1.4-2.6%2C3.1-3%2C5l-2.1%2C9.7h-12.9L127.1%2C32.7z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M151%2C32.7h4.5l1.3-6.2l13.7-4l-2.1%2C10.1h5.8l-1.6%2C7.7h-5.8l-1.6%2C7.6c-0.5%2C2.3%2C0.2%2C3.5%2C2.1%2C3.5%0A%09%09%09%09c1.1%2C0%2C2.1-0.2%2C3.1-0.6l-1.6%2C7.7c-3.4%2C0.9-6.4%2C1.4-9.1%2C1.4c-6.6%2C0-9.1-3.5-7.6-10.4l2-9.2h-4.5L151%2C32.7z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M192.5%2C21l-1.9%2C8.9h-12.9l1.9-8.9H192.5z%20M171.4%2C59.5l5.7-26.7H190l-5.7%2C26.7H171.4z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M189.2%2C59.5l5.7-26.7h12.1l-1%2C4.6h0.1c2.2-3.5%2C5.4-5.2%2C9.8-5.2c6.2%2C0%2C8.7%2C2.9%2C7.5%2C8.8l-4%2C18.6h-12.9%0A%09%09%09%09l3.3-15.4c0.2-1.1%2C0.3-1.9%2C0.3-2.4c-0.2-0.8-0.7-1.2-1.7-1.2c-1%2C0-1.8%2C0.4-2.3%2C1.2c-0.3%2C0.5-0.6%2C1.3-0.8%2C2.4l-3.3%2C15.4H189.2z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M239.5%2C45.8c-0.8%2C3.6-0.1%2C5.3%2C2%2C5.3c2.3%2C0%2C3.8-1.7%2C4.5-5.2c0.8-3.7%2C0.1-5.6-2.1-5.6%0A%09%09%09%09C241.7%2C40.4%2C240.3%2C42.2%2C239.5%2C45.8%20M222.6%2C69.2l1.8-8.6c2.6%2C1.7%2C5.7%2C2.6%2C9.5%2C2.6c5.6%2C0%2C9-2.7%2C10.2-8.1c-2.7%2C3-6%2C4.4-9.7%2C4.4%0A%09%09%09%09c-3.8%2C0-6.4-1.3-7.8-4c-1.3-2.4-1.6-5.5-0.7-9.3c0.9-4.1%2C2.5-7.4%2C4.8-9.9c2.6-2.8%2C5.8-4.2%2C9.7-4.2c2.3%2C0%2C4.1%2C0.5%2C5.6%2C1.6%0A%09%09%09%09c1.4%2C1.1%2C2.1%2C2.6%2C2.1%2C4.5h0.1l1.2-5.5h12.1L256%2C56.8c-2%2C9.4-8.6%2C14.1-20%2C14.1C230.6%2C70.9%2C226.1%2C70.3%2C222.6%2C69.2%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M275.6%2C46c-0.8%2C3.7-0.1%2C5.5%2C2%2C5.5c2.2%2C0%2C3.7-1.9%2C4.5-5.8c0.8-3.7%2C0.1-5.5-2-5.5%0A%09%09%09%09C278%2C40.1%2C276.5%2C42.1%2C275.6%2C46%20M260.3%2C59.5l8.2-38.5h12.9l-3.2%2C15.2c2.5-2.7%2C5.4-4.1%2C8.9-4.1c3.8%2C0%2C6.4%2C1.4%2C7.8%2C4.1%0A%09%09%09%09c1.3%2C2.4%2C1.5%2C5.6%2C0.6%2C9.5c-0.9%2C4.3-2.5%2C7.6-4.8%2C10.1c-2.6%2C2.9-5.9%2C4.3-9.9%2C4.3c-4.1%2C0-6.5-1.8-7.4-5.5h-0.1l-1%2C4.9H260.3z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M310.5%2C43.5h6.7c0.8-3.5%2C0-5.3-2.1-5.3c-1.3%2C0-2.4%2C0.6-3.3%2C1.9C311.1%2C41.1%2C310.7%2C42.2%2C310.5%2C43.5%0A%09%09%09%09%20M327.2%2C49.2h-17.8c-0.4%2C2.7%2C1.7%2C4.1%2C6.3%2C4.1c3.7%2C0%2C6.7-0.6%2C9.1-1.7l-1.5%2C7c-3.5%2C1-7.6%2C1.5-12.3%2C1.5c-5.3%2C0-9.2-1.3-11.5-3.8%0A%09%09%09%09c-2.3-2.5-2.9-6.1-1.9-10.8c1.9-9%2C8.4-13.5%2C19.4-13.5c9.3%2C0%2C12.8%2C5.2%2C10.6%2C15.5L327.2%2C49.2z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M331.6%2C32.7h4.5l1.3-6.2l13.7-4L349%2C32.7h5.8l-1.6%2C7.7h-5.8l-1.6%2C7.6c-0.5%2C2.3%2C0.2%2C3.5%2C2.1%2C3.5%0A%09%09%09%09c1.1%2C0%2C2.1-0.2%2C3.1-0.6l-1.6%2C7.7c-3.4%2C0.9-6.4%2C1.4-9.1%2C1.4c-6.6%2C0-9.1-3.5-7.6-10.4l2-9.2h-4.5L331.6%2C32.7z%22%2F%3E%0A%09%09%3C%2Fg%3E%0A%09%3C%2Fg%3E%0A%3C%2Fg%3E%0A%3C%2Fsvg%3E%0A"/></a></div></header><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/contributors/cassio-goleiro" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/210817_PB_PLAYERS_0143_1-7a7f7ec3c17ceeeb52e15699b1a02e8e.jpg" alt="Cássio" title="Cássio"/></picture></div></figure><div><p class="tagStyle_l7v66g-o_O-authorText_15skcif">Cássio</p><p class="tagStyle_1anwm6i-o_O-byline_hpr2jf">Lenda do Corinthians</p><div class="separator_krn9ve"></div><time dateTime="2021-09-10T12:46:16Z" class="date_mw1cqm-o_O-tagStyle_cj9jxu">Sep 10, 2021</time></div></a></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_neactyog7">O torcedor do Corinthians sabe muito bem o que aconteceu no final de 2011. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cjvecgrgw">Depois de uma disputa até a última rodada contra o Vasco, o Corinthians foi campeão brasileiro com um empate contra o Palmeiras no Pacaembu. Era dezembro, dia em que um dos nossos maiores ídolos, o Sócrates, morreu.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_coei9kw9e">E eu também me lembro disso, Fiel, porque assisti a tudo do lado de fora. Poucas pessoas sabiam, mas eu estava com um pré-contrato assinado com o clube que mudaria para sempre a minha vida, mas, naquele 4 de dezembro de 2011, eu não tinha como imaginar o que ia acontecer.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hk0ebtfov">Às vezes, a gente não entende direito os planos de Deus.</p><div class="wrapper_oaw5rl-o_O-style_6s3kpz" data-mm-id="_s5gllagbe"><hr class="line_1ywc9xr"/><img class="quote_1mo6csm" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cpath%20fill%3D%22%23DDDDDD%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8l0.4%2C3.4%0A%09C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E" alt=""/><hr class="line_1ywc9xr"/></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cm97dtix0">Minha história com o futebol, desde criança, envolve pessoas muito queridas. Lá no Veranópolis, clube da minha cidade, eu entrava como mascote antes dos jogos (eu nem sempre fui grande como sou hoje).</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_po16453ic">Quem me levava na época era o meu tio, João Carlos, o Kojac. Ele era massagista do clube quando o Veranópolis estava na segunda divisão, no início dos anos 1990. E o técnico do time era o Tite... Vinte anos antes de nos encontrarmos no Corinthians, nós tínhamos conhecidos em comum lá no Sul.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_5611ol52t">Eu ainda não era goleiro, apesar de jogar bola na rua com os meninos da minha cidade. Jogava de lateral-esquerdo, mas, vou ser totalmente sincero aqui, eu gostava, só que não me destacava. O que chamava atenção era minha altura e, por isso, a minha turma insistia:</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_fctzw34y9">“Vai o Cássio pro gol porque ele é grande.”</p><div data-mm-id="_1ssnyvdh9"><div class="style_q6k0q1"><figure data-id="_1ssnyvdh9" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio The Players Tribune Corinthians" title="Cassio The Players Tribune Corinthians"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QDYRX-885811555492fa5f8fe193be8fe9d95f.jpg" alt="Cassio The Players Tribune Corinthians" title="Cassio The Players Tribune Corinthians"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Pedro Bodick</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_x9gxvxx5y">E eu até jogava, mas as coisas mudaram de patamar depois de uma experiência… <em>Diferente</em>, digamos.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hlqho7srx">Um dia, meu tio, que treinava um time amador de futsal, me levou para um dos treinamentos. O goleiro teve de ir embora. Todo mundo olhou pra mim e daí vocês já sabem:</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_l523w1btc">“Vai, Cássio, entra lá.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_0d24zqowf">Quando jogava com os meninos da minha idade era na base do improviso. Eu não tinha técnica nenhuma pra ser goleiro. Mas daí eu descobri, ao treinar com os caras mais velhos, que não tinha medo de ficar no gol, mesmo com eles chutando forte. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_mzim8yivf">A minha história como goleiro começou ali. Foi depois desse dia que eu passei a prestar atenção nos jogadores dessa posição. E o primeiro deles foi o Gilmar Dal Pozzo, goleiro do time de Veranópolis. A partir daquele momento, o meu sonho de ser jogador foi ganhando forma. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_sly5zlth6">Fiel torcida, vocês precisam saber, desde essa época, eu não tinha plano B. Eu só queria ser jogador de futebol. Então, passei a me dedicar, a acompanhar os jogadores e a ver os treinamentos de goleiro.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_luphjkf7w">E foi nessa época que surgiu uma oportunidade que poderia fazer meu sonho se tornar realidade. Eu saí da minha Veranópolis e fui pra Porto Alegre – para ser jogador das categorias de base do Grêmio. Da minha cidade, onde as pessoas dormiam de porta destrancada, para a capital, onde cheguei a me hospedar nas dependências do clube, que ficavam no estádio Olímpico.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_i10mg6rqa">Em Porto Alegre, fui bem recebido pela minha família que vivia ali. E olhando de fora as pessoas podem até achar que tudo aconteceu muito rápido, e logo num clube grande, o Grêmio. Sim, todo esse processo foi importante, mas, na verdade, aquela mudança pesou bastante para mim.</p><blockquote data-mm-id="_jlo20a9ib" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">No futebol, ninguém ganha nada sem a ajuda da equipe.</p><cite class="cite_1mdn5hx">- <!-- -->Cássio</cite></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_4dbhdfyit">Eu sentia falta da minha mãe e dos meus irmãos, ainda que tivesse sido bem acolhido pelos meus familiares em Porto Alegre. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_v408swoek">Quando estava sozinho, eu chorava muito. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cu8t725k4">E talvez meu destino fosse outro não fosse a chance que tive de conversar com um dos meus ídolos, o Danrlei.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_ata96qdjw">Tem gente que diz que a pior coisa que pode acontecer é conhecer, de verdade, as pessoas que admiramos. A nossa expectativa pode não condizer com a realidade, e aí a frustração é grande.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_9jxx0klsy">Em relação ao Danrlei, foi tudo o que eu imaginava e muito mais. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_4ltntrp7v">Lembro que fui falar com ele para pedir uma luva e um fardamento emprestados, porque tinha um jogo importante que íamos disputar na categoria de base. E o Danrlei foi muito bacana comigo não só porque atendeu ao meu pedido, mas porque, acima de tudo, me deu atenção.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_ce1nuekz1">É difícil falar do que poderia ter sido, mas aqueles cinco minutos fizeram uma diferença enorme para mim. Aquela conversa foi fundamental. Me encheu de ânimo e fez com que eu me dedicasse para ser um goleiro como ele foi, vitorioso e campeão. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2lyr8gmmg">Só que, ao contrário dele, a minha história não seria no Grêmio.</p><div class="wrapper_oaw5rl-o_O-style_6s3kpz" data-mm-id="_t9b3kklsb"><hr class="line_1ywc9xr"/><img class="quote_1mo6csm" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cpath%20fill%3D%22%23DDDDDD%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8l0.4%2C3.4%0A%09C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E" alt=""/><hr class="line_1ywc9xr"/></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_dt0etkchq">Para que a meta fosse alcançada, eu me preparei e me dediquei ao máximo durante essa fase no Grêmio. Cheguei lá com 12 para 13 anos e fui promovido para o time principal em 2006, quando o técnico era o Mano Menezes, e os outros dois goleiros eram o Galatto e o Marcelo Grohe. Saber que mantive uma disputa saudável pela titularidade com esses profissionais de alto nível é motivo de orgulho para mim.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2p8j25jcy">Um dia, eu estava de férias na minha cidade quando o então diretor do Grêmio, o Rodrigo Caetano, me ligou e disse que eu tinha sido convocado para a Seleção Brasileira sub-20.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_qpitn8got">Eu nunca tinha sido convocado para Seleção nenhuma. Nós íamos disputar o Sul-Americano, que dava uma vaga para as Olimpíadas de Pequim. Comecei na reserva até que o Muriel, o goleiro titular na época, se contundiu.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_svaouijuk">“Vai o Cássio no gol.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_5iltkreu7">Tive uma oportunidade e consegui fazer uma grande partida num jogo que terminou empatado em 1 a 1. Aquela atuação foi decisiva, porque me garantiu no jogo seguinte, e nós alcançamos o nosso objetivo: fomos campões do Sul-Americano e conquistamos a vaga para Pequim.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_l7xdcmzrm">Enquanto isso, meu tempo no Grêmio estava chegando ao fim. Já tinha recebido algumas sondagens, embora o clube não aceitasse me negociar. Isso acabou acontecendo quando o PSV fez uma proposta oficial e eu acabei indo para a Holanda.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_o43or116k">Não vou negar, eu estava bem empolgado. O meu técnico na época era o Koeman, que hoje é treinador do Barcelona. Ele me disse que o planejamento era que eu fosse preparado para ser o goleiro titular na temporada seguinte. Nesse meio tempo, eu ia me qualificar jogando algumas partidas. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cw5vrdtep">Então, tudo certo, né?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_h8vp9lzsm">Diferentemente do que eu esperava, nada aconteceu como planejado.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cmwrg6cyh">Em primeiro lugar, dez dias depois daquela conversa, o Koeman mudou de clube, seguindo para treinar o Valência, da Espanha.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_1okwdtma7">O novo treinador – e o que viria depois deste – não me conhecia tão bem. Apesar de continuar me preparando e me dedicando ao máximo, eu jogava muito pouco.</p><div data-mm-id="_889oqvqpp"><div class="style_q6k0q1"><figure data-id="_889oqvqpp" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio goleiro PSV" title="Cassio goleiro PSV"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/PSV-Eindhoven-v-AZ-Almaar---Eredivisie-a57ce32ae246da9aa9610258e37a38e8.jpg" alt="Cassio goleiro PSV" title="Cassio goleiro PSV"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">EuroFootball/Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_64a2erfcs">De repente, atuando fora do Brasil, com 20 e poucos anos, conheci um lado não tão comum do futebol europeu: a constante troca de técnicos.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_guxnnk3d0">Nessas idas e vindas, quase fui parar no Vasco da Gama. Na última hora, o PSV não aceitou me negociar, a janela fechou e eu fui atuar no Sparta Roterdã, outro clube da Holanda.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2v89r05a7">Foi uma experiência incrível, porque eu me desenvolvi bastante. Aprendi outro idioma, conheci a cultura de outro país e entendi o que é ser jogador profissional numa liga totalmente diferente da do Brasil. Mas, ao mesmo tempo, começou a surgir uma dúvida a respeito da minha capacidade. “Será que vou jogar em um clube grande? Vou conseguir atuar em alto nível? Que tipo de goleiro eu vou ser?”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hanss4kqu">A minha passagem pelo futebol holandês terminava, e uma porta estava se abrindo para mim no Brasil. Eu não tinha como saber na época, mas as respostas às minhas perguntas viriam logo no meu primeiro ano de Corinthians, naquela temporada mágica de 2012. </p><div class="wrapper_oaw5rl-o_O-style_6s3kpz" data-mm-id="_vzvy98zw6"><hr class="line_1ywc9xr"/><img class="quote_1mo6csm" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cpath%20fill%3D%22%23DDDDDD%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8l0.4%2C3.4%0A%09C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E" alt=""/><hr class="line_1ywc9xr"/></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_3z61z6a6n">Acho que poucos torcedores se lembram da minha apresentação. Eu estava ali, do lado do Duílio Monteiro Alves, que na época era diretor de futebol. Eu consigo me lembrar dos olhares desconfiados dos jornalistas que cobriam o Corinthians. Eu sou um cara tímido, nunca gostei de muita badalação e comecei a trabalhar diariamente para cumprir aquele que era o meu grande objetivo: ser o titular da posição no Corinthians. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_at9kjh172">Se alguém me perguntasse na época <em>como</em> e <em>quando</em> isso ia acontecer, eu não saberia responder. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_7t0515dl0">Pra falar a verdade, o tamanho da responsabilidade de <em>ser Corinthians</em> é incalculável. É algo diferente. Um sentimento que só quem está no clube ou é torcedor pode experimentar. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_rh0m7v046">E eu ainda estava tentando processar tudo isso quando, num domingo, em abril de 2012, o meu destino no clube começou a ser traçado.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_mgb3t7mi5">Depois de sermos eliminados no Campeonato Paulista, o Tite chamou a mim e ao goleiro Danilo Fernandes para uma conversa. Ele disse que nos colocaria para treinar e decidiria quem seria o titular. Nós ficamos nos revezando e, pouco tempo depois, tive outra conversa, desta vez só com o Tite. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_njefgsg4k">— Você sabe por que estou te colocando de titular? </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_zmjkonqxg">— Não sei, professor. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_43z8k68f9">— Muitas vezes, eu não estava aqui vendo o treino, e você mantinha o mesmo nível de dedicação. Em outras ocasiões, eu estava com os não relacionados e você continuava treinando firme. Este é um aprendizado que você tem que levar pra vida, guri. Mesmo quando você acha que ninguém está vendo, tem sempre alguém te olhando.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_ua9jwxsk3">Era a minha chance. Eu não ia deixar escapar. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_9foomvrf5">O clima de desconfiança, no entanto, só crescia. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_6nxp2fftr">Os jornalistas e os comentaristas falavam em outros goleiros, diziam que o clube teria de contratar alguém com mais experiência para resolver o problema da posição… Mas eu estava tranquilo, em paz. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_z3ziq018o">Os jogos decisivos foram sucedendo um ao outro, e eu não apenas mantive minha posição, mas fui ganhando a confiança dos torcedores e me sentido abraçado pelos jogadores. As conquistas vieram e, de repente, o mundo já não era grande o bastante para conter os nossos sonhos, muito menos a paixão da Fiel.</p><div data-mm-id="_g98sli63i"><div class="style_6s3kpz"><figure data-id="_g98sli63i" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio Corinthians Mundial de Clubes" title="Cassio Corinthians Mundial de Clubes"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QQGRX-71816b56ed07b3f0e9c874132a489114.jpg" alt="Cassio Corinthians Mundial de Clubes" title="Cassio Corinthians Mundial de Clubes"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Sergio Barzaghi/Gazeta Press</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_bzsaxfoib">Os jogos do Mundial de Clubes foram muito especiais porque nós contamos o tempo todo com o apoio da torcida, que atravessou o planeta para nos incentivar. Na ida para o Japão, o aeroporto ficou abarrotado de gente, e a torcida apareceu para nos apoiar. Nós sentíamos que algo diferente estava acontecendo. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_tmhxpzekg">Mas nada poderia superar o que vimos no Japão.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hmf3jlxud">Ainda me lembro do primeiro jogo, contra o Al Ahly. Tínhamos ido pra lá antes, para fazer reconhecimento do campo. Era um estádio bonito, todo vermelho. Quando subimos para o aquecimento, o estádio estava completamente preto e branco. Era como se estivéssemos jogando no Pacaembu.</p><div data-mm-id="_o753rxdx3"><div class="style_q6k0q1"><figure data-id="_o753rxdx3" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio Chelsea Corinthians Mundial" title="Cassio Chelsea Corinthians Mundial"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-b95d76dca47be0343b251dc8a36c133f.jpg" alt="Cassio Chelsea Corinthians Mundial" title="Cassio Chelsea Corinthians Mundial"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_qdsyftkl8">E na final contra o Chelsea, naquela noite inesquecível de dezembro de 2012, apesar de todas as dificuldades ao longo da partida, nós, jogadores, sabíamos que tínhamos chance de vencer. Nós conversamos isso durante o intervalo no vestiário. Nosso time era cascudo, e o nosso sistema de jogo muito sólido. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_3g1v53sha">Para mim, ter sido escolhido o melhor da partida foi memorável porque consegui ajudar aos meus companheiros. No futebol, ninguém ganha nada sem a ajuda da equipe — e lá no gol, comemorando sozinho, a gente sente isso o tempo todo.</p><div class="wrapper_oaw5rl-o_O-style_6s3kpz" data-mm-id="_lt7p7oc2v"><hr class="line_1ywc9xr"/><img class="quote_1mo6csm" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cpath%20fill%3D%22%23DDDDDD%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8l0.4%2C3.4%0A%09C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E" alt=""/><hr class="line_1ywc9xr"/></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_1j23zkocw">Se tem uma coisa que eu aprendi nessas 10 temporadas de Corinthians é que nós temos de saber quem somos. Então, não podemos achar que somos os melhores do mundo quando vem o elogio. E nem podemos acreditar que somos os piores quando recebemos críticas. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_3pprrjv07">E se hoje em dia eu tenho essa consciência é porque tive uma experiência viva em 2016, quando perdi a posição de titular, um ano depois de ter sido escolhido o melhor goleiro do campeonato no Brasileirão. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hof9d417b">Depois que fui afastado, eu achava que a culpa era de todo mundo, do técnico ao treinador de goleiros. Mas eu não conseguia ver o meu papel nisso tudo, em como meu desempenho estava abaixo. Não conseguia prestar atenção no que estava acontecendo emocionalmente comigo.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_5pdsh57nt">Com o tempo e com a ajuda de grandes profissionais e dos meus amigos, eu pude entender que, muitas vezes, a responsabilidade é só nossa — minha, no caso. Foi uma lição difícil de ser absorvida, mas necessária para que eu pudesse me tornar o atleta — e o homem — que sou hoje.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_4sc47aa0b">Assim como a vida, o futebol é feito de escolhas. Em 2017, me converti ao Evangelho e, desde então, não tomo mais nada de bebida alcoólica. Passei a ter uma vida regrada, totalmente dedicada ao trabalho e à minha família. O Corinthians me mostra a cada dia que, para permanecer em alto nível, tenho de seguir me preparando e me dedicando ao máximo, com a mesma vontade do meu início de carreira. E ser uma referência não apenas dentro de campo. Os jogadores mais jovens e até mesmo as crianças olham para mim. E eu aceito essa responsabilidade.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_addz8tefp">O ano de 2017 foi muito marcante, não apenas por conta dessas minhas escolhas pessoais, mas porque pude ver como a Fiel acreditou numa equipe que ninguém botava fé.</p><div data-mm-id="_vlx4u7lkc"><div class="style_q6k0q1"><figure data-id="_vlx4u7lkc" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio carta Corinthians" title="Cassio carta Corinthians"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-457d92af9de17bdacd36c4b7bbce66b0.jpg" alt="Cassio carta Corinthians" title="Cassio carta Corinthians"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_75nxyhs5p">Para quem não se lembra, no começo daquele ano, éramos chamados de “quarta força” nos programas esportivos e todos só citavam o nosso rival como favorito para conquistar os campeonatos.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_rpg7maxep">Estávamos desacreditados, mas nós ganhamos títulos importantes e, de quebra, derrotamos o rival em todas as oportunidades no ano do centenário do Derby – jogando dentro e fora de casa. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_plzlqys11">Em 2018, houve um tira-teima no Campeonato Paulista. E todos vocês devem se lembrar daquela final. Vínhamos de uma decisão apertada contra o São Paulo, quando, mantendo o tabu, nós os derrotamos em nosso estádio no mata-mata da semifinal. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_0fnp6brlk">Nem todo mundo entende isso, mas, nesses jogos mais decisivos, além do cansaço físico, o desgaste emocional pesa bastante. Então, fomos para o primeiro jogo, em nossa casa, e saímos derrotados: 1 a 0 pra eles.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_pa5ntbyhn">Vocês podem não acreditar, mas no vestiário, naquele dia, nós já sentíamos que a gente inverteria o resultado e que podíamos ganhar a final na <em>casa dos caras</em>. </p><blockquote data-mm-id="_ntopa3i0f" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">O tamanho da responsabilidade de ‘ser Corinthians’ é incalculável. É algo diferente. </p><cite class="cite_1mdn5hx">- <!-- -->Cássio</cite></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2a08ogzix">Durante a semana, teve gente que falou muita coisa. Que nós não tínhamos chance porque a torcida adversária faria pressão imensa. Que o Corinthians não teria como superar o Palmeiras lá dentro. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_o22wsew3x">Com todo respeito, <em>aqui</em> é Corinthians!</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_p7sykiwdy">O que essas pessoas não esperavam era a surpresa que a nossa torcida estava preparando. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2slbg3yfn">Como os clássicos em São Paulo são disputados com torcida única, a Fiel fez o impensável: transformou o último treino, que aconteceu no nosso estádio, em… UM JOGO! Foi como viver a experiência da ida para o Mundial do Japão novamente. Aquele gesto nos motivou de um jeito que não consigo explicar, mas posso garantir que o time inteiro <em>sentiu</em>.</p><div data-mm-id="_1z3g9bxhp"><div class="style_q6k0q1"><figure data-id="_1z3g9bxhp" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="torcida treino Corinthians" title="torcida treino Corinthians"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEBLAEsAAD4QPWRX-8274c8f1bd86176f55339a4df727e269.jpg" alt="torcida treino Corinthians" title="torcida treino Corinthians"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Djalma Vassão/Gazeta Press</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_jxomkl0k8">Nós entramos tão focados, tão concentrados para fazer um grande jogo, que logo no primeiro minuto saiu o gol do Rodriguinho.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_mrorl5tdf">Com aquele resultado, a partida foi para os pênaltis.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_hdui35421">Na hora da decisão, a primeira cobrança era do Palmeiras. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_fh3bnpngt">Dudu pegou a bola. Eu ainda me lembrava de 2015, quando nós fomos derrotados em casa, na semifinal. Naquela ocasião, o mesmo Dudu tinha convertido, batendo forte no lado direito. Hoje em dia, a preparação dos goleiros com os treinadores é feita com base em levantamentos e estatísticas, e o nosso departamento, o Cifut, faz um trabalho espetacular nesse sentido. Mas algo me dizia que o Dudu ia cobrar no mesmo lado. Então, esperei o máximo que eu pude. A atmosfera do estádio estava carregada, mas eu continuei tranquilo. Dudu chutou forte no canto direito. Eu voei e espalmei a bola pra fora. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_6yyn9m1n7">Valeu a minha intuição.</p><div data-mm-id="_ib6l4b1ul"><div class="style_q6k0q1"><figure data-id="_ib6l4b1ul" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio penalti Palmeiras Corinthians" title="Cassio penalti Palmeiras Corinthians"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QCYRX-ead28d0a39d003618738e1ca6672344f.jpg" alt="Cassio penalti Palmeiras Corinthians" title="Cassio penalti Palmeiras Corinthians"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Miguel Schincariol/Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_ac9fca50o">Depois, ainda defendi outra cobrança, dessa vez do Lucas Lima, forte, no lado esquerdo. O último pênalti a ser cobrado era do Corinthians. A pressão, enorme. Maycon foi pra bola e converteu. Poucas pessoas acreditavam que nós venceríamos, mas nosso time conseguiu. Eu ainda me lembro de correr e de ser abraçado pelos jogadores e pela comissão técnica. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_ufont50b9">Apesar disso, ainda prefiro que os jogos não sejam decididos nos pênaltis. A Fiel não merece tanto sofrimento. Nem a gente.</p><div class="wrapper_oaw5rl-o_O-style_6s3kpz" data-mm-id="_15qlj47y3"><hr class="line_1ywc9xr"/><img class="quote_1mo6csm" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cpath%20fill%3D%22%23DDDDDD%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8l0.4%2C3.4%0A%09C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E" alt=""/><hr class="line_1ywc9xr"/></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2y1jrcllj">Eu confesso que, às vezes, continuo sem entender direito os planos de Deus.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_yv089fsdy">Há 10 anos, enquanto o Corinthians se encaminhava para a conquista do quinto título brasileiro, eu não podia imaginar que a minha trajetória profissional ficaria marcada na história da instituição.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_cjsoy76sd">Quando eu cheguei, o Corinthians já era gigante, um clube centenário e o mais amado do Brasil. Mas o que nós conquistamos na última década foi muito especial.</p><div data-mm-id="_9z58ydnqe"><div class="style_q6k0q1"><figure data-id="_9z58ydnqe" class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Cassio Corinthians Mundial de Clubes Tite" title="Cassio Corinthians Mundial de Clubes Tite"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD2wBDAA-51e8b887417c5976d96be42a65cd1762.jpg" alt="Cassio Corinthians Mundial de Clubes Tite" title="Cassio Corinthians Mundial de Clubes Tite"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_9fp70rtgf">Deus me abençoou tanto que eu cheguei muito mais longe do que imaginava. Sou um dos atletas que mais vestiu a camisa do Corinthians, além de ter feito parte da geração que foi à Copa do Mundo e disputou a Copa América pela Seleção.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_2qn609yft">“Vai o Cássio no gol porque ele é grande.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_bkw96ut4t">Jogar no Corinthians é a realização de um sonho. Um sonho que eu acreditei tanto, que, depois de tudo que conquistamos juntos, só posso ser grato. Aos meus companheiros, aos funcionários, ao clube e, principalmente, a você, Fiel torcida.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_kw945n8rr">Se estou satisfeito?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_4fpgf1xfv">Não, porque, se tem algo que agora eu entendo perfeitamente, é que podemos conquistar muito mais. Basta não colocarmos limites nos nossos sonhos. </p><div data-mm-id="_su88goa4o"><figure data-id="_su88goa4o" class="style_1niwu5l"><div class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Autografo Cassio goleiro Corinthians" title="Autografo Cassio goleiro Corinthians"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEASABIAAD4QC4RX-cade2610b3739b22d7cd725d45ecc599.jpg" alt="Autografo Cassio goleiro Corinthians" title="Autografo Cassio goleiro Corinthians"/></picture></noscript></div></figure></div></div></article><section class="sectionStyle_r3acvb-o_O-style_d8ev20"><div class="padding_73yipz-o_O-container_11v40ge"><div class="titleItem_t5h869"><h2 class="tagStyle_rj6ynd">VEJA MAIS</h2></div></div><div class="padding_73yipz-o_O-wrapper_on6atv"><article class="style_1ngzpjy-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="card_1vyetm6-o_O-style_1ngzpjy" href="https://www.theplayerstribune.com/br/posts/entrevista-cassio-goleiro-aniversario-aqui-e-corinthians-video"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/c_ssio___parte_da_hist_ria_do_corinthians-e0d3ad4ee9ab3ed5f88f411e51159404.jpg" alt="Cássio é parte da história do Corinthians" title="Cássio é parte da história do Corinthians"/></picture></figure><div class="style_wxqnve"></div><div class="style_8ygbeh"><header><h3 class="tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si">Aqui é Corinthians</h3></header><footer class="style_hdc57k"><h4 class="tagStyle_rj6ynd-o_O-style_19snp9k"><div class="style_1v7r8ze">Cássio</div></h4></footer><div class="wrapper_iw0yp6"><p class="tagStyle_1abvnwp-o_O-sponsored_vz5kef">Em parceria com</p><img class="image_1wvxr91" alt="Sportingbet" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2025.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20378.4%2092.7%22%20style%3D%22enable-background%3Anew%200%200%20378.4%2092.7%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bopacity%3A0.6%3B%7D%0A%09.st1%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st2%7Bfill%3A%23222F7D%3B%7D%0A%09.st3%7Bfill%3A%23ED2228%3B%7D%0A%3C%2Fstyle%3E%0A%3Cg%3E%0A%09%3Cg%20class%3D%22st0%22%3E%0A%09%09%0A%09%09%09%3Cimage%20style%3D%22overflow%3Avisible%3B%22%20width%3D%22416%22%20height%3D%22132%22%20xlink%3Ahref%3D%22data%3Aimage%2Fpng%3Bbase64%2CiVBORw0KGgoAAAANSUhEUgAAAaAAAACECAYAAADWfP%2FNAAAACXBIWXMAAAsSAAALEgHS3X78AAAA%0AGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAUepJREFUeNrsvUtzJEmSHmhq5u4R%0AASCRmVVZlZVV1SSlm707IzvbBwp52hWKjMge2EKeyN%2FJOXFkeJvL8EgeZnulh9vbIzJTU4%2BsyheA%0AQDzc3UxXVU3N3SIQeGZmAcg0rY4GMhDhD3NV%2FfRtxhQqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUq%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQ%0AoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKjQ%2FSMoS1Co0CYh4o3lAgCwrOD7Xe%2ByxoUKFbrvCu%2FM6z%2F%2B%2B39n6edbv%2FQ4u85R1nxrvW%2B6%0A5mWNL%2BfnsjaFCt0tbz%2B97G%2F%2B5NeOfronf%2FpnFf2U1%2BGzr2p%2B0e83fvH3f%2FX1l3U6Jp9DX%2FYjVQQD%0A2Pzyz38ra%2FGLz34ta8PrdJP1Lmt8Pj%2FL%2Bj59UvEr%2FVv%2FdifXpqBioQ9ZQLd%2F37AID5sGFvQyfQ8T%0AD9A82ofT%2BdzYNsiHO%2ByvcbrK1HTU0Fjje4%2FNZGImvsM3yzUfDElh4h%2F%2F6Tv5PRqt%2BDGEkjbW%2B%2BnD%0AQ7tcrrI176GrKrj6en%2FUa3whP9PaAq%2FtZFLDa41o9vM57n36xDzoW3x%2BdDysS%2FYqAFSo0LvmZ7K2%0A4S%2F%2B8r%2FKv8nDgYcnr2B%2BMgcSQqimU2vBWFx6CC5YdM421tqAAbx1UCNCx%2BZiF0zT1NAHLwf2O8TV%0AqfRU1pm27TDU1liPdCQ6iLUYiEhhhr4zHhob%2BtWKDxbIIsW%2F%2Fbs%2FhA8chEQxkiVu21Vrj46ObZhN%0AHQEHr7KjFZc1p%2F%2FRcwA4b70%2F8jW%2BMj%2FTesGsrq1nUPdxDafNBJcdLaz3gZApECDJ2twlECoAVOiD%0AtQrJ%2BrPh5QtwdWVXrrKm6yxpLefoxbqNlJtDZx3pMEt60LIeDBxPJ2kmDQlBDxjOkVOrp%2BTYhg8B%0AWVta%2BrC3JpBG8PTT2xB6BOibyvXT%2Ff3eHx33x227rQg%2BVM%2FHkpfpThFdU1e1974i5KjAQYUeHQGP%0AIz%2BF8AHseWt%2B1TWmr%2FbO3fs1vjY%2FE7A4AlkHtBI1gGO8dZYYjkA39D2tAWESYE9g3T8A9OQt9ncJ%0AhAoAFbrvoHO%2BVSjWNik5AhpWXUQVCWtFxnNFcloF%2Fh1MFaKhTcrQWFaGZFYbVoui%2BCwM58Ps1JDJ%0ALelFtPImcNgnRAOehN6QM2WhpeOtq6pqu75fV8521d5Bv%2Ff5F%2F7F73%2F3IYLQ4PkcvT52re%2BrfjJt%0AyCxvCHgmwWNDn2hofchxAclTCAAREIWt9c7pQ11jjAD8VvxMa0o2lSGeZqMKrAJ2IE%2B%2BJ9%2BPfkBL%0ALuKa1qnzXdcdPvvKH3%2F%2FrS8AVKjQ9Xn1THXPlORt08sBtz9pqoUPzjLY0IsEsyYvpybdRYrPNvRe%0ADRYaUme1B2BQEhAikCFZ5yA6aQXclE08T3BEgUjKgU5hSDcAWZnY0psr%2BtISLSxJuy7oHEuc1Ova%0AmHY5n3e%2F%2BZNfBw4TfYAAZJ8%2BPHRt09Qnp4uGrHN6RGaG1u4RkswINGa0WBNaqyaQwQ5iAOxe83PX%0AmBUrcLQUV6Rkl6RclwRLC9K8S1NV634%2BX9MX%2Bju8xgM%2F0zXCdzCB9s1rIGC4Fj%2FTXdUM5hKlJD6m%0AmxSEpt893XRLS7ai95b09yV5SOsAZs3gvHj5IveEbo2qotcK3Sfg%2BdXXX9o%2F%2FtN3oFEZEtTakSDS%0Ai5RYCM41jQjoOpBQcsiH3iEJq8ncY7CZkOIiC5yVH0wwIP%2BtARVgFABiQ5utSFKIF5hnuGXGqoNE%0A4GNYsDmNtKKDLDyYEwgockYQF2C99pMHB75uGk9KBz%2FAZyWvdbt2666rJgEnKwIfa%2B0DWqcHtO4P%0AaLX2CUT26OYn5PrUqMB%2F4ZpLMofXmFbTSLVCS99b0ccX9K25YW%2FWil9Ka9x5N532%2B2GSwOfOrhO%2F%0Ann%2F%2F3L7xweJ6bff29lzf98LPFQZnrsTP9KL3OBQnGS9aIwGfCDyn5OZbtojoFZBc0uAkT5ZXxN0a%0AHxYAKnQvFNrhs6%2BseTln8LGkXJwLofIkcKS16KepyKupHWBNprF4OdbYCVhL4GImpNUmJGOs7Ql4%0ALFvjU%2F6djixARMprACD6PKuxVLLKkgmXXCCjD2pMzkfwQba%2BT0lTnkCUMQ4cefp3R9fUzU9PuwMH%0A9sXvf%2Bc5wfyf%2F8tffWjVWrZvpq5t29qimZAC3PchPKAbfEx%2Fe0QfeUgLdiBekWHlSeBxwZqnNY4%2F%0AkdaYPB9AAXh6%2FxjYG5BPINcudDWtcYe%2BO26PGKjgjq3xkB%2BbHj60PQH1KXmBpmuds1C1xNcE1hX5%0AJrW5Aj8LD9NPWk%2F2hASC2Tukz7DnM6d7dp6rPcB2FrANk9oRs9u9Z1%2Bxt3VnrMtChe4k%2BDz50z%2Bz%0A7rt%2FtC%2FXrRNLmQTUeVNDbRsugLJAP8WLkbyCCCjJIAmovBLQTOm9KQkjKTycgr7PP418zww9JQxA%0AmFmHYOBCGUGDKY5ORqsUb63V8jyh1xv6y0s6xAv62As6%2F2v69xGh5qnz%2Fco9edrdlVj8u3pmv3j6%0AxH1%2Fuqrq4Ce9N3ukRA9pQR8Hg5%2BSknxCn%2FmUbpWB6JA%2Bvs%2BK1Iy9PDvXfFxjThNx3ke8nwX9%2B4Q%2B%0ATGuML%2BnvvL4vyQt4RR86Mj6cTqaT9ZePDjsyWjzGZAveBZ4mY8rRc7dT11StM5VD4uYq8nPiZQaZ%0Ay%2FiZfyYeVgOKF45DwMyDc8PrYMwrAiV6wWv6%2BxE56XNj7ergyefdo3%2F5v%2Fm%2F%2F%2Bu%2FutUw3EfjAV02%0A7uOqzPk2Y1rexfnf11q8y%2FPfdI0A4IwlvfjxB7deLMlfIAuPwxDWTkJF4BEISMib8TGXMCUTb0rq%0AaYIgAhmFE2FGCvBc8InWdwxf0OnYCmeQs5yMwHgBcJlsxivmj7Nlblg5suV5qsdljUDKEhc2Xhcp%0AmOA6IAgKAQ4WJ3AcDyGnQ8Rb5ZO3HEEkP755zlVatfW2qsidbAiR%2BRnt0d8JcPARAxApwye0Jg%2Fp%0A3wcmKtABgHatuS5QiMrVdBp6O5VChohO67TmnBuRfB5xzHQ2BQKfXbz1ztfqoufCn%2F1P%2F%2BG38P%2F9%0A8Y%2Fwt3%2F3B0vg4%2Fb2HtbdekleuwDNhDzEKTIPY%2BRXhEA%2FYXoePxt9X3m50fXjtWAPfKFrGujCVnR1%0Ap%2FSHiuTHkptlq3ofFm96dkVvnT4YANqqJhko1dBfgQFTzf3OP2od%2Fjtn5Pz8fG46D%2B40tN%2F%2FWpx7%0A%2FqQYIVYgwXnrcI21vopXbquDA7d%2BfexgWjem6xoLbmZQkth7ZLbtmajYyMo2e5bDOcD5W2ThnEUh%0AxRmYJKwiuBO1GieolqZR7wdH8LEmpbyvECGI2hKH8BtZn%2BT9cIXXoBjnfF7SngSggStknQvedtZZ%0ArnAyMQltSTHhFdftxnzyDmTkUuuenxmu1%2BKporWNgD7APp2bweYhneIxvfcJfZh%2BmgRANSgA7Vpz%0ARaQQw2%2BSX1uiKlgGIw7lSVgqFpQ4Zyz5FmC7toPp4UNYHR%2BlCga4jqF5zbWCpDvyZ8OfT%2BAsPD2d%0AVtO6rterVUP%2B9pR52TAvszcYAvEye4XEv8buCR%2Bfy8%2FyEj7GWE0IyoPk%2FWCTwEfyRArwdBmWkXnZ%0Anhq%2Femn%2B%2Fq%2B%2FKyG4dwg6sOsnubvy87J4J31u%2BP0zt8mjP%2Flxmd5X3JTPz%2Bcliw23lAluKRy8aB2S%0AgHBlDSk1wyWdL37%2FO3PZWqT7p7%2FJ8el7hr6HdBzDyjEH5vOO%2F6uvvwReq5uuEXdzk1KWZzcjRdaS%0AInO2aiyGiWeAQdwnoTqgW31AQvcgWtCcS0AVYlZELLSDdTjV0IW%2BJHaeQKeJBhgLL6ZRJcO4Eri6%0AbDDQBBX%2BFkQ5smMjYaHn9CIpB36oXDnxI6m%2FVxXgCXkFS3q1vus8KUkkJYnvkk8yo2GXvN9IRi57%0AbgQ%2BFvu%2BQu8bqKp98lIfggmforFf0BV9SR%2Fl1zN6fW5iPuhAnxkXItgL1j1fYw4vLUhxHxMgvUhr%0ATF%2F6jqTgezrIj%2FTBV2Ton%2FRdt6D1bfV7eajpncvQtvxs%2FU2q2%2FbrqgoEPm3AxnokgynxMxzS%2BYmf%0AjRZpIIPQHp1oD8V7jzx9lp%2BJh8mzMVyaHY2gLq6NYWb6iX7%2FgV7f07%2B%2FR16nYF46i8dhjYvO7FyX%0AAkDXvG4pYXz9%2BjU0dSN185ujPi4er1JDdAB5tEciHvFhRIPFZ7LSU7nKDWt1s1Etuym%2FhjRepOt7%0AYqsK99oWj9v2KiM0IAmL2VGmTFbXxlqke%2BDr5%2FOn%2B98%2FODDtm1NcczvbeH45J4HLBiDPFicXrnUn%0AV3nN9eFjcYEOmbDkZ7nauTqw92BwRp7DAb13SDf0EEmx0e%2Bk3CSs84CtRyAQQpNyPRorJ8Ch9xsc%0APZ0IOiK0Z2aIWSkliAmIwUw%2BLweEY73wVv4HSAHgEf31BX3zOb3HmupbOs73dLAfOUfhAp6EYJac%0AeiYQ8sYRosR1fid8kowG%2Fnzii188fXKujKzoOTF%2F35iv6VgTO6E1a633ZNdbemYhkBKFR7QwTyya%0AZxgB6KsIQPC5hOOQAEhDk9yDRb9bk617vsYafusVgE4lv4GkZEGULAEQ0Drjd%2FTej5U1r3sfjrGu%0Al2S8tFMfevPpZ4FAIOww6N5KhnL9wfJz%2FOYIP%2F38c%2FPq5UvsVyt8NJtA13vgkmqMBQYTgroZ0PrQ%0ADR4yHxspzJAX8TTnxswBKgBlxtQuflYeZh7l3ijO%2FeAJ%2FXxN7%2F8o68H8h4atlefk3r8kgDtu6nox%0APzlZq4AWALoJ8JisJHdqJtbVXuvmvbS62yuMV8nHe%2FDT9Dzigw5xUG9GJuddb2wfpMtr13EEuK7x%0ACHeNF%2BHzdyRzLngk4QnW8eVjIMVAfjlJ0d6DsHj5IpAiwW%2BevxjOliuWlz5YVipVF2xn0TZ1RTwH%0AlpQBnLcWu85vIY448Z4OSC9yQ5AsSgKmKlrXnhCI3uTRH4v1mozcYCtX85eA18h3QfVSXKOrrw3n%0AmOkiLCmiPjhaIA6TzUhQ91FyCCykksCmF9AL%2BT22HFnZ7Um4YhBS4Ooqzu3UscpKrGxe%2Bgql4dQM%0AIbes6GCwwDGL7u9mxKgcUQFI8z9sVZ7SuTn5%2B4I%2B80P0fIAVwfcEPj8CFyZY4LDcinC%2BIwjxnP0x%0Ao%2B69MZ%2BQhg579Nxmsyku9x7I9bGhcFI1EF6eQJIRztGY9ZpYOkBFD%2Fa6I4guem7cp2I4FMrPjJ%2BX%0Ahc9oqb6ACD5f0ntfcJCBwYm%2BtK9hUb4tu7n2kDcFJQ%2BoF5vQAAEQvqGf5AHhDxHgydMkD8jENX5N%0Al3NCfLow5HBUk2nfLxc9rw0D9VVkCFv66S6WoQ0DIXsugeTHknFQNU1cHfpux0DhOYfJITTYJ6aT%0AnBhd6yfBAIckP%2BF%2FowKQhuU4BJeq3Db4eStvZlBL%2F41431x4wMYPMvh8S58gAMIfALlIwx%2BRiC6C%0Atet%2F%2FuSTngs0zC0WwdwLAMrc46GEMb1qUxPcoDO1rbg7mJu2pCOYXheNVzFmFHnPrfHCKKRb9ffx%0Ar0G4ng9srXQYyu8qdvqJ6z%2B77REjnF5JXd6MneoeeyQ9U9fOr7uOT%2B3rzoamQfFM0jDNyZoVCwmL%0ApXsPSJ6DdWvCDbnUYAgcwLW0BmktUJIeEDvPRXPGxA5pZWQMJiXC6sfXloec8K%2FBgwUBJrlfFkRe%0ADV1n%2FsnjbFJHOz%2Buq4yyOcOMMoHASKiahYwtPTrMHt0TW8psHX6CIqjyYiBi6%2FEABICGmHg2OXkI%0Arw2eTmw2FaG1Wc7hDPBcJQSHo%2BAm5dgO1rkxKQT3vYZBSCHAC%2FGO6DOOmwJ96MhDCGLqW%2FuWfOJ7%0Asvj91DlPMBCWi0VInvsBfXC%2BbGUMUdPYahWkfF2eGffT8zOTkTg3fG66Esxf3L9CHqYoTX4mj2Ll%0AGz5Vz%2BeZ%2Fv6pPjuyraSPpTLnhODSGoOuseZ8aI0Z5CUE90MMMRH4MOADvKAH%2FSYwAIWw4HWu6rpr%0Ave9wkKGOZKjZkqGVgHOSIaR1oTW9UIZA0ZlbmHP54edDxgWJCVmO%2FDf%2BHqkVHz0Xzlc9oD89jKBj%0APiW5eULPM%2BXFDqNBNYSSm3P4OfaroXBwSOE3jgJmvDd4QMx%2F9Gxe0JeOiI%2FmZCmu%2FWp162G4%2B1CE%0AAIo%2B2gvykyUbw60MP1OsxCAh2450l%2FSB%2BNQlzAYkIpuFcbwKrW%2BPYWO8Sp%2FGe0gJkwReUJkInT4P%0AHxmLdQTxm7i63Ia9MTbEDsICV0D8MXLD40XCYE0DczX%2F5A5mwkFSaMCRrNB23nRkXHIPSd9PfN%2Bx%0AxTud4il5ItC11hPgkLZmAGalLU1rKJY%2Bj5qBqmeFQ4JFCi%2FO3ZK1wAFEQTsA2euJnfzGV6zvkGdI%0AQU8arWdl1%2FMMSB6AQhfibFx%2FGWfDFpm1lTRga0Nhvtb2imuj6gcEJDhMZmFCa8Q5ggfR%2BwG2Ej9R%0AIOKQxaEZ%2BklQiwqkmk16elita1hHhJV7TTCGK8BklW64o%2BDg0oI0GK44fdRmxpFT2Wq0Ao%2B9gQda%0ApGA5Mcz5H9L23jI72bMdmNflE1rojta%2FW3YdKyJiCWZRx%2FwL5JI57wRb6jWamo7APSMVcL9JZHV%2B%0ASmx3mO3ndhW%2B5tZQltIoThIr5HARFx4c0mo8pgM8jJ4q5zaAnqcmxum6eKxMnn%2FDLSsgrbG%2Bwc8w%0AgoKoffFq%2BVgzVdrc7MqBMRkGYLlvBnHV9%2F2avsTvt8zPhD4%2BTCaB3C%2Bkn%2BRmoO0IfCoMxM%2BOgaIi%0A0%2BtSGYL00KQyJ8oPRwskeEDLQboJLT88erxkOnCj7ISWiosLDulGmZ%2B5JP1T%2BsAT5u3I00j3IJ9R%0A8IH6PH6OXAuqpoQNKwWqWnOd%2FBwkhyTFIMjVombpuDikbftqOnUcJrwoN%2FaxA9BmL8jrl66pqmrV%0AtsQtriH7ryGBkY5gYoqpWBgAsS9Exq6gG0ItjCJp1EfQQYc63kPVCP%2BCqp0IkKJeUYsMMIYEIGZ1%0AJWAN6Tg3LFYTTpLghZXLYu1P%2FIGiVIhhWrqalitZ6Pc1fWYt7wUCIvoMsjVsGIVBKo5IvfB4mdgP%0AgylOTIzI1VfcqEkCxMyblxlr9W8qc8UEPnSLHI3sSCN19GbH86ToHD1wnFksdZYrw3PUavpsg0Et%0ANPFAx3JaWbtwDd6WGiXkh8DLW9M18%2FPc03Ldh3T%2Fj8VKZOGNsXMpQIjJ2ahUMwsRVFghYayK6wbg%0A4OYyXDc2gPGY0UDJPKxKlceM%2FsLXuBIPCeV6uNyW%2Fk1rG9juAbFoLlqfq%2FAJ558IkphPWlrFnpwb%0AH4cGAJd8c4anlq75qPyHCkC6Fo4xOQlL7pCRKz27sbTMamEHV7%2Ft0REZEDjX85g%2B8zACEE6HvitI%0AXqkYiGNnPpxZY7VLMPp%2F8Xu15kJm0QtGLv7oFLhrKbNHXJBOWFoZiYQrchm5fLvlwaUE1Az%2BGLqO%0AM%2FhiTNFScQm3lOZfJkNaEjoYToIyzO0hzqmz3BTL%2F2KrR8Ad2SDmCsw9ckUPQwQbNqY%2B5arALKSc%0A8mKTmKsU8LHqDG%2Fwc%2F5wMr5T3pMihZkW6HCoc59WesHrwMYPeb4d5y3JAwxZ%2FrB4QNvgI7m%2BP%2F6%2F%0AbuUsWSWWvOe%2BNpVjIZo6K%2BWKZMAgI%2FxQ%2FcRuPUYL4JLxKiL3HABhuw8VhqLLD4NxYyREYSRkxTId%0AwzZw8aiWC4IVmzcpZ4%2Bd9BDLTFOp6VoUF8CS%2Fsqu9ZLsKPq3bemDPakgdkRsz%2BM6LCmUgBOJvXNP%0ADAEy6RLuIYh9LhDBwcS5W1bBdJD02MYvghOHPKIOeeSGv4Br%2BnMr4Q9yAqPlJwqDFc2EBVW7sRtW%0AZmJRy1rfYIViqBX0eTHANRvWbQzbPDSxGIEr4TTvIwqnxuH%2BooDCppejgINnAQfeikfl8elpeF2c%0Ahkz4uvbU8%2FGqQKbRa5NJCX10GhA3JpvelE9iaIp5hRxgJB7B3sabJDuNowQo3hjLjZbysnVMxpvM%0AEnM4WtU34Wt1zvgY4lGR0mbHwuxLUh3gESblmjVOjl7P8EzO9TVRhVABIF%2FjfW1M9XLtMaS3J2E6%0AAiBa4wWH4kKsDlsiAxGtD4mOD7wnBK9PYBkSb0mqy0DK%2BbVc%2FzwZwqw%2BJcRnyLBtkwzp81WW4%2Bt2%0AsZDAcAtB4uXHKMBjRvCJZdkTyfMMocn4XLb4WQ7KchvDyXxdAla1epizGAaFB3QPp%2FTeKQMy96kR%0AEK3JzBSjckHrYG5xLE91l8HnV19%2F6f7hzbE77fsKGFTAT6qKGwrNjFZ83zOqR7d%2BX2POexjr5tl6%0AaNhCP2%2B8CozGr4ANROwJqgxwKwYjMXILo%2BUDVxzVcslN4uDED2WmwFZtlxQKC1CMeSMntxfEimuZ%0AcGuNzhy0wnAepPqLrCucuTjsURLyOuqElXMVey3QqiDDlpEZhmouGfSIHC5a0zHXYl1z%2BIg8I4iQ%0AbOMQxKG8eSreFwspCOinfprrrY8siAiaKHLkcBGIxZxA6EB7R6RKSMFHlVkspR49ki0vx7wTwDnn%0AspMHJGtbqeU8FYWC3I8hCnMSQVOea0fve1GXcLnAX8Yn9CbzCRkouKDnwIM5W%2BYRtiSAlaaFhpsa%0ApZwXxVCbxUZcASV5ZtcdQbRVEZhCBRYHL0iUOcmqTDuIJcZGChOmCh6bu3TCZSOPBi%2FTZVb%2BTHNv%0AqN5nQwy8Rx98QF9YyJw4xFMS2gXLD8sRGW08pYJ3sOusmp4cLTHDpAEBzpmNYd0LZGj0gKI5Fw24%0AkIwDkhVEAUUNULJxJoYxhyCZlw853wPRs3%2BguUzWX5Osws2aLGKxxc8mGT5qcMXQL8slRKBTOWGv%0A55SY8BQgDsSlfy9pndgrdFXX2k8fHtqnz55iqpz82AFoAJ9v%2F%2Bk7h3VNHk81gRCmpPXIerDsbh8E%0AHJj6MPWDsNsPcb4UewMTiXPHxN2Z8SoDwkTvOQl5gK2KEEgGqOYZUS1EvOKolksEd6OUV2O5kswG%0A7XdgATJxrMYcGIBkui1ZL2z5iFUlc8ymBDrcMxAbNIXJxf2WXgEJk8mgQuO2R81kZa4Yo%2Fl0ft5O%0AxCB38K91tMyaji1WNQqncyhCQl5NtEK52XAoABDBwViQcK31iVbdECrjWo8q3Z9apHtRqYkCVcUw%0AVAMlQYWdXs77LJIZPKBoncfwlige1GtIyrLVF6ccNW5%2F%2BUVexCfiAQH3HgmfkMVPv4cY8tPIGAN5%0AE%2BVCwEcad3G08FMTqLvOCKJdzy4CBNgIuFKxNVEjYabeoFr3IwDlJe9XiB2ocTIAUNAYuo3HZL7n%0AvhoOx8WoAYNOMEmGQLwi%2BrmyDN4xpm7Fa%2BBcXaw64%2BvkpuY9af48V4ZGT1Gff5rUEAEIkbsHvU7J%0AMNF7whgajOdho%2Fkg83pmkceHuYQpNBnXdTc%2F42ZhFlRxMCkm73sV86cKwAhzkR2EiWXDw9mKLBjZ%0ApVbLzz%2F6ENywmOz5MPjQqk6C9yQ8lh8WWZCBXHrL8dOHnNzU3hAFoaEZkUNDHAZgphxG7OfjVUZ%2F%0AUxgkBeHT0MOkwkwmIDAKqOaD3tJjhc1KKumm136SVrwPg2zZnsZuepyLF8Sj58k7kdoawQKyqqxY%0AbXt5Q%2BagpEVwNuacnRF60HWA2EvAwkPejoR3ooKLSo5jxtI3oMeo4%2Fy11Bwn5c9SqaPXBVcZZbND%0AzWj6CK16NZVa6VxanRpJ2cNo8oqgoY4Zr2JPv1P0SYphUALZfDhQGYtJ%2BeixpN6LcMVyhwv5xCif%0AqMJdyE8w2uMhx3YZAM4kPIX8E6ZqQNQxpCUhnCuPILrAWZPUZHwNPJJyEs1Y9SbNk1ccSzAEBgHH%0AIo8mO2cFQzGC6IG1jkRaQlyTUx3dMwdZJ4xeaJKhOEcwedp7Mp1AwvoJpC%2BVIRy9UxgrE%2BU5JT8J%0A7ei5iWeVzpcMxcHzwTwvdhE%2Fb%2FCehOm45q7GAfiBQYh75Pajd5V0gkYquKghBDj2%2FtYU%2Fp0BIC21%0AloIDzvlw2I09HwYfHuUuFTUAj%2Bmp8yiPGDeF2LyFQy9IbNzCWIyQwMel0AKMQJJJCw78jVplFGd2%0A5BlQ0JyCeE4mgQ%2B%2Bg2DOME15bLbzEu4S70NGaXAoQcIHMu8KxKrpNCbu1HqL1m2sntnT8M9UlDWi%0AzjmDMfy2o7klCooMe5TwgYnKMoFQG885hDtABSVZuZOUc0tCmpL%2BN%2BSG9N2obECszrz%2FodIqKJd9%0Azvx8Ps9mbCitiVrGqRopDxdN1GPx%2Bow3kr741nyi%2BZ84BmipORFtVZHnXquhoCDEFnhSeLopXCYj%0Ab8nXoNWG1mwmxistPFCPdchpwKVB0TNrLOtqsqrDSkOcswjKwquyH9OwZYPKkK4R98skgLYpn6Tf%0A38wnC2heLEOjcRCNuMELis8pGbK8Jk55uBkNKaNh0KSvtooy4GrronazTdWBGjocZh9yv1XMqULN%0AmzBCQK56hGrSQGcdPJs9g29%2B%2BsPHC0Cs47kT%2Bfl3%2F2i54IAkpuEBfQG0nJNLb1H6B9KLa%2Bi5keth%0AjHXGhPQ4YDJZx2P4DYbwwlYZwgA%2BCjkwZpYNDNZgDO0MIGTe2VS4pFzGgYtxQ7MYBhOBkQQqFyOA%0AWrf6HS7ka9SCmsbEL4fD4jrg0LQ25Ee2Bm1uC9CYC1JLvY9KTkJ%2BnRlDCoDJO4khg8Zk58Lrj7PZ%0A4QUNVVWgQJNKdR2YjVJUeD%2BZnWs7syarRoLNfMjQaxGSx22yC78JnyQLeyxEYBASy36NKcwXz2XV%0AW2zMoJCYX7i8V8KoQ%2B7MjNWLN3YGjVaMmhSOG%2FMY6Rm6jR4svPKT27nGeu2VArJXvvWj8QSpSGMx%0Agg%2B%2Fj1nuKIaTcQShYdTNRTK0w09Lz0Zfw7M2Wvij4ClpgbGZFIY0wbbncwMP3GiYUIqEKhyBX4ux%0A4pqHreJ6Ap%2BPugpOFvBv%2F%2B4P8Gg24d6dyhknI1iGHhA0n9AT%2FIyW7TNa9Sdm2FtEErvkNuPs7IiK%0AzdleuJnQxK0k%2FBDQhS3ViRuhetzyot4%2BBwRDHkYYNmiVE%2BdbGIRm6tmttCCg3bbetEt6ItUvMCRN%0AqxiaAGE8HHMUG9e%2FO8SDQxghyzdo6GhYq5Rwdwo%2BLioXOd%2BVxtlcHHJCM%2BZ0xt6dsdDAwAWx8Vtw%0A4Tfqx3S9BSCD8mPaz%2Bb6xYHn8Ik%2BH%2BaTTr2etXqqUuQQTSXxRrU%2FZAiHNSb1lmQ9OPCWfA1ZTmx4%0APmMbg836r8CM4ANvt8aDgRI2lb8YT72Uu8d12dOoAgNSF0OY4rHo%2BkCTjblpsuKWc2VoW35yLzWT%0AFTzj1cd%2BnmztMSs2uCZPb3hBaT3A4sZsw1hzJRAYpGlJritYi%2B26x33n8fhjD8El5XKC4LgJrAPP%0AGzBJtQj3EtCifarAQwBknsSuYTjEWFEyzWOo5pLBkjiOwD%2Bb1RuLEjK4OdsZj2et9ZvFmjaEN4YA%0AzeDGC7B0OnJ9ZmJpNI9b95q30TwJpu7%2FJlM2arFhasLc8Hzw8jyDWuxD1VWAlFgfv%2BJiS1Sei8F8%0ArI3BG68RZMl9NLCrcfSugM%2FZ4B8ksFE%2BxE1v%2B%2BZ8YobegU1lq1b7NHkA2tOFWciq2nq5bP7aRnQA%0A35qv82dntp8h3DhcunONU5Y%2FbkcAYyShVg%2BxT7lKDVl2asBpGDTlTga5GfaG0kbZC2UIdspPrM7P%0AAGkjlwywPf4pFRvckKfHi0oVcWboEBiMWnF6YnUe6Q%2BZouG9NEHzRAidH1gAyLVrZ6uqCWBnOhX2%0AUJq0ED8xMIbf0KTuaolrp03FVBGOoZlNq86cKRzY1QEIZxXzLoX91kUI29cAg7UrTON0f5pKE8Ub%0AeYQNENAZZ1uenzObTWtngAfyGMGmEBmjTblR0QkDp%2FDC8PXYC475BIANb3MM5%2BBN1mRnWA7PU0d3%0Ai48Rz%2B2tQANvySfZkiRPaEj453mmLJ9jMz4ZZ%2BDBrujAzZ%2FZBTmts8%2FuPaxxxr9WQ51Oc5WV6og%2B%0Aej6YwpPpGMPamPx1tvHzjAzhGb0xhvNxd54vqzRMxhTCW%2FE0DNelVYEmFRQFM0ZTUk63lwZmHk7m%0AXDDahHobJdh3BYAGS6CZTZ3vfRWi5S8jTHgfedm8CszjFHYDLTzQevqJGSp54kRjtTDOhJp21hvt%0AeORXeRKI7%2FDuNxk7CRJo9V4CIVIswlBZBdU4F0%2Fjxw42S85zoYFztBnsgFIcwTBa8Fr0sKUEEczW%0AIM%2BdUwberXdxHwjOcwluvCQX8IkZhiVILiF5rXl7Z8YnYLemQsAZhYrvdCXgZ1ljHNxE2LE2sj7q%0AFalnvz3pxOT5KqveCGT5lZ0yZGBbb1y%2BgpdO4Xg73E8VeRo65%2BkQEqLlyEmbQMiH0FfkJXvn8PDp%0AM%2FN%2F%2Fav%2F%2Fbw9pj6OHNBh89B6v5CEIoBtvDRSSlkxN2gdxiF9cfw%2B6vRjbdpKuwHGBB5cUDcP71HF%0AvNN0AqYcyyBE0XKNYQPYiCvHknDMKmdStd6FcXa4LNaO28J8JmSJYz5tBPt3N2Xgw6L3oIhHPpEn%0AlCrwEDZ0Jeb%2FSMURuXEGPydv%2F1zrm69NGpNkNkLMMHwOMjDWdYn%2FHl2a68rQhsFx4bXCO2KE0W1l%0Ax1Y27wPxfKShvI3TN6BFngLBfX6Iniexh64LD8MabwN87lQIbtF47jThAYI84JLDCROtXd9XwDnQ%0AqQdacIBZGSmmkR7ws%2FeBvEfLbkuIMm%2FkTHpgI8a%2B0YgJbynMmWWJ5ytB8wGs%2B33nk62Q6pltrc%2BG%0Aez6etbFZoYDBs5H3jfziGWPqbWXoZ7hbGIO7qCHGrFmZx2nxdAzygCyP4MGOZytD6MWgzbem%2BLnJ%0A3hmG6XsIvBdHLEvkIZcT5Np1HY0BQ20%2BDh33IC%2FcKDj4gFRgVkGEeSjBbb2GipeN0Nu7Wgc4uznX%0AzleBntvlEzSwFXLaeA0hpav03XxoazN6NxZ3yNBO%2BblnPI2pfkpzPzKwWIqWgCsiBXykghaRzHzw%0A1gTPe30Z3cDwowUg3v6Wt3Ke%2BF42xzJx7LiMYGEQkvJiGLvtpWlLk%2B1bSUj40IVIJ4edfZkPQLHg%0AOf8VeneGwsdrJMA1X%2FfV5dMS%2FTgrMDaTk9cDUqLPU9IZjDoTsJ82dXCuEaeYCxAQb0fUbjUEl%2B%2FD%0A3symnMTQRjWogpQWI49Bl3HoMI5w14GA0WLJXOWPRcl8OJTXu%2B8uvQKzvTtMoUKFzqrSsfco9e9x%0A%2BG2YZGLiZPu4VQd5QJ0P%2FvHDx%2Fj9q%2BeyRfm4o8ZH5AEl8Hn68JCL0xmyebM5G%2BKwy0rmL0HaYGlj%0A4rEtlt0HAD%2Fj0LEAm30twwuGwrriERUqtNOIM4PxpiAECkCg1W8KQDLPEXvZbJLo9avnvD25ua0C%0AhFsHoIRDvGe98Z43LeEdD5yNo8tlwzMFntRxn7ai1eqvAjz3VmxUWDDfP2W03NI4Fe3Z0Mou2BC4%0AQoUKQd4GlIw2zv9I2XWaiddyHsjGLVVEtmxA2Zb8NgsQ7goAmcXLF9zxYj3vYMt71cumZpgGW2YN%0ApqngIOqjd96zUOhnAR%2FItn%2FIQGcUFm2agwGIIDVWYjE5ChU64wRtTErHPPyGMicw5n8Ml1%2BH3nr0%0AvjdhNpvibWvQWwcgcgEljCZTGkPsd0nhN4yNYwpEaRot5OE3U8Jv99LzGRrltEM77X%2B0kh0bDeRD%0ANZM3FLZGBRUqVMhsjGQZ5gPq2K5WdzPWIgTTeQKhnvcqmjl8fnQcbXi8PXG6VQDiCjhyAc1%2BPbPg%0Ag8yswrhPxRB%2Bg2GPDNRprpgP7C3gc4%2FMtPQbjnumMLgI8KBsmgVxy4m4gdgyTjJmQcJ%2BDC%2BUR16o%0AUCZT2QDUGFEACWdjmgYuAESWfRcQO1Kg3jkIAePYntssQGC6tSq4rAKOsIeDb2Bt3E8%2BzT5Ls61S%0ABdywV0Y2VbfQPTLTdBO9YT6VkSnFQJ7OOCI%2FbTNh4v4%2FE7O5D0zq9i8oVKiQ2Z7ELb0%2FaS8vDWfj%0AOkUTHFfAkfcTuM6rsfiLz359qwUItwpAeQXcq6MlOGsdV79Z2cMCdCdF3KqAOzvqv9A9sdRkxzsC%0AH9n2PAoJimDIFsnDLpU6ijztcBl0UrDb2joA79Qk7EKFbgl9sp2cdS8xzMuv16RnW%2Foj54Ikp1oZ%0A693EBbu2%2BM38D7euRm97FA%2FwfuSOVgUrKw2oZCDLFswIw%2FYCCkBp5E4cXZ7NICt0L7wfkwYlBc39%0AsIAsTQy5zU3cUrrVOcG17krJSJPG5Hvl1%2FLQCxXaMvHS%2FDcpNNiofkPeC0mKEBCBZ8N5MvbDbIZ4%0A3N6%2BLN1qDogLENq2hWDj9r1AABTY44G4IRToTptZJVwWfsOiiu6VEzRUvwUcd%2FFkAJrTe7wf1lH2%0AOqEvnMaChLgBH6QquOFwhQoVsTJDOwPmeVXZoDDmUGMBAiKBErDhF%2FxysQjLvQeS%2FzEfaxVcKkB4%0A%2FMlTHkBqe8nxQAWYPJ%2B0xw%2BOITg0pQLu%2FolIXvmWNcnJLpVLeoSn3AqWgQ%2BD0Zwc3AVGAOqixwRh%0A3O3BlCxQoSJXGQjFrVqGHWDj3DfZAVbCcDITjrdg4AnY%2FpYnYOd0KyG4vADh9dFrqKeV852XfW%2FA%0AQkN%2Fz7fF1YnX5CHB0AsE%2BCGrILyk3%2BV%2B5j%2BSpaYlopIcXSKDjcETupmTuAW5hFjTNtZ7%2BlmfdmOF%0A4v4Uuqpy%2FvBkaKRzJmDzpAMTZ77x5IONIaR3ZQL2rXtADD6%2F%2BZNfiyfjfQurtpPxO1x6zbPfYAAf%0AaDQfoFNrP%2FjqNxx5ahgseHYsDWy433deUMzmNt9eS0TZOiMPSHI%2Fc3ruHHYjEMJTkKIEDb9B7APC%0AuKVwwM3tqQsVOutt6%2BheyKYDjDKUTdV43zKEG31rZ19vOXD3vAnYXHSAnPu5oxOwb90DYuL9xw%2Bb%0ABk69tzVY8X6Qt2Eg74d%2BNka8IBy2XeAeoLR3%2Bgfs8eguydIahro9dywgM8NeLjqCKCvCuB%2FWHF8u%0AV8H50QOClVbBnRK2cu9PJ4YGkpcL7P2wBcfvxX3s49ZggEPnd6mEK5Tzl84WzCrDBvnJlPb7lyHM%0AZtRvbei4YZplO7je5Px5AypoAQKH4CDOfWt5IzpuPo37%2F8QJ2F0A7Hw7TMAGuF3xubUcUCpAQOds%0A56w0oJJ9O%2FT%2F6EubUCErQAA442rff4tt8HZwmGbLzJQqWiCNpqEXV7LIHu9%2B8IrgrYd14jVeNzyu%0AXKfEqWMRguzSyF7O0gyl2OINLelzXJywgpRAjcCk65J2hS2TAAud4d1htmAa8RS97ZgDwWFralCv%0AWnYNRZUhY9524C2a7QhFyK7p3NeWR3ble8Yhr8rnECMt3WcL%2BhomYDsrE7APv%2FhMvnvbDai36gFx%0AAcJf%2FOV%2FNbODA2v7Po7fkf6fWHJLi5a2XYi5n3H69bbFA1m8F85hiOspqvdtVefXFIFHZjlp3iMx%0ArNdqMR%2Fr%2BwfOtiCe4LiRFqq9RWQx5ye8YE3gjCWlhiGm8XqY%2FW17t8iz63WBeZbAR3M4yUqTHoU4%0AcgeX9IkEOiw0dZyCzt4Rh%2BEkV5Tmw%2FlxjYZN%2Bnbf64dao3%2FfPL53%2BRxgcx%2FtdAaVIS1SwUF2IsiI%0A0aKekCBN0jcpnzzklaW14yoydJ5%2BgQ1vR3eLwZAasGFTZLS5WqI6g1eG551781z55Gtt7E79P1G2%0AuPiAS7A5HyRbc4fATajh%2BNsXtz4B%2B1YBKBUgHD77ClZvXtIDJ4YIPIYHHEAEIYC04dww903jnaDx%0AzmzDezCw8cjOuuSDQs22tjZnFay64wnU3kbQLwI%2ByKpX%2BGKIN2GYjZastriXO6gAYVTgfH02zcZL%0Aw1pN3CPJ4nj%2FuSBduiZjqGLYGmHwdLbAJwtdZJv0nLNO2fFFQBRU09RraZSLExAIhACXdH9LDhnI%0AfYOEXNkrWkYPSebDtSJccUp6KkRJjxWye9259vfZWcJdJtLPZTC91aVuGjvwFgfaeHuTh1HzgpHP%0A0PSaN2QeS5PVg36VoyhunC8pE1dcnDOJAxAMYAA79cqlsgRDY2gyugbjcsCeeD6e7IL5jqx269y7%0A1jEHtwx4osczgA%2B%2FLHD%2Bp%2BURPHRG30wmwdKf70oBwq0AUIo5VpWDppnAcr2OIIQ8CVucQlEoY2QW%0Axb2MyksWO8VVLZot%2B2MX3o2WfeIT3OLo1FdkNS7Mqh7MTba5Oyf2CwPy4ObeHTCEDTY2kEouNA5z%0A0BD1Otnz0SkRMUw5bk%2BOCtgCPfayNdG8UmalDd3UuGmkyfHSKJxzgWgjNGpwyxIcp11nQrISYEEC%0An%2BjtMAi1QXbE5YG0ZqYNqqc6KWEhRSmAaSdcNON0BNjpIW%2BZjB8ABMGZn5vge3teDmx4I5gZe7ht%0Aeb0dpm2EP7YUPckPDFPV11wJxv%2FWkJxRuaiS%2FKDsshxbPcbtXjB5JjDaYRfY06pf9PhhzMkMU6mH%0AnwpC%2FBEFnwEIdbuZGO3BC%2Fk5yRSBTwRb1RVGZMgML1gBFyKAhOR6Eiq%2F7LrwZDbF47b9eAGI6Zd%2F%0A%2Fls4%2FR%2F%2FzRytW0nweH3UNqbZozdAiwsDM0k9u9Mn4jGbC4cjk0CmNLOHhbhlNeAWF9txzphYSOm4%0A1%2FWEzkmCJqsIz8Srx6R89ApwDEvxcM4Ufuqimx2Fx8QRRbxFub5kXppMDVdGFmsKNkrVt9dkYwfF%0ANMLDZ1Yajo6cgBpPoHBqtYE5C%2F4bGZlskXNh5L4fHr2zjJ4Nez0kKJbAByUPtFTLjcGHz8f3xv1B%0AB%2FTaN6IsxOvToQoSftDilEFos7BMAsD7XqmQ8tMb4J8rqdvelh7zOX8RfAYWCGkMk7lmUAHPOjxn%0AvOsx%2FzF4OnH8TFLGMDYyKxi6KCvCWyo%2FMKW%2FabuHyJeNYIDZ2gJsbsyLQ8QAz8jTpkGp3r54Y%2Fq%2B%0ASbIcjUdIxVaa794Aod25rqQ3Irjyvab86elosJllIMPOxGq4Dvnz3ksDqjk6vjM22a0A0N%2F%2F9V%2BZ%0A6eFD%2BZ2zhDwEjhZLY5nAIZg2KmGzoKcwxWgV86JzQ2KdzYXLrF9RlJnu2YzDat4gT6SDKjqnuSen%0A1kgy6CxePRyH24odxsbLoGWSmCy2IQEZwaeL4APrGIZCvueFMpUKkBzP6nWy0OzRZ%2FfoOzyuZqYg%0A1MS%2Fx5FFm7vGbq8J5klQPwgM0u9SKDA4oPxdF2PmcR5bAms4Y6XhrlCL3K8qiHWcdA1p2jW%2FFvSB%0ABQgocU8QrQGHE1E6jtlCZSUxo79PFGBTqFE33JJyfYcj4Obnza1Fcx%2FLt3ETWFKeIvF9PhvP3lK0%0AMeP77Rwm8T2P%2FYchUa5j%2Fi5XfJvGzVCpBlsYhGPp8TD7bBX5iHmKG5lFltYxOT94zBP6zgyFr8x%2B%0AHPkkgJT6DnXvMciAALf5HHPw0ZyTGnIy53AwKNXwGgppMk%2BsVqNqEq9JZh%2FWKe89At9w3sG7SsU8%0AGnZjPUmGGhCqICML99TNpZ0hMAjHIgTegiFoA%2BrxHQoI3FYZNq6Oj7Ahd9DLNkCeHprtZXCehGUM%0Aj%2BU%2FgfhwrLivwGMl2Goha0GS1OhyIYzWeXpgOIBP5p6HDJD46eqAS8ytkGRzQRYug6uHH6L3BqNS%0A96BVbaOHMQCtTq1lF5k9HVHCHGbixkweQ3OqnsLajEn3Rr2efTrRPt3KfvQOIHlCjclAaAxPDR5Q%0Alrgcqsp6BZ%2BOPpauOZhRUGRCRXbctC06wCUNwapskjfLIUUGnSMVlhMEuldEftYLC8DFCGs9bhhm%0AwCEBEQyWKcb8mHhKDLyNxvG3lHD0dOGsJ3rfKK2xHZ8FZvmL4XmYWwAhHHk%2B8ZPyUvQ4%2BmgwJj6L%0Az%2BQaA7Qgc2a3w75DzicralmpvIhxQ%2BefA0%2FTQJErBSDJ9bCiZ8ONwAcOgGVpACGSH57EAnFdcdPr%0Az7NZ24AbdBZbr4CokwhEZ0kxjQJSSiE4Pc808rGZSVRDeF10kYuGhk5GzKrd9NXrfadeOtYZr%2Bn3%0A1%2FS3NyhAJIZeNOpCkHzyYfPwTuV%2FbhOAuAjBdCdHaPs%2B2Lr29KMNMSwzV8u30pXqY0yTLX4TlSyk%0A6QiolgpuFCyomxzMWHmVFG6ynKyGc0iBwURDWrNRoWaeFVwuJhp%2BQNzcUrrVvMfggqc8lv7U9wVg%0AVuINRAU9jxYNARDigpi0FVDgKrc4pogVL4GPhKYO1IrbG0FIPMQ8HAdZcn7oGcCh2MHEMlWIW%2Fia%0A1PSZhQoYnCE2BA%2BxatXyl2yLrt4niEJax%2Fsxx3QVr%2Bi9N7RqvCOWKIqAYWGNbU0IJljrrURkR69L%0AAYSb7FZ679wnNFiNGrOHLMyKuGl05MUV9yHjkwwHm4Vf68izfN8wiQAMzVhF9bMN6MXc4NLKs84M%0AYWSTqhwTT%2FVmrFIbwhQXZHvysFeKbuQgkDwOlqOUA%2BEc4gLjbMG5ytEpxHxIFw1K4aeJ8g7xEB6g%0ASbwkw28ndFpaUxzAfTsklsKLOGz%2BlgzLuMUI5juRAuoGi%2FJaDzoIZaqL6B36O%2Bu1PZHrCEhqVKFu%0APTMCbvSuTFZ4IAC30Ht9Qx98SRf4iuTpiHUIfXnpA67BQs8DSI%2BXR%2BGupUNvowrO%2FKf%2F8FspA6wO%0ADkJtwffek2Khh2XtQhpQeeROkIVixcigxJa%2BAFDaI4g3rTPRMtY%2BoSEXYLKEoM9eHBIIEVIEuCbq%0AUe2rV5KS94NnlVd5XxyCQLXIhtBQAhV9QQvRSktCmgAqxax5JtoiSNKdPSAFIPEKOJFIzBdLrRv6%0AORWvB%2BCAzkwCJF7QnoYVJhpKSDvJuh0hOE2Kglbapb4BbNWq6tWiAw316P5MWKeqoTz5nyoIdziG%0AQx5AO7RbOuJSwBVIWICsNYQj%2BsnCs0CwKx%2FCOkoc9prIjk9LakREka001q1KA6bZrECbqbEwhkYg%0AZJ7f%2FXF9YtUjaGK6EuMDjFrMsKcKD7PtSdLn33faawt8hgKTxPNLM%2BT5hurFrIQewlVPkYpfzFhy%0APwCQPlv2ONoYvubQGyYDTgAoetew4lxyDGkA5xcnZOTMRH7G%2FOK%2BeiLTaNTwAGSJjFQx34wb1bh5%0A%2BDovNoB8LUBzUbHFYAVDLkpuymneiWWWZBfUiGR9BJMxzZB4euDjzMsU4F1jDNfHyAIZdfTzFYMR%0AhnDiWZ86aB0BUGed8Av3%2F9yVEuxbAaCs%2BQmbyRT7xZyHE7XWAnfAV2ppBGI53r1vFRkK9OGIxRs3%0AqYOUeEcFIPk%2BJHdEz5PCX73GTpNVz24ueTxwEENjwuBaHSNxZcSxigcuVhSxByENA1SBYGtMQwGg%0AVli0gpQRu7EXJiZMY9mxJhGBvoPy%2FVXQHFAMC5qa3IKpNzCjv6fw237MB0XhMUNljwIQp1PGXNYw%0AMRcGEBw3r0ql32rRpWR3srzTa6jWGYXyrEEL0dZAMz6HbgivAhzTu0f0gTc8gsfJ4FEJVbTk%2FSC5%0Aej09tGCj1gggCVcpKZXp2aow9lRh1Fl%2BSM3mlBAfG1fzApT7EIrDMe%2FD%2FN2od8v3faAKD80QlpPn%0A4fB9VsPtCDVnifY1jklwNaAkjLxQ%2Flbja%2FSC8DItsVEEYOw2ACmPJuNprRVgcg2geUbeZZcOtOZJ%0A0NYyjkk4rSFDd0a%2F78UwHPERJg%2FETGHQMZuRBOX3ofBhbJEQYy5FNsQDgsircYv5WAix0i2xvY7x%0AcOrpzKL3IxEM1XE4iV4taKgblXeHcP5QUZoVLZ2ChLMNRxSO6OcRXfGcw48NXQudtP%2FU2fCcPniX%0AwOdWQ3D8LJ%2FNmvAP68rjet35qiInMYC61r24sFYmIhOzqHJFemhg2AuodL%2BgSlxlRCdeE2gcHDY9%0AII3PBu1a4XE%2FUxFklMF9NjKdeBA9bBYMXEUucch1mGSlS17jGDQxqCG1RXTHhxHpMTmJ6iWBChAG%0A%2BpwVC1JzQx2tSNDdqCtS0BPiyqnGsWfqGaaqOFkjDVHWopQAbRYqjEoZNOczlEZzsxrGYgjggYUS%0ANuMlsLEnJwrj2IMUG%2BguyuuPVQwxWSz3EctilzaGStgTOqGnNAcHy773qwo4VADoW9MTDnnt%2B%2FI8%0ASkQEGUTBnUC6ZySlLFt3APODjaeCCFpjNVIsCMGY17pxNfDP5vkQYou7O1RmsjU%2BxTia6IHO0Uu7%0Axg7GgfK7BfNeqi3yCs8sD7FRhSXbakgoSKeaazhMtlbXPWo8RyGEtc5LyWmdggAwb9MScKhUNRth%0AMJFr9pTb0fuSHNBCvCGka4KwwmBb6yzxEDsRdDwMNS3QhDh7Rsee0aXMiOfF%2B5GcM3lIoPuRSdgZ%0AMYH7eG4gCUHss%2FxmCr%2F1ceM37GiB1qSQWvrAyspMQ4k0eIhFdJajGT4ai3IdxOqZB2aSvI2AiyQH%0AnKMV2U3he5nzxiC3pPMtnBi8PFcxzGWL%2BxBWvjNtZ7r%2B%2BXIV7qLtdWtFCPx%2Ff%2Fyn70QpVNMpYE9Y%0AYHnNAz0z6MgKXtFTZmtmklWo1Or9VNotnxoyuYnVoTArqAODuRJC5R7ykgTA9iXnEQFrqmEsKXfW%0ALaMRzMbc5V2WZVYBJAq2zypxTjXR%2Fgo4MQhAVgmeoO78aYckpShkKU%2BWsTQIKzoxl2CvCTjW5At0%0AZLP1wfvg5OJIlBDTRn0TLSGdEDdP6QIay%2BFLCw2tW5qfp6EySA5JDBugWGKs1HsrG1VprooYHKVy%0ACVLlmOUdanm9g%2FTmcBJX1tBCGou0UdW%2Bo1QpalNeTxIgKbpYBwm3EsAGAiJrFl3fryCE1jS1NzwW%0AsO4JPV3ouz6QteojWHIOybBFy%2Bs4S5aqxsvF01PlPYxkGZLDEnpVzxvvdi1C9OFFQWufCDSa9zvQ%0ApDNq3nOSGR4j0G425L5dMzVk3ux47BTSHkJAOsmcQYeT4MLz9OU3WpXFYfVV5C8xfsJw%2FPOcn%2Fic%0AIHnvaWKAVTEOKZTHoVrQvW9izmUdowaBlDKDnpUmzNB7L6Ju2dgEsnFM4yU8J96GeD26njyJnwtf%0A0h5kFWhBz0YBBOIY3udCC5IZOjbJlVxPL42f1nYhXpdEFqRBFsUAFGilQ1QO7CREEJrydaCAHzaS%0AXtDweXTpGbS1VQJhzN2yDFuIxizrSwJe8vRWvodlRWvheRtuY%2FtuowjLFA8o0X%2F89%2F%2BOXcLQr1Z9%0AdXCAjXO48sQs664jflkTqtShD6QAyRKxpiLOqcmQcZL7seSihqESzoVAvgE9dZ1Lw3pGFJAVl4Z7%0AXcVCrrT8stMqkz113%2FMxL6msNB8MChsic2YcxuAaZwAkns8r%2Bv0Ffeq1WIUMqAQw5K9rg1j0CkiS%0AeL92AgTLbjq5zKElW6fj2ekkBYHjjCspnWBBcBVZc%2BQJQe1YYIKpCZ0aQO0loHu0cToCfc6wpWWT%0ALuI14bkTtCK9iYqdhYW9QLaqelpYOiydlL9Ad1TRgvYsfKh5Hy4KwHhMkLhDXBBrIS%2F%2BiCZb0F4J%0Abe2S4wY6lyMBChGA6YBrTpLSeTrygbvJ3uPwoG%2FxZHIA7emcnq7zZJh4BklrXRs8LhGGMKx4emyI%0A0NU4Oh2bt4KcEAdBiDERy8p1AjKjk7XmTgMQa12UGKKllY6luoh7quxRi0HI8OBwXDKchhL6lLtE%0A3DU%2F4Qo1ZxtJqGFMVJ5Pk72ZutQmoVWbXNnIuYeX9PsLI3yPr9kI47wMG1VxqKx4LRFaYPdzIENE%0A1C7HKvQCIHoueRGCVrfyhGeMHgHnecLQ6AwtPXVWzj3Y0E%2BbKS5XK%2BZ2gEntuq7jfHNtkfUKAXwQ%0AueGqtJp1jrcpt0zcSlwoUQQcRocyUwkgJBCyVvMz0YAjj8gKGLHXTwjaexIjulvvtboU5BmRtR2k%0AsrSR3C4XlEj0AmL4PEYf1O8MWeWqgl2IciuDRrVfkg3bwNsL1BXv%2FdPBpOqbJw%2F96vtv7yT43HoI%0AjufBaVIs9PM5hk%2BfkGpe%2B8netF%2FO5y1pEgdVxQo1ucGSECSmc4EfIsQcBwGT6%2BO8GjvEWGIYCUNq%0AP0AOR4mF0Ym3JHFXcd370XrEcagnmDS%2FyaoCg2z8bN75HERdA6TEoFa0ycZqb4CTgkCCifQ7SHw8%0AVsRIaSRIqSrX6QvDkB9I7%2FTVxPm2871tbFivVmHSNGafJYtgq6t7mRg9dcRlJEjGucryTrLWVuA9%0AGTxW1otAzPKECe11MkP8mpiZ3pYYdoiTqelLhl4utBg8CaC4m7ziotQZbPgLBPD8RVpry%2B%2BjAFSU%0APD3wgNFyUp2XE8QO0BwMWYqWzNNgY6Vgz4aAcz3dY%2F%2F04WF4%2FvJFYBfxyZ%2F%2BGVRvXgfz8qdAiB3s%0AdMo9DJ2rXU32yZLuUYCWVK6LXm2wLmm0mDaSsU10mdGbjYAkmwrd7WJsFB9cKkCIrdmoQK6MImte%0ALW%2F2alPucqlVUBGApIReDCHIcpdjo%2FAlRQm4VSGI2ViZpPxgnDeWcj4CPnTVBDb4kj77E32W63xf%0AckkwVzmaWGIvvTjcbxF95vMfAuqgNpSyT%2FpprTzIeF9jm4UV2Y48XLPiJxki67SvKsf5w34dup44%0AzdedJUFY4z59dTEjh7nvYW9vz%2Fmu7ToehUwGTA8cZuPwS3AkjCI%2FLAGODVu%2BAjb9YAzBBVErIP04%0ANoa1GSE8uzX06UBy6D3zurZfVI7t48DdJiIu1jlLyEFsPa3WLdcIkGEtI6aA52DGHCudl6VPQ4e8%0AVw2SsSYeJMmfp0PEfqsQQ4F8%2F3TuHruub8i4rPvaH8%2BP6DW%2Fs%2BBz6x5QAqEULli8fIG%2F%2BvpLOz%2BZ%0A%2B9VsRvYLsUYbrHfIzrMl45%2FAJ9gJYdKy65k1LJnAlrQ31OzzMubY%2BNBkl29AeWIuWu21KH1WoNEL%0AatNU6WTdac9QyJL1Jg%2Bpa6lvPmZGLZ%2BhES7V5Z8SY85jPb7hcuPXWnbMFTpLyz0xPKFW%2B27I5PFV%0AXfl%2B0fuGWHBtm%2FDkQR2eHx0L8xy3rZyfJ4h%2F8%2FwF7H36xJOH0FvyCWdV7dr12pq2s4RJjjifzS3S%0AXlaAoye7K60JCYJ4QZ41NgsECYZj64rQr5pNEZctLxAeNLU5ajsCvZpM3R4awjQxSln0fJQGZn%2BS%0Ab8N%2FMmazyYZdpoogoW07edfVlmWP9Q5dhCWAIxePhCm0rT9smvDZ118GDceKoPzbX34Nf%2FGXvzME%0ARHj8%2B98FmEzo077nakk6NaOzRbpX54DF0Pbs4tpYo%2BokMEiuIgfeIIIPTwgLceaeuduVcDouEwUv%0ASfmJZd6qkeM0Sf5AC1aWOk18HSvNTGU2RxRdYWTS%2BORgE4gw5e9wLDUeCw4kvyKJfubv16CePgoA%0AsQcEr%2BgeyOCyc2KzBVkiZNuYXvyJEBO95z8HlJtlH6Oih03cyRl9w9aP1LCZGEQmVJFnO6nr0Ldr%0AX9mKY%2Fe%2BW618XzdhcvgwkD4JXz59Mva%2BRDmC%2FUnjX5IpNem8XZFuId%2BJdAyQBWe4VIyZlVCLLDkS%0AozhmmiPBkc%2B96JY4gZ5BxRFuddoTxAU05LEHEpFAFx4eTCe4IAOyJzmrWlJlUrPArpCH%2FXpmV11n%0AG2eFny1I0YEjd95JvDBOTYVYO85xvcChILae5dhyHomOQOAZb2SUhRUZ7wS0gUFnuRlyu7NWV3Un%0AzL7sd1JE%2BJv%2F9f%2BE5%2F%2Fzb%2FxgxcX6NXg0A7uuG1h7AR%2ByfTx0QTITzNnC145sQVLAJDE6fzCwPUn2%0AArm4kuGOe8z0mWD5OA0oCVncU0NFxJtx7IyBzVk%2BqfQ6dvlzhRaAbi1gToNYh7LVNL3CseGeFzRz%0Aum7iedLzWJFO7mQ8Rk9KmHMfvVmG2ZOv8NGjx%2Fg0PMLnR3%2BzwTz%2F5l%2F%2Fa%2FiGAJsFK63NtCG2b8nr%0ArivruwD7D%2FdtT%2BBM%2Bprr2zfWhJQ4cbjDxtXY0HItVnMSILIPq0pGMOzRNTRmZl6dHuFh8zDmj2m9%0AG29hTvg6CQ6aR%2FtwOp%2BLd8PwErr2zANNjVDMXhxMl2QcYfyUHJc1yU5H5%2FOLeSBjg593OKZnnpWH%0ApkodICAKf%2FH735lHv%2FgX%2BOL3v%2BP77VlB7NO9EijZ5WIBpBDInWX73kKVZ2y9BLFirt5pe9cdmoF1%0ALjWN8DVBEJnJtHy1FXuK2H3KPAY6F0%2FDX4tYfi8lw6AGUapUtOaSkUm55zP8juOMwlRsoDmHwcCK%0AxSCyi%2B0bo94Pez4Sbjb4ipb%2FNT2OE9LLpxoRYLvGs1DSXeFsMjHLkxO8aA3SPtOt7zkUDLa243Wz%0Aa0E8XLG1xdUqJPx7XGdA2DU7OEA23HoOudEhSGbMN5uVX%2FD0i9%2BQe%2FImtG9eQ306h9XqSLJTLEM2%0AkIc0ndrFuiPe8lBPG7si4HKam%2BIYW13X5Ej1bIGFlpeG%2FKi6I75mF6jrBqX%2F6nQRf%2FcrfPb0ifnm%0A%2BXpQJe7JJ3LuLnDAj30dY8m9lwQOGyChqgT0GGvEHiZe7voQBxg7tshpdZeroHOycEYG5JzA7vgs%0A6Nzxopu7FoQYt%2Bsetm3g3VN5Azv1ACITPTwEYjTZ1G5Br2reEaevN9GVixtImImBK3qODVkJXLb8%0AiE7yhJ7qF3SWr0javqRn%2BYzU1RNajcdcmqnjfyoYLcndlxp1a%2BqB4PAaVwC9oPd%2BoON%2BR8f9jvTC%0AD8QChBj4hlyvUzLZ1tb3XbtcefJkUMFEGIZ3KeSNoi5hHsjXhv%2B9vS7LJZB%2B7uE1W07z%2BbgeBwfm%0AMXCUsyKGRRZU9ji5GITDXoaU%2FJnzcThs9mJtvvnpD%2FJvnmLOP4%2B%2F%2F%2FbKz5Sbjj8jN5TPs3Vf49y5%0A2OiEF%2FAopHttCBTJS5bnz%2B%2FRfcnz58fQHxzIh%2FcIbNLQRVoTeY%2Fv967jz%2FTwIayOj8hCrtyaQ41g%0Ap2Rd8U09ItfyM1qmp7QSX9CqEf%2Fi53RDn9DfHia%2BNXGEUQpZ23yi%2BRVCcNtj%2Foem6lgoI9VlnMec%0Aa9EBeTnEZkgABMDFB69C9PiPCUG5kXopOtoSiJGVTrwY%2BFlc9hyYh%2FV5Rf5RYyhFAhyHpPmipjOZ%0AqML8Rfw4XP9Wr8uFPLVLt%2FAzaFZL0SssP49mE5ir%2F3xAq%2FlmueYeRpYtOV%2B6pyRLvxCweTHI8zm9%0AN8O5s3ApJH2Wy%2B3UTIiv64GnszUcznXF%2By4A9LbXmClekz1A84vPfk02xGujTDQoS2JMcGTakJBM%0AnHMRgAx%2BSuruC64Ep4M%2FY56np%2FWpCjInfCdmHEwIuy8KdB92EVAtPBCLkBOxDDrfk3ASEOFziMJ5%0ARL7KArtu7buuzwsecsa5QBFfuDb5uqT3BTxe%2FSBrwoy6%2FOSLAWR%2B%2Bee%2F5Zl812pM43Pwz%2Bw81yk4%0AOe88eAM%2BgDPPnxQI%2F8zvkRXA%2FNm%2FlPs094T4nr6DCdA92GY25dzAhKBgn%2FQf8SZ%2BQjf5GXHI5%2FT7%0A5%2Fw7feUx3RwjLPM2z81rMKveynNB5%2FPyxnYCeZn19oBPHRElbQVHWun2WqreuAkS8Yh490SKbQwu%0AD6ppuzhdd2QYeg6n6nO51rPgaMjf%2Fs%2B%2FOW%2BtksF2JpJyXWP3PBnKgGmgTOlvnG8Xj58nzxcZ2vl5%0A%2BVwmPGYDELfvecf57t20qXs5JHibcc5TlspM0i9RTZqJs27fh0DmFRAAIQvvU%2FqdwAefsCDT64E2%0AhA1hjPMtx2EeVBdLQCU0chQrgOBHusjn9E36aX6yzr6pjT2ZWLfsu1Xb%2FOp%2F8SSM4T24yTd5nnjT%0AZ3Dli3o%2FOy%2FCNa71%2FggkpFy3sWRlV3XwkzbgjCyoB54NJDSf0EeeqMH0iXhGwrfiAc1SEyXE9oRz%0ABsee9X6yrUPSyBedsSZTPNKQz1Mdc8Ol8OyeML8T6JhjZK9Hxyr13i%2FBuRaqqv%2Fnjw79%2FsF%2BIKUZ%0Arvs8rrFdNN62Trym4XgjnfYuz1cA6Oe7N0tubXWK2JBQSDMfPb1H9EcCIUPAA2w6f0Jgcqgjf6YY%0Ah2Da1Ni6PWoGNwZ7Soy81X6IuQ4E1Ji4lKSyhXiEzp32i8XKjHuD3OnkYKFb5107PXzozOlJHapq%0Aitytb%2B0DYpiH9HpE5s8j9djZ%2BzlQz10AKI5swp37y5zDy8ZkG6mZMRc6eD%2FaGB0nHSABjYW59P9I%0AfxtK4yPPHgPveaRSu0%2Fgc9y2d7b%2FpNDdoOoDvrehEY8TdO18HoLlunlokfegEWGSJj%2BrA0t5EoFa%0AkLwrq27uFutfYTtkIeN%2BpEIU00BPOaZ0gyPPOhNv6FSStogtjmG3IpCFrsS%2FXx3u47fHR76voKsB%0A1z23JYTAtfUYd%2F6EFcSpG3uRd%2BO2AtJMaUBzmLjhAW2PTdoVfgOdOZYmOgfDQzVRtzngFgPic4S4%0ABw0w8ADnelbYNC3nfCaPP%2FHHL18U8Cn0UQPQIMhcFVNNp1w12ZMItzZwlSJUXLorPTyxU5tDChMD%0Aw8DNGD%2BHc%2F197dFLM7Fk%2F%2FUVvTXXOUzHzsCpD35l6rozXZcLZKFCl4aUuEKQE%2FLzxaJfgl1L5XHs%0AV%2FNx6xLk7QZODFjdEwonsamRx02lGXGwY0%2BbXbErSH1v2YZqEKcM8FYoaHhahe5eK94Q8ToDoI6W%0AIiML%2Br5%2FsjfzX3%2F5NPz3rLimPM5CHysAjYNP9w%2FC%2BvWrviYrreM%2BNu6oRGkxbsmTWZggU7h1Q6jY%0AeQ0wjprZmGuis6x0zEyaisvjNjhksSTh516ghQ9hQadZc5OpJwDiROy%2F%2FeXX5j%2F%2Fl7%2B6Tny70EcM%0ARP7LfxZOf%2F%2B73tW14UrkCmwghurJA5EtCAgxeArGBGEcVSX7Zan3E9tJzo5N2gz4pV0%2Bx%2F2ziD%2B9%0AjJRhvg6xy54MtjVXRpNwrGXMjGPPzHQ87NKvu%2F7wyefh%2Bfffhv%2Fjn%2F0C%2F%2Fv%2F%2Ff8U8Cl0KcFHco%2Fw%0Aq6%2B%2FdP%2Fw5tgdNHV9fDKva2snPb2M9w2AjRO2Q3A84gfj6Om4D7aOmdE96OWA45iZ2JEN3C9H3hV3%0Abkg%2BKBiZ5UYHa0lXtAQ%2B3eGzr%2Fzx99%2BW3E%2Bha%2FMuGS7WffeP9uW6dbDyrt6r63XgTpFsVBVPSdAR%0AMtz4JnzsuXsTuJFI5hMZk49NMmd4WaatxS1LxKiy2mHPQOS4056HYMZm7t7xBItguBna86RlBspU%0AWPOhJMgLFQB6l%2FcpjXnVwYHDvpd5ao6EtrJV3fbcoir9jHGCjEw%2BtMPGJSHDC5vt6RBkTAYH2UnG%0AvffcjcwjeaYV9KddzwMJe64E6ufzFH4LRTgL3QSE%2BEVGjDUv53bB0Thuh7EygNd1OjaGvR6e%2F1c5%0AcC3hSRxYgbwJgHE7%2BDnnZe7w54AdG1QyKYMnZvCUDuJpYu2e27575BkEsXmb%2B3pkxH%2Bc1hHyRuLy%0AyAoVANq6Ty3LZk%2FI%2FvTjqT1uj6ybTkWIOU6%2BXreEF47HNIHv4hSepqmBB174TKRkd7AzY2Y4lkfm%0A5qThUboyZsavVrwFbvjs830ZM6ODV4uAFnobOU3ePI%2Brgpeep%2BrxuKrWGmZc%2Bq9xFU9Zkskg3jp2%0AjXhyqOHZzImfc0q8HIiPOX7HAwld8NGoIvI8v6yuZY4ZefIhNU9rX0%2FCtMLXhQoAXVeICRi4i16E%0AeOIBVjyuioekt8FEeOkvOJyOmWkIgHqPU%2Fr3mmdFVxVyx3caM2Pu0ViMQveHh7e76AkYLAGD%2FJsn%0AgDA%2FD2OT2ogTHe7m51qHGDEv7x8cmPbNKSZe5u57riJd7j3Ah2Gd5qoVni5U6LqEeGaXxbSdg8TO%0ACTTqw2df5bt%2FXvriz%2FP3zLhZ28aW1UbD62X1C70PPibPWkLLBEjCd%2BSZJD6smDevw8%2FZ5%2BX7eiyn%0Ax86nKhR%2BLlToHViTG68kzNd96fdgx6tQoVvh5Zvy83m8XIyoQu%2FTpS901sK82gKWgoJCHwg%2FF14u%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQ%0AoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKF%0AChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFChUq%0AVKhQoUKFChUqVKhQoUKFChUqVKhQoUKFCt0z%2Bv8FGAC3K2Gm2KAQegAAAABJRU5ErkJggg%3D%3D%22%20transform%3D%22matrix(1%200%200%201%20-18.4493%20-19.565)%22%3E%0A%09%09%3C%2Fimage%3E%0A%09%3C%2Fg%3E%0A%09%3Cg%3E%0A%09%09%3Cg%3E%0A%09%09%09%3Cpath%20class%3D%22st1%22%20d%3D%22M356.9%2C16.4l-7%2C2l-16.2%2C4.7c0%2C0-0.8%2C3.9-1.1%2C5.3H328l-0.5%2C2.4c-2.6-2-6.2-3.1-10.7-3.1%0A%09%09%09%09c-8.9%2C0-14.6%2C2.7-18.2%2C6.3c-1.6-2.9-4.9-6.3-11.7-6.3c-0.9%2C0-1.8%2C0.1-2.7%2C0.3c0.6-2.9%2C2.4-11.4%2C2.4-11.4h-21.8l-2.5%2C11.8h-16.9%0A%09%09%09%09c0%2C0-0.1%2C0.2-0.1%2C0.3c-1.6-0.6-3.3-0.9-5.3-0.9c-5.1%2C0-9.5%2C1.9-12.9%2C5.6c-0.1%2C0.1-0.1%2C0.1-0.1%2C0.2c-0.3-0.7-0.7-1.3-1.2-1.9%0A%09%09%09%09c-2.1-2.6-5.5-3.9-10-3.9c-1.7%2C0-3.3%2C0.2-4.7%2C0.6h-15.9c0.5-2.6%2C2.4-11.8%2C2.4-11.8l-21.5%2C0l-23.1%2C6.7c0%2C0-0.8%2C3.6-1.1%2C5l-0.3-0.1%0A%09%09%09%09c-1-0.3-2.1-0.5-3.4-0.5c-1.4%2C0-2.7%2C0.2-4%2C0.6h-19.9l-1%2C4.7c-3.1-3.6-8.1-5.3-15.4-5.3c-9%2C0-14.7%2C2.7-18.3%2C6.5%0A%09%09%09%09c-1.5-3-4.9-6.5-11.9-6.5c-1.6%2C0-3.1%2C0.2-4.5%2C0.6H53.5l-0.2%2C0.8l-0.8-0.2c-3.7-0.8-7.2-1.2-10.3-1.2c-15.3%2C0-19.9%2C6.8-21.2%2C12.5%0A%09%09%09%09c-0.2%2C0.9-0.3%2C1.9-0.3%2C2.7c0%2C0.5%2C0.1%2C1%2C0.2%2C1.5c-0.3%2C1.3-3.7%2C17.3-3.7%2C17.3l4%2C1.1c4.2%2C1.1%2C8.2%2C1.7%2C11.9%2C1.7%0A%09%09%09%09c4.4%2C0%2C8.4-0.8%2C11.9-2.4c0.5-0.2%2C1-0.5%2C1.5-0.7l-2.8%2C13.3h21.8c0%2C0%2C1.5-7.2%2C2.3-10.8c1.3%2C0.4%2C2.8%2C0.7%2C4.4%2C0.7%0A%09%09%09%09c5%2C0%2C9.3-1.8%2C12.7-5.4c0.4-0.5%2C0.8-0.9%2C1.2-1.4c0.4%2C0.6%2C0.8%2C1.1%2C1.3%2C1.7c3.1%2C3.4%2C8.1%2C5.2%2C14.7%2C5.2c6.2%2C0%2C11.5-1.5%2C15.6-4.6%0A%09%09%09%09l-0.8%2C3.9h21.8l2.8-13.2c0.2-1%2C0.7-1.9%2C1.6-2.6c1-0.9%2C1.8-1%2C2.2-1c0.8%2C0%2C2.6%2C0.6%2C2.6%2C0.6c-0.1%2C0.6-0.2%2C1.1-0.2%2C1.1%0A%09%09%09%09c-0.3%2C1.6-0.5%2C3-0.5%2C4.4c0%2C2.9%2C0.8%2C5.4%2C2.3%2C7.3c2.2%2C2.7%2C5.6%2C4%2C10.1%2C4c2.4%2C0%2C6.4-0.6%2C6.4-0.6h53.2c-0.9%2C4.3-1.8%2C8.4-1.8%2C8.4%0A%09%09%09%09l3.8%2C1.2c4%2C1.2%2C8.8%2C1.8%2C14.8%2C1.8c12.7%2C0%2C19-5.3%2C22.1-11.4h17.6c0%2C0%2C0-0.2%2C0.1-0.2c1.5%2C0.6%2C3.1%2C0.9%2C4.9%2C0.9%0A%09%09%09%09c5.3%2C0%2C9.7-1.9%2C13.2-5.8c0.3-0.4%2C0.7-0.8%2C1-1.2c0.4%2C0.6%2C0.8%2C1.2%2C1.3%2C1.7c3.1%2C3.4%2C8.1%2C5.2%2C14.7%2C5.2c5.1%2C0%2C9.7-0.6%2C13.6-1.7L327%2C62%0A%09%09%09%09c0%2C0%2C0.6-3%2C1.2-5.5c0.4%2C1.5%2C1%2C2.8%2C1.9%2C3.9c2.2%2C2.7%2C5.6%2C4%2C10.1%2C4c3.1%2C0%2C6.6-0.5%2C10.3-1.5l2.6-0.7l7.2-33.9h-5.8%0A%09%09%09%09C354.9%2C25.9%2C356.9%2C16.4%2C356.9%2C16.4%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M22.3%2C58.6l1.6-7.7c2.3%2C1.6%2C5.3%2C2.4%2C8.9%2C2.4c3.1%2C0%2C4.8-0.6%2C5.1-1.7c0.2-0.8-1-1.4-3.5-1.9%0A%09%09%09%09c-3.3-0.7-5.5-1.3-6.7-2c-2.3-1.4-3.1-3.6-2.5-6.6c1.3-6%2C6.9-9%2C16.9-9c2.8%2C0%2C5.9%2C0.4%2C9.4%2C1.1L50%2C40.4c-2.8-1-5.4-1.5-8-1.5%0A%09%09%09%09c-3%2C0-4.6%2C0.6-4.8%2C1.9c-0.1%2C0.7%2C1%2C1.1%2C3.6%2C1.5c3.3%2C0.5%2C5.5%2C1.1%2C6.7%2C1.8c2.3%2C1.3%2C3.1%2C3.4%2C2.5%2C6.4c-0.7%2C3.5-3%2C6-6.7%2C7.7%0A%09%09%09%09c-2.9%2C1.3-6.3%2C2-10.1%2C2C29.7%2C60.1%2C26.1%2C59.6%2C22.3%2C58.6%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M66.7%2C46.2c-0.8%2C3.9-0.2%2C5.9%2C2%2C5.9c2.1%2C0%2C3.6-1.8%2C4.3-5.5c0.8-3.9%2C0.1-5.8-2-5.8%0A%09%09%09%09C68.9%2C40.8%2C67.5%2C42.6%2C66.7%2C46.2%20M49.1%2C70.3l8-37.6H69l-1%2C4.9h0.1c2.4-3.7%2C5.7-5.5%2C9.7-5.5c4%2C0%2C6.7%2C1.4%2C8.1%2C4.3%0A%09%09%09%09c1.2%2C2.5%2C1.4%2C5.9%2C0.5%2C10.1c-0.8%2C3.9-2.4%2C7.1-4.7%2C9.5c-2.6%2C2.7-5.8%2C4.1-9.6%2C4.1c-3.5%2C0-5.9-1.4-7.2-4.1l-3%2C14.2H49.1z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M102.4%2C45.6c-0.5%2C2.3-0.7%2C3.9-0.6%2C4.8c0.1%2C1.3%2C0.8%2C2%2C1.9%2C2c1.3%2C0%2C2.3-0.9%2C3.1-2.6c0.4-0.9%2C0.8-2.3%2C1.2-4.2%0A%09%09%09%09c0.8-3.9%2C0.3-5.8-1.6-5.8c-1.2%2C0-2.1%2C0.6-2.7%2C1.7C103.2%2C42.3%2C102.8%2C43.7%2C102.4%2C45.6%20M88.7%2C45.6c1.9-9%2C8.4-13.5%2C19.4-13.5%0A%09%09%09%09c11%2C0%2C15.6%2C4.5%2C13.7%2C13.5c-1%2C4.7-3.2%2C8.2-6.5%2C10.7c-3.4%2C2.5-7.7%2C3.8-13.1%2C3.8c-5.3%2C0-9.2-1.3-11.5-3.8%0A%09%09%09%09C88.3%2C53.9%2C87.7%2C50.3%2C88.7%2C45.6%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M127.1%2C32.7h12.1l-1.3%2C6.1c2.8-4.5%2C5.9-6.7%2C9.6-6.7c0.8%2C0%2C1.5%2C0.1%2C2%2C0.3l-2.3%2C10.8c-0.6-0.3-1.5-0.4-2.8-0.4%0A%09%09%09%09c-1.8%2C0-3.5%2C0.7-5.1%2C2.1c-1.6%2C1.4-2.6%2C3.1-3%2C5l-2.1%2C9.7h-12.9L127.1%2C32.7z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M151%2C32.7h4.5l1.3-6.2l13.7-4l-2.1%2C10.1h5.8l-1.6%2C7.7h-5.8l-1.6%2C7.6c-0.5%2C2.3%2C0.2%2C3.5%2C2.1%2C3.5%0A%09%09%09%09c1.1%2C0%2C2.1-0.2%2C3.1-0.6l-1.6%2C7.7c-3.4%2C0.9-6.4%2C1.4-9.1%2C1.4c-6.6%2C0-9.1-3.5-7.6-10.4l2-9.2h-4.5L151%2C32.7z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M192.5%2C21l-1.9%2C8.9h-12.9l1.9-8.9H192.5z%20M171.4%2C59.5l5.7-26.7H190l-5.7%2C26.7H171.4z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M189.2%2C59.5l5.7-26.7h12.1l-1%2C4.6h0.1c2.2-3.5%2C5.4-5.2%2C9.8-5.2c6.2%2C0%2C8.7%2C2.9%2C7.5%2C8.8l-4%2C18.6h-12.9%0A%09%09%09%09l3.3-15.4c0.2-1.1%2C0.3-1.9%2C0.3-2.4c-0.2-0.8-0.7-1.2-1.7-1.2c-1%2C0-1.8%2C0.4-2.3%2C1.2c-0.3%2C0.5-0.6%2C1.3-0.8%2C2.4l-3.3%2C15.4H189.2z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st2%22%20d%3D%22M239.5%2C45.8c-0.8%2C3.6-0.1%2C5.3%2C2%2C5.3c2.3%2C0%2C3.8-1.7%2C4.5-5.2c0.8-3.7%2C0.1-5.6-2.1-5.6%0A%09%09%09%09C241.7%2C40.4%2C240.3%2C42.2%2C239.5%2C45.8%20M222.6%2C69.2l1.8-8.6c2.6%2C1.7%2C5.7%2C2.6%2C9.5%2C2.6c5.6%2C0%2C9-2.7%2C10.2-8.1c-2.7%2C3-6%2C4.4-9.7%2C4.4%0A%09%09%09%09c-3.8%2C0-6.4-1.3-7.8-4c-1.3-2.4-1.6-5.5-0.7-9.3c0.9-4.1%2C2.5-7.4%2C4.8-9.9c2.6-2.8%2C5.8-4.2%2C9.7-4.2c2.3%2C0%2C4.1%2C0.5%2C5.6%2C1.6%0A%09%09%09%09c1.4%2C1.1%2C2.1%2C2.6%2C2.1%2C4.5h0.1l1.2-5.5h12.1L256%2C56.8c-2%2C9.4-8.6%2C14.1-20%2C14.1C230.6%2C70.9%2C226.1%2C70.3%2C222.6%2C69.2%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M275.6%2C46c-0.8%2C3.7-0.1%2C5.5%2C2%2C5.5c2.2%2C0%2C3.7-1.9%2C4.5-5.8c0.8-3.7%2C0.1-5.5-2-5.5%0A%09%09%09%09C278%2C40.1%2C276.5%2C42.1%2C275.6%2C46%20M260.3%2C59.5l8.2-38.5h12.9l-3.2%2C15.2c2.5-2.7%2C5.4-4.1%2C8.9-4.1c3.8%2C0%2C6.4%2C1.4%2C7.8%2C4.1%0A%09%09%09%09c1.3%2C2.4%2C1.5%2C5.6%2C0.6%2C9.5c-0.9%2C4.3-2.5%2C7.6-4.8%2C10.1c-2.6%2C2.9-5.9%2C4.3-9.9%2C4.3c-4.1%2C0-6.5-1.8-7.4-5.5h-0.1l-1%2C4.9H260.3z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M310.5%2C43.5h6.7c0.8-3.5%2C0-5.3-2.1-5.3c-1.3%2C0-2.4%2C0.6-3.3%2C1.9C311.1%2C41.1%2C310.7%2C42.2%2C310.5%2C43.5%0A%09%09%09%09%20M327.2%2C49.2h-17.8c-0.4%2C2.7%2C1.7%2C4.1%2C6.3%2C4.1c3.7%2C0%2C6.7-0.6%2C9.1-1.7l-1.5%2C7c-3.5%2C1-7.6%2C1.5-12.3%2C1.5c-5.3%2C0-9.2-1.3-11.5-3.8%0A%09%09%09%09c-2.3-2.5-2.9-6.1-1.9-10.8c1.9-9%2C8.4-13.5%2C19.4-13.5c9.3%2C0%2C12.8%2C5.2%2C10.6%2C15.5L327.2%2C49.2z%22%2F%3E%0A%09%09%09%3Cpath%20class%3D%22st3%22%20d%3D%22M331.6%2C32.7h4.5l1.3-6.2l13.7-4L349%2C32.7h5.8l-1.6%2C7.7h-5.8l-1.6%2C7.6c-0.5%2C2.3%2C0.2%2C3.5%2C2.1%2C3.5%0A%09%09%09%09c1.1%2C0%2C2.1-0.2%2C3.1-0.6l-1.6%2C7.7c-3.4%2C0.9-6.4%2C1.4-9.1%2C1.4c-6.6%2C0-9.1-3.5-7.6-10.4l2-9.2h-4.5L331.6%2C32.7z%22%2F%3E%0A%09%09%3C%2Fg%3E%0A%09%3C%2Fg%3E%0A%3C%2Fg%3E%0A%3C%2Fsvg%3E%0A"/></div></div><svg class="wrapper_1mzt6m5" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Icon / Video</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle class="circle_1t6h7ud" fill="#FE5000" cx="32" cy="32" r="32"></circle><polygon class="polygon_7cwr1x" fill="#FFFFFF" transform="translate(34.000000, 32.000000) rotate(90.000000) translate(-34.000000, -32.000000) " points="34 20 46 44 22 44"></polygon></g></g></svg></a></article></div></section></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_1yy2y4h" href="https://www.theplayerstribune.com/br"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/posts/sobre-o-tpt-brasil" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">SOBRE TPT BRASIL</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/athlete-contact-form" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ESPAÇO DO ATLETA</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/privacy" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">POLÍTICA DE PRIVACIDADE</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/terms" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">TERMOS E CONDIÇÕES</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/cookies" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">POLÍTICA DE COOKIES</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.minutemedia.com" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">MINUTE MEDIA</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_rj6ynd-o_O-title_1ms0jrn"></h4><div class="storesWrapper_tjomtt"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunebr" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPTBrasil" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunebr" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.youtube.com/c/ThePlayersTribune/videos" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="youtube"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.tiktok.com/@playerstribunebr" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="tiktok"><svg class="svgCircle_1fyzqkw" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_1anwm6i-o_O-style_r5f0l6">© 2021 <a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>