
    <!DOCTYPE html>
    <html lang="pt-BR">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">Jéssica Andrade Nunca Vai Deixar de Lutar</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="Da cidade de Umuarama para o octógono internacional do UFC, a lutadora de MMA conta sua história de esperança e resiliência em busca do cinturão"/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="Jéssica Andrade Nunca Vai Deixar de Lutar"/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/posts/jessica-andrade-nunca-vai-deixar-de-lutar-ufc-mma"/><meta data-react-helmet="true" property="og:image:width" content="720"/><meta data-react-helmet="true" property="og:image:height" content="405"/><meta data-react-helmet="true" property="og:description" content="Da cidade de Umuarama para o octógono internacional do UFC, a lutadora de MMA conta sua história de esperança e resiliência em busca do cinturão"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="twitter:title" content="Jéssica Andrade Nunca Vai Deixar de Lutar"/><meta data-react-helmet="true" property="twitter:description" content="Da cidade de Umuarama para o octógono internacional do UFC, a lutadora de MMA conta sua história de esperança e resiliência em busca do cinturão"/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/posts/jessica-andrade-nunca-vai-deixar-de-lutar-ufc-mma"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="720"/><meta data-react-helmet="true" property="twitter:image:height" content="405"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/posts/jessica-andrade-nunca-vai-deixar-de-lutar-ufc-mma"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/br/posts/jessica-andrade-nunca-vai-deixar-de-lutar-01f48fec0a0d/amp"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/posts/jessica-andrade-nunca-vai-deixar-de-lutar-ufc-mma"},"headline":"Jéssica Andrade Nunca Vai Deixar de Lutar","image":"https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg","datePublished":"2021-04-19T11:34:21.000Z","dateModified":"2021-04-19T11:34:21.000Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/v1601821203/frontier/sites/logos/TPT_Logo_Black.png"}},"description":"Da cidade de Umuarama para o octógono internacional do UFC, a lutadora de MMA conta sua história de esperança e resiliência em busca do cinturão","articleSection":"","author":{"@type":"Person","name":"Jéssica Bate Estaca"}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement(\"script\"),a=document.getElementsByTagName(\"script\")[0],n=\"https://quantcast.mgr.consensu.org\".concat(\"/choice/\",\"02at2tWyBUp1W\",\"/\",e,\"/choice.js\"),i=0;t.async=!0,t.type=\"text/javascript\",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t=\"__tcfapiLocator\",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement(\"iframe\");o.style.cssText=\"display:none\",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if(\"setGdprApplies\"===t[0])t.length>3&&2===t[2]&&\"boolean\"==typeof t[3]&&(e=t[3],\"function\"==typeof t[2]&&t[2](\"set\",!0));else if(\"ping\"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:\"stub\"};\"function\"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener(\"message\",function(e){var t=\"string\"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,\"*\")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn(\"USP is not accessible\"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Do Not Sell My Personal Information",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" async="true" src="https://cdn.mmctsvc.com/commercial-api/index.prod.latest.js" type="text/javascript"></script><script data-react-helmet="true" defer="true" src="https://vms-players.minutemediaservices.com/mplayer_embed_mount.js"></script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff2\") format(\"woff2\")","style_q7yoeg","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff2\") format(\"woff2\")","style_flb64z","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff2\") format(\"woff2\")","style_t69l00","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff2\") format(\"woff2\")","style_wr6ucs","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff2\") format(\"woff2\")","style_mgqswd","__GLOBAL_STYLES___ol4jr2","foldingDown_170nbrz-o_O-style_ykgsfd","headerFirstRow_13p737w","headerFirstRowItemsContainer_u5bwf3","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_cgkzfj","navHiddenLayer_8wa7ah","fixedUl_nkctac","li_8cxs15","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5","tagStyle_14tzxmd","wrapper_cr7hpy","svg_1akeav3","foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd","scrollableUl_1l8sepq","li_1jtlxvu","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","header_e296pg","base_nre5bv","base_1emrqjj","style_1vzmuxn","style_djl3yu","style_1nhfz2","tagStyle_1nznyrx-o_O-titleWithMedia_felrvx-o_O-style_g151si","style_u8lor1","base_13h5prx","base_ubstje","line_1v1j8bl-o_O-leftLine_1ise62w","line_1v1j8bl-o_O-rightLine_dr7ht4","wrapper_1a0n3aw","logo_fbkjpm","tagStyle_rj6ynd-o_O-text_4ags9k","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","style_101es2n","base_ucavhx","tagStyle_l7v66g-o_O-authorText_15skcif","tagStyle_1anwm6i-o_O-byline_hpr2jf","tagStyle_cj9jxu-o_O-date_hpr2jf","tagStyle_24r51h","tagStyle_l7v66g","tagStyle_14tzxmd-o_O-style_1i8usp2","tagStyle_14tzxmd-o_O-style_17jhgzo","tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455","sectionStyle_r3acvb-o_O-style_d8ev20","padding_73yipz-o_O-container_11v40ge","titleItem_t5h869","tagStyle_rj6ynd","padding_73yipz-o_O-wrapper_on6atv","card_1vyetm6-o_O-style_1ngzpjy","style_yz9qsk","style_hdc57k","style_1v7r8ze","style_1ngzpjy-o_O-wrapper_1wp7us2","base_34zl2z","style_wxqnve","tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si","tagStyle_rj6ynd-o_O-style_19snp9k","wrapper_iw0yp6","image_1wvxr91","tagStyle_1abvnwp-o_O-sponsored_vz5kef","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_18abhnb","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_rj6ynd-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_1anwm6i-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.7a52dd32.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-style_ykgsfd"><div class="headerFirstRow_13p737w"><div class="headerFirstRowItemsContainer_u5bwf3"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_a1zcsh" href="https://www.theplayerstribune.com/br"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_cgkzfj"><div class="navHiddenLayer_8wa7ah"><ul class="fixedUl_nkctac"><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/cartas" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">CARTA PARA MIM MESMO</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/futebol" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">FUTEBOL</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/especiais" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">ESPECIAIS</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/serie-dani-alves" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MEU SONHO: DANIEL ALVES</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/obsessao" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OBSESSÃO</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_u5bwf3"><div class="wrapper_cr7hpy"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunebr" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPT_Brasil" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunebr" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd"><ul class="scrollableUl_1l8sepq"><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/cartas" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">CARTA PARA MIM MESMO</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/futebol" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">FUTEBOL</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/especiais" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">ESPECIAIS</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/serie-dani-alves" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MEU SONHO: DANIEL ALVES</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/obsessao" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OBSESSÃO</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header class="header_e296pg"><figure class="base_nre5bv"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_540,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1620,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/j_ssica_andrade_nunca_vai_deixar_de_lutar-6f8ebbe7ce06dc0ce8cb0243dfb60a98.jpg" alt="Jéssica Andrade Nunca Vai Deixar de Lutar" title="Jéssica Andrade Nunca Vai Deixar de Lutar"/></picture></figure><figure class="style_1vzmuxn"><div class="style_djl3yu"><div class="style_1nhfz2"><div class="mplayer-video" data-content-id="01f3vc8zxyh7ek3rkngm" data-player-id="01dxbn4x6241pnvh1p" data-thumbnail="https://images2.minutemediacdn.com/image/upload/video/thumbnail/mmsport/01f3vc8zxyh7ek3rkngm/01f3vc8zxyh7ek3rkngm-5d92bc739601d03c3f49ce8434a52a42.jpg"></div></div></div></figure><h1 class="tagStyle_1nznyrx-o_O-titleWithMedia_felrvx-o_O-style_g151si">Jéssica Andrade Nunca Vai Deixar de Lutar</h1><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_13h5prx" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_1v1j8bl-o_O-leftLine_1ise62w"></div><div class="line_1v1j8bl-o_O-rightLine_dr7ht4"></div></div></div></header><div class="wrapper_1a0n3aw"><h5 class="tagStyle_rj6ynd-o_O-text_4ags9k">Em parceria com</h5><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.ufc.com.br" rel="nofollow"><img class="logo_fbkjpm" alt="UFC" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2025.2.0%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20120%2040%22%20style%3D%22enable-background%3Anew%200%200%20120%2040%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cg%3E%0A%09%3Cpath%20d%3D%22M77.5%2C15c-0.2%2C0-19.6%2C0-29.1%2C0c-0.4%2C0-0.5%2C0.1-0.6%2C0.5c-2.1%2C7.5-4.3%2C15-6.4%2C22.5c-0.1%2C0.5-0.3%2C1-0.4%2C1.5c0.2%2C0%2C0.3%2C0%2C0.4%2C0%0A%09%09c4.5%2C0%2C9%2C0%2C13.5%2C0c0.3%2C0%2C0.4-0.1%2C0.5-0.4c1.3-4.9%2C2.7-9.7%2C4-14.6c0.1-0.4%2C0.2-0.5%2C0.6-0.5c4.7%2C0%2C9.5%2C0%2C14.2%2C0%0A%09%09c0.4%2C0%2C0.6-0.1%2C0.7-0.5c0.6-1.9%2C1.2-3.8%2C1.7-5.7C77%2C16.9%2C77.2%2C16%2C77.5%2C15z%22%2F%3E%0A%09%3Cpath%20d%3D%22M1.9%2C34c0.7-2.5%2C1.3-5%2C2-7.5c2.3-8.5%2C4.6-17%2C6.8-25.4c0.1-0.3%2C0.2-0.4%2C0.5-0.4c4.7%2C0%2C9.4%2C0%2C14.1%2C0c0.1%2C0%2C0.2%2C0%2C0.3%2C0%0A%09%09c-0.1%2C0.2-0.1%2C0.5-0.2%2C0.7c-2.5%2C8.4-5%2C16.9-7.5%2C25.3c-0.2%2C0.5-0.2%2C1.2-0.1%2C1.7c0.3%2C1.3%2C1.6%2C2%2C3.1%2C1.7c2-0.4%2C3.3-1.5%2C3.9-3.5%0A%09%09c2.6-8.5%2C5.1-17%2C7.6-25.5c0-0.1%2C0.1-0.3%2C0.1-0.4c4.4%2C0%2C8.7%2C0%2C13.1%2C0c0%2C0.2-0.1%2C0.3-0.1%2C0.4C42.7%2C12.1%2C39.8%2C23%2C36.8%2C34%0A%09%09c-0.9%2C3.2-3.9%2C5.5-7.3%2C5.5c-7.5%2C0-15%2C0-22.4%2C0c-0.8%2C0-1.7-0.2-2.4-0.4c-1.5-0.6-2.4-1.7-2.7-3.3c0-0.1-0.1-0.2-0.1-0.3%0A%09%09C1.9%2C34.9%2C1.9%2C34.5%2C1.9%2C34z%22%2F%3E%0A%09%3Cpath%20d%3D%22M82.9%2C39.8c-0.4-0.1-0.8-0.1-1.2-0.2c-2.7-0.7-4.1-3.2-3.4-6c2.2-8.4%2C4.4-16.7%2C6.6-25.1c0.3-1.1%2C0.6-2.2%2C0.9-3.3%0A%09%09c0.7-2.7%2C3.3-4.8%2C6.1-4.8c6.5%2C0%2C12.9%2C0%2C19.4%2C0c2%2C0%2C3.7%2C0.7%2C5.2%2C2c1.3%2C1.1%2C1.8%2C2.5%2C1.3%2C4.3c-0.3%2C1-0.3%2C1.1-1.4%2C1.1%0A%09%09c-5.3%2C0-10.5%2C0-15.8%2C0c-1.4%2C0-2.2%2C0.6-2.6%2C1.9c-1.7%2C6.3-3.5%2C12.6-5.2%2C18.8c0%2C0.1%2C0%2C0.2-0.1%2C0.3c-0.2%2C0.9%2C0.3%2C1.6%2C1.2%2C1.6%0A%09%09c2%2C0%2C4%2C0%2C5.9%2C0c3.6%2C0%2C7.2%2C0%2C10.8%2C0c0.2%2C0%2C0.3%2C0%2C0.5%2C0c0%2C0.2%2C0%2C0.3-0.1%2C0.4c-0.4%2C1.4-0.7%2C2.7-1.1%2C4.1c-0.8%2C2.7-3.2%2C4.7-5.9%2C5%0A%09%09c-0.1%2C0-0.2%2C0-0.4%2C0.1C96.9%2C39.8%2C89.9%2C39.8%2C82.9%2C39.8z%22%2F%3E%0A%09%3Cpath%20d%3D%22M81.8%2C0.2c0%2C0.1%2C0%2C0.3-0.1%2C0.4c-0.8%2C2.9-1.7%2C5.7-2.5%2C8.6c-0.1%2C0.3-0.3%2C0.5-0.6%2C0.4c-0.1%2C0-0.2%2C0-0.3%2C0%0A%09%09c-9.4%2C0-18.8%2C0-28.2%2C0c-0.2%2C0-0.4%2C0-0.6%2C0c0-0.2%2C0.1-0.3%2C0.1-0.5c0.8-2.9%2C1.7-5.7%2C2.5-8.6c0-0.1%2C0.1-0.3%2C0.1-0.4%0A%09%09C62.1%2C0.2%2C71.9%2C0.2%2C81.8%2C0.2z%22%2F%3E%0A%3C%2Fg%3E%0A%3C%2Fsvg%3E%0A"/></a></div><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/contributors/jessica-andrade" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/gettyimages-1280818157-ee6dde5f3fd33855b82a18564d176a16.jpg" alt="Jéssica Bate Estaca" title="Jéssica Bate Estaca"/></picture></div></figure><div><p class="tagStyle_l7v66g-o_O-authorText_15skcif">Jéssica Bate Estaca</p><p class="tagStyle_1anwm6i-o_O-byline_hpr2jf">UFC</p><div class="separator_krn9ve"></div><p class="tagStyle_cj9jxu-o_O-date_hpr2jf">Apr 19, 2021</p></div></a></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_qe4vqya7j">Da cidade de Umuarama para o octógono internacional do UFC, a lutadora de MMA conta sua história de esperança e resiliência em busca do cinturão.</p></div></article><section class="sectionStyle_r3acvb-o_O-style_d8ev20"><div class="padding_73yipz-o_O-container_11v40ge"><div class="titleItem_t5h869"><h2 class="tagStyle_rj6ynd">VEJA MAIS</h2></div></div><div class="padding_73yipz-o_O-wrapper_on6atv"><article class="style_1ngzpjy-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="card_1vyetm6-o_O-style_1ngzpjy" href="https://www.theplayerstribune.com/br/posts/jessica-bate-estaca-ufc-de-volta-a-estaca-zero"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/UFC-237-Namajunas-v-Andrade-fe01aec2098ab046e749e734c0ccb63b.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><div class="style_yz9qsk"><header><h3 class="tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si">De Volta à Estaca Zero</h3></header><footer class="style_hdc57k"><h4 class="tagStyle_rj6ynd-o_O-style_19snp9k"><div class="style_1v7r8ze">Jéssica Bate Estaca</div></h4></footer><div class="wrapper_iw0yp6"><p class="tagStyle_1abvnwp-o_O-sponsored_vz5kef">Em parceria com</p><img class="image_1wvxr91" alt="UFC" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2025.2.0%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20fill%3D%22%23FFFFFF%22%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20120%2040%22%20style%3D%22enable-background%3Anew%200%200%20120%2040%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cg%3E%0A%09%3Cpath%20d%3D%22M77.5%2C15c-0.2%2C0-19.6%2C0-29.1%2C0c-0.4%2C0-0.5%2C0.1-0.6%2C0.5c-2.1%2C7.5-4.3%2C15-6.4%2C22.5c-0.1%2C0.5-0.3%2C1-0.4%2C1.5c0.2%2C0%2C0.3%2C0%2C0.4%2C0%0A%09%09c4.5%2C0%2C9%2C0%2C13.5%2C0c0.3%2C0%2C0.4-0.1%2C0.5-0.4c1.3-4.9%2C2.7-9.7%2C4-14.6c0.1-0.4%2C0.2-0.5%2C0.6-0.5c4.7%2C0%2C9.5%2C0%2C14.2%2C0%0A%09%09c0.4%2C0%2C0.6-0.1%2C0.7-0.5c0.6-1.9%2C1.2-3.8%2C1.7-5.7C77%2C16.9%2C77.2%2C16%2C77.5%2C15z%22%2F%3E%0A%09%3Cpath%20d%3D%22M1.9%2C34c0.7-2.5%2C1.3-5%2C2-7.5c2.3-8.5%2C4.6-17%2C6.8-25.4c0.1-0.3%2C0.2-0.4%2C0.5-0.4c4.7%2C0%2C9.4%2C0%2C14.1%2C0c0.1%2C0%2C0.2%2C0%2C0.3%2C0%0A%09%09c-0.1%2C0.2-0.1%2C0.5-0.2%2C0.7c-2.5%2C8.4-5%2C16.9-7.5%2C25.3c-0.2%2C0.5-0.2%2C1.2-0.1%2C1.7c0.3%2C1.3%2C1.6%2C2%2C3.1%2C1.7c2-0.4%2C3.3-1.5%2C3.9-3.5%0A%09%09c2.6-8.5%2C5.1-17%2C7.6-25.5c0-0.1%2C0.1-0.3%2C0.1-0.4c4.4%2C0%2C8.7%2C0%2C13.1%2C0c0%2C0.2-0.1%2C0.3-0.1%2C0.4C42.7%2C12.1%2C39.8%2C23%2C36.8%2C34%0A%09%09c-0.9%2C3.2-3.9%2C5.5-7.3%2C5.5c-7.5%2C0-15%2C0-22.4%2C0c-0.8%2C0-1.7-0.2-2.4-0.4c-1.5-0.6-2.4-1.7-2.7-3.3c0-0.1-0.1-0.2-0.1-0.3%0A%09%09C1.9%2C34.9%2C1.9%2C34.5%2C1.9%2C34z%22%2F%3E%0A%09%3Cpath%20d%3D%22M82.9%2C39.8c-0.4-0.1-0.8-0.1-1.2-0.2c-2.7-0.7-4.1-3.2-3.4-6c2.2-8.4%2C4.4-16.7%2C6.6-25.1c0.3-1.1%2C0.6-2.2%2C0.9-3.3%0A%09%09c0.7-2.7%2C3.3-4.8%2C6.1-4.8c6.5%2C0%2C12.9%2C0%2C19.4%2C0c2%2C0%2C3.7%2C0.7%2C5.2%2C2c1.3%2C1.1%2C1.8%2C2.5%2C1.3%2C4.3c-0.3%2C1-0.3%2C1.1-1.4%2C1.1%0A%09%09c-5.3%2C0-10.5%2C0-15.8%2C0c-1.4%2C0-2.2%2C0.6-2.6%2C1.9c-1.7%2C6.3-3.5%2C12.6-5.2%2C18.8c0%2C0.1%2C0%2C0.2-0.1%2C0.3c-0.2%2C0.9%2C0.3%2C1.6%2C1.2%2C1.6%0A%09%09c2%2C0%2C4%2C0%2C5.9%2C0c3.6%2C0%2C7.2%2C0%2C10.8%2C0c0.2%2C0%2C0.3%2C0%2C0.5%2C0c0%2C0.2%2C0%2C0.3-0.1%2C0.4c-0.4%2C1.4-0.7%2C2.7-1.1%2C4.1c-0.8%2C2.7-3.2%2C4.7-5.9%2C5%0A%09%09c-0.1%2C0-0.2%2C0-0.4%2C0.1C96.9%2C39.8%2C89.9%2C39.8%2C82.9%2C39.8z%22%2F%3E%0A%09%3Cpath%20d%3D%22M81.8%2C0.2c0%2C0.1%2C0%2C0.3-0.1%2C0.4c-0.8%2C2.9-1.7%2C5.7-2.5%2C8.6c-0.1%2C0.3-0.3%2C0.5-0.6%2C0.4c-0.1%2C0-0.2%2C0-0.3%2C0%0A%09%09c-9.4%2C0-18.8%2C0-28.2%2C0c-0.2%2C0-0.4%2C0-0.6%2C0c0-0.2%2C0.1-0.3%2C0.1-0.5c0.8-2.9%2C1.7-5.7%2C2.5-8.6c0-0.1%2C0.1-0.3%2C0.1-0.4%0A%09%09C62.1%2C0.2%2C71.9%2C0.2%2C81.8%2C0.2z%22%2F%3E%0A%3C%2Fg%3E%0A%3C%2Fsvg%3E%0A"/></div></div></a></article></div></section></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_1yy2y4h" href="https://www.theplayerstribune.com/br"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br/posts/sobre-o-tpt-brasil" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ABOUT</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/athlete-contact-form" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ATHLETE APPLICATION</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/privacy" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">PRIVACY</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/terms" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">TERMS</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/cookies" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">COOKIE POLICY</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_rj6ynd-o_O-title_1ms0jrn"></h4><div class="storesWrapper_18abhnb"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunebr" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPT_Brasil" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunebr" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_1anwm6i-o_O-style_r5f0l6">© 2021 <a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>