
    <!DOCTYPE html>
    <html lang="ja-JP">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">2022年国際女性デーによせて |  加藤豪将</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="トロント・ブルージェイズでプレーする加藤豪将から、野球界の歴史を作るすべての女性と世界中のすべての女性へのメッセージ  | ザ・プレーヤーズ・トリビューン ジャパン
"/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="2022年国際女性デーによせて |  加藤豪将"/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_2133,h_1199,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Gosuke_WDAY_FBTW_TC-3bce7d33388932ad95e90493e70bb05f.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/jp/posts/baseball-mlb-gosuke-katoh-blue-jays-womensday"/><meta data-react-helmet="true" property="og:image:width" content="720"/><meta data-react-helmet="true" property="og:image:height" content="405"/><meta data-react-helmet="true" property="og:description" content="野球界で歴史を作ってくれているすべての女性へ、そして、世界中のすべての女性へ"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="twitter:title" content="2022年国際女性デーによせて |  加藤豪将"/><meta data-react-helmet="true" property="twitter:description" content="野球界で歴史を作ってくれているすべての女性へ、そして、世界中のすべての女性へ"/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_2133,h_1199,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Gosuke_WDAY_FBTW_TC-3bce7d33388932ad95e90493e70bb05f.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/jp/posts/baseball-mlb-gosuke-katoh-blue-jays-womensday"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="720"/><meta data-react-helmet="true" property="twitter:image:height" content="405"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_1:1,f_auto,q_auto,g_auto/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/jp/posts/baseball-mlb-gosuke-katoh-blue-jays-womensday"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/jp/posts/2022-01fxkd7hzany/amp"/><link data-react-helmet="true" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,600&amp;display=swap" onLoad="this.onload=null;this.rel=&#x27;stylesheet&#x27;"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/jp/posts/baseball-mlb-gosuke-katoh-blue-jays-womensday"},"headline":"2022年国際女性デーによせて |  加藤豪将","image":"https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg","datePublished":"2022-03-08T03:29:08.000Z","dateModified":"2022-03-08T03:51:39.000Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_1:1,f_auto,q_auto,g_auto/frontier/sites/logos/TPT_Logo_Black.png"}},"description":"トロント・ブルージェイズでプレーする加藤豪将から、野球界の歴史を作るすべての女性と世界中のすべての女性へのメッセージ  | ザ・プレーヤーズ・トリビューン ジャパン\n","articleSection":"","author":{"@type":"Person","name":"加藤 豪将"}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","02at2tWyBUp1W","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Do Not Sell My Personal Information",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" async="true" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script data-react-helmet="true" async="true" src="https://cdn.mmctsvc.com/commercial-api/index.prod.latest.js" type="text/javascript"></script><script data-react-helmet="true" type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js")</script><script data-react-helmet="true" type="text/javascript">const style = document.createElement('style');
style.innerHTML = `
      #INDmenu-btn {
        display:none;
      }
    `;
document.head.appendChild(style);
window.mmClientApi = window.mmClientApi || [];
window.mmClientApi.push('injectAccessibilityIcon', {});</script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    <noscript data-react-helmet="true" >
      <link rel="stylesheet" href=https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,600&display=swap />
      </noscript>
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["__GLOBAL_STYLES___ol4jr2","foldingDown_170nbrz-o_O-style_ykgsfd","headerFirstRow_13p737w","headerFirstRowItemsContainer_dy7j11","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_fxyabe","navHiddenLayer_1kyj9sc","fixedUl_ka6l4t","li_8cxs15","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5","tagStyle_1683aq1","wrapper_ate841","svg_1akeav3","wrapper_pjzjcq","separator_aub2jn","button_akb5wn-o_O-tagStyle_1fjdzbc","svg_1bdvcqd-o_O-colors_iiiw0f","wrapper_jro6t0","caret_11ee2tv","ul_1tn12rc","li_6ipfbx","link_1m6v28d-o_O-tagStyle_1fjdzbc","foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd","scrollableUl_1l8sepq","li_1jtlxvu","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","style_17jhgzo","relativeElement_e296pg","creditWrapper_1927j6o","tagStyle_1ssmclk-o_O-credit_bva1z1","base_34zl2z","base_1emrqjj","style_wxqnve","tagStyle_1h3eetm-o_O-title_tczxmj-o_O-style_g151si","svg_djvqsm","style_u8lor1","base_1c2axvh","base_ubstje","line_h8gsf5-o_O-leftLine_1ise62w","line_h8gsf5-o_O-rightLine_dr7ht4","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","date_mw1cqm-o_O-tagStyle_re8v3i","style_101es2n","base_ucavhx","tagStyle_7674i7-o_O-authorText_15skcif","tagStyle_m9q6h7-o_O-byline_hpr2jf","tagStyle_ndn5es","tagStyle_7674i7","tagStyle_1683aq1-o_O-style_1i8usp2","tagStyle_1683aq1-o_O-style_17jhgzo","tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455","style_1niwu5l","base_nre5bv","base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw","style_1e28o3x-o_O-initial_9vayoh","sectionStyle_r3acvb-o_O-style_d8ev20","padding_73yipz-o_O-container_11v40ge","titleItem_t5h869","tagStyle_1fjdzbc","padding_73yipz-o_O-wrapper_on6atv","card_1vyetm6-o_O-style_1ngzpjy","style_8ygbeh","style_hdc57k","style_1v7r8ze","style_1ngzpjy-o_O-wrapper_1wp7us2","tagStyle_1z0tyb1-o_O-style_12to336-o_O-style_g151si","tagStyle_1fjdzbc-o_O-style_19snp9k","padding_mpeynb-o_O-wrapper_19hquha","wrapper_m75e4i-o_O-style_1sgv2q7","style_1sgv2q7-o_O-wrapper_1wp7us2","style_1o3ex26","style_8q4gx2","style_1iha1x5","style_hrjktf","style_vfha0g","style_1hy08vx","tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8","tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1vh8579","tagStyle_1fjdzbc-o_O-style_db4tc7","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_7q03tc","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_1fjdzbc-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_m9q6h7-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.b28e85ae.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-style_ykgsfd"><div class="headerFirstRow_13p737w"><div class="headerFirstRowItemsContainer_dy7j11"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_a1zcsh" href="https://www.theplayerstribune.com/jp"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_fxyabe"><div class="navHiddenLayer_1kyj9sc"><ul class="fixedUl_ka6l4t"><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/baseball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">野球</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/soccer" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">サッカー</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/basketball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">バスケットボール</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/othersports" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">その他のスポーツ</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">動画</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_dy7j11"><div class="wrapper_ate841"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunejp/" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPTJapan" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunejp/" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.linkedin.com/company/the-players-tribune/" rel="noopener" target="_blank" alt="linkedin"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></a></div><div class="wrapper_pjzjcq"><div class="separator_aub2jn"></div><button type="button" class="button_akb5wn-o_O-tagStyle_1fjdzbc"><div class="wrapper_jro6t0" aria-label=""><?xml version="1.0" encoding="UTF-8"?>
<svg class="svg_1bdvcqd-o_O-colors_iiiw0f" width="64px" height="64px" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>Icon/Edition </title>
    <desc>Created with Sketch.</desc>
    <g id="Icon/Edition" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M3.234,32 C3.234,27.112 4.46,22.506 6.62,18.47 C7.026,18.678 7.428,18.822 7.812,18.86 C10.508,19.13 9.968,23.712 12.104,25.06 C14.244,26.408 15.088,28.208 15.088,28.208 C15.088,28.208 15.358,35.028 18.052,36.376 C20.744,37.724 21.822,40.418 21.012,43.38 C20.204,46.344 20.204,50.118 22.09,52.544 C23.976,54.968 29.098,54.698 28.02,52.544 C26.942,50.388 25.324,50.118 25.902,48.77 C26.476,47.422 30.176,45.266 30.984,43.112 C31.792,40.956 37.446,37.992 39.336,34.758 C41.224,31.524 35.294,29.636 32.136,29.908 C28.984,30.176 27.21,28.022 24.514,25.132 C21.818,22.242 20.74,24.518 17.78,25.058 C14.82,25.6 13.742,23.174 12.394,19.94 C11.046,16.706 14.82,18.862 15.898,15.312 C16.976,11.762 19.398,14.55 21.476,15.09 C23.554,15.63 24.788,15.358 25.598,12.394 C26.408,9.43 31.258,10.24 32.066,8.352 C32.874,6.464 27.214,8.622 22.632,6.466 C21.878,6.11 21.526,5.692 21.448,5.248 C24.718,3.952 28.272,3.232 31.998,3.232 C41.794,3.232 50.454,8.158 55.654,15.658 C55.186,16.488 54.596,17.092 53.912,16.79 C52.198,16.034 52.62,18.44 50.886,17.862 C49.144,17.282 45.672,17.572 44.8,20.178 C43.932,22.788 43.246,23.968 45.496,26.24 C47.746,28.512 47.968,29.626 47.968,31.074 C47.972,32.522 49.176,33.034 51.402,32.588 C53.628,32.142 55.524,31.472 55.454,33.456 C55.39,35.44 53.542,35.75 54.992,37.198 C56.438,38.648 58.382,40.698 54.402,42.014 C50.426,43.326 50.046,44.91 50.446,47.494 C50.842,50.034 49.182,50.92 51.808,52.83 C46.644,57.74 39.672,60.768 32,60.768 C16.136,60.768 3.234,47.862 3.234,32 M32,0 C14.356,0 0,14.356 0,32 C0,49.644 14.356,64 32,64 C49.644,64 64,49.644 64,32 C64,14.356 49.644,0 32,0" id="edition-icon" fill="#FFFFFF"></path>
    </g>
</svg></div><svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></button><ul class="ul_1tn12rc"><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">JP</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/?no-geo-redirect" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">EN</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/br" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">BR</a></li></ul></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd"><ul class="scrollableUl_1l8sepq"><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/baseball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">野球</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/soccer" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">サッカー</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/basketball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">バスケットボール</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/othersports" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">その他のスポーツ</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">動画</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header><div class="relativeElement_e296pg"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_540,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_1620,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1472,h_828,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkmkfaehw0m9e3hqp.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><h1 class="tagStyle_1h3eetm-o_O-title_tczxmj-o_O-style_g151si">2022年国際女性デーによせて</h1><div class="creditWrapper_1927j6o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_djvqsm"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-credit_bva1z1">Toronto Blue Jays</figcaption></div><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_1c2axvh" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_h8gsf5-o_O-leftLine_1ise62w"></div><div class="line_h8gsf5-o_O-rightLine_dr7ht4"></div></div></div></div></header><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/contributors/gosukekato" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1131988802-5b55f9931ea0c042c16645aecbfbefe2.jpg" alt="加藤 豪将" title="加藤 豪将"/></picture></div></figure><div><p class="tagStyle_7674i7-o_O-authorText_15skcif">加藤 豪将</p><p class="tagStyle_m9q6h7-o_O-byline_hpr2jf">トロント・ブルージェイズ</p><div class="separator_krn9ve"></div><time dateTime="2022-03-08T03:29:08Z" class="date_mw1cqm-o_O-tagStyle_re8v3i">Mar 8, 2022</time></div></a></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_a6krvmwzz">　3月8日は国際女性デーです。僕は、8年間のプロ野球選手としてのキャリアを通して、球界の女性に対する態度が徐々に変化してきていることを自分の目で見てきました。今日はそんな僕の経験をみなさんに共有したいと思います。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_n3fwan3m4">　フロリダ州ダニーデンのスプリングトレーニング施設に初めて足を踏み入れたときに最初に気付いたことは、ブルージェイズで働く女性の数の多さでした。ブルージェイズは多くの女性を雇用しているだけでなく、その女性たちは打撃コーチからフィジカルコーチ、バイオメディカルエンジニアにも配属されています。これらの役職はこれまで長い間、MLBでは男性のみが担っていた役職です。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_phcq6w906">　僕は8シーズンもプロ野球でプレーすることができ、さまざまなチームでプレーする機会をいただけたことをとても幸せに思っています。その間に僕が学んだことの1つは、野球界は常にものすごいスピードで変化しているということです。野球界で女性が受け入れられるには長い時間がかかっていますし、人々の意見がぶつかるトピックでもあります。残念ながら、女性スタッフがプロフェッショナルとして扱われなかったり、男性の同僚や選手から軽視されたりすることは珍しくありません。しかし、ブルージェイズでは、そのような光景を一度も見たことがありません。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_i7m2fvlff">　性別を問わず、すべてのスタッフが絶対的なプロ意識を持って平等に扱われるべきですが、残念ながら野球界で働く女性は性差別的な態度を受けることがあります。MLBの各チームは、独自のアイデンティティを持っています。それは、トップダウンで形成され、ボトムアップで強化されます。フロントオフィスの役員は自分と同じ思想を持つスタッフを雇用し、そのスタッフがまた自分と同じ思想を持つプレーヤーを雇い、組織全体は同じような思想を持った人々で構成されるのです。プレーヤーはその環境で学び、いずれはスタッフとして雇用される…というサイクルです。ブルージェイズは、ワールドシリーズのタイトルをトロントに持ち帰るという使命を果たすため、『多様性』『違いを認め合うこと』『プロ意識』の3点を何よりも大切にしています。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_kodglq6zz">　僕は、日々一緒に仕事をする女性たちを誇りに思っていますし、チームメイトを誇りに思っています。そして、トロント・ブルージェイズの一員であることを誇りに思っています。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-mm-id="_j1x4qvarj">　野球界で歴史を作ってくれているすべての女性へ、そして、世界中のすべての女性へ、国際女性デー、おめでとうございます。<br/><br/>Now let’s play some baseball.</p><div data-mm-id="_dhea6dpsp"><figure data-id="_dhea6dpsp" class="style_1niwu5l"><div class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1077,h_605,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fxkdg8rym67k85jcxx.jpg" alt="" title=""/></picture></noscript></div></figure></div></div></article><section class="sectionStyle_r3acvb-o_O-style_d8ev20"><div class="padding_73yipz-o_O-container_11v40ge"><div class="titleItem_t5h869"><h2 class="tagStyle_1fjdzbc">FEATURED STORIES</h2></div></div><div class="padding_73yipz-o_O-wrapper_on6atv"><article class="style_1ngzpjy-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="card_1vyetm6-o_O-style_1ngzpjy" href="https://www.theplayerstribune.com/jp/posts/thank-you-new-york-and-hiroshima-hiroki-kuroda-baseball"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wBDAA-e945c8e0962a163870937325eb53abf6.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><div class="style_8ygbeh"><header><h3 class="tagStyle_1z0tyb1-o_O-style_12to336-o_O-style_g151si">2014年、あの決断に至る真実 ～ニューヨークと広島に感謝を込めて～</h3></header><footer class="style_hdc57k"><h4 class="tagStyle_1fjdzbc-o_O-style_19snp9k"><div class="style_1v7r8ze">黒田 博樹</div></h4></footer></div></a></article><div class="padding_mpeynb-o_O-wrapper_19hquha"><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/jp/posts/baseball-mlb-gosuke-katoh-ichiro-yankees-otsukaresama-deshita"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQEAgDAAD7QIMUGhv-40fc0659bd9303e5255445ab8be7f99a.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">イチローさん、お疲れ様でした</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1vh8579">加藤豪将の人生を一変させたイチローに伝えたい言葉：“「お疲れ様でした」、その言葉がすべてを表しています” | ザ・プレーヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1hy08vx">加藤 豪将</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/jp/posts/thank-you-new-york-hideki-matsui-baseball"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAgEASABIAAD4RX2RX-7b62f58854636f3cc34320a50695c1dd.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">Thank you, New York</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1vh8579">松井秀喜が初めてグラウンドで涙が出そうになった瞬間とは：“まるでサヨナラ本塁打を決めた瞬間のようでした” | ザ・プレーヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1hy08vx">松井 秀喜</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/jp/posts/dear-jeter-hideki-matsui-baseball"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4SZARXhpZgAATU0AKgAAAAgADwEAA-a91db531314988652d501c2510b7d428.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">Dear Jeter</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1vh8579">松井秀喜がニューヨークで出会った偉大な選手との思い出：“まさにジーターは、ヤンキース、そしてニューヨークの象徴的存在” | ザ・プレーヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1hy08vx">松井 秀喜</div></h4></footer></div></div></a></article></div></div></section></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" class="base_1yy2y4h" href="https://www.theplayerstribune.com/"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/about-TPTJapan" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">The Players’ Tribune (TPT)について</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/tptjapanathleteapplication" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">アスリートからのお問い合わせ</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/tptjapaninquiries" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">企業様・その他お問い合わせ</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/-01f46bxskfrk" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">プライバシーポリシー</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/-01f46km4wx9b" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">利用規約</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/jp/posts/the-players-tribune-01f46hdbr08p" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">クッキーポリシー</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.theplayerstribune.com/accessibility-statement" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">アクセシビリティ・ステートメント</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_1fjdzbc-o_O-title_1ms0jrn"></h4><div class="storesWrapper_7q03tc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.facebook.com/playerstribunejp/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://twitter.com/TPTJapan" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.instagram.com/playerstribunejp/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.linkedin.com/company/the-players-tribune/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="linkedin"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_m9q6h7-o_O-style_r5f0l6">© 2022 <a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="" data-vars-category="default category" href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>