
    <!DOCTYPE html>
    <html lang="ja-JP">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">虹の麓をめざして| 今村駿介</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="自転車は、僕の人生で積み重ねてきたあらゆる“成果”を、最も表現できるツールになっている| ザ・プレーヤーズ・トレビューン ジャパン"/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="虹の麓をめざして| 今村駿介"/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62k6qs2bxytpp2x7k.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/jp/posts/shunsuke-imamura-cycling"/><meta data-react-helmet="true" property="og:image:width" content="1440"/><meta data-react-helmet="true" property="og:image:height" content="810"/><meta data-react-helmet="true" property="og:description" content="僕にとっては、プロセスこそがすべて。積み上げて積み上げて、これでもかっていうくらい積み上げても敗れたなら、やっと達成感みたいなものを味わえるのかもしれない。でも、まだその境地にはたどり着けていないと自覚している。"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:published_time" content="2022-06-23T01:30:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-06-24T07:11:46Z"/><meta data-react-helmet="true" property="article:tag" content="今村駿介"/><meta data-react-helmet="true" property="article:tag" content="SHUNSUKE IMAMURA"/><meta data-react-helmet="true" property="article:tag" content="ブリヂストン"/><meta data-react-helmet="true" property="article:tag" content="自転車競技"/><meta data-react-helmet="true" property="article:tag" content="マイヨ・アルカンシエル"/><meta data-react-helmet="true" property="article:tag" content="虹色"/><meta data-react-helmet="true" property="twitter:title" content="虹の麓をめざして| 今村駿介"/><meta data-react-helmet="true" property="twitter:description" content="僕にとっては、プロセスこそがすべて。積み上げて積み上げて、これでもかっていうくらい積み上げても敗れたなら、やっと達成感みたいなものを味わえるのかもしれない。でも、まだその境地にはたどり着けていないと自覚している。"/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62k6qs2bxytpp2x7k.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/jp/posts/shunsuke-imamura-cycling"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="1440"/><meta data-react-helmet="true" property="twitter:image:height" content="810"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_1:1,f_auto,q_auto,g_auto/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/jp/posts/shunsuke-imamura-cycling"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/jp/posts/shunsuke-imamura-cycling/amp"/><link data-react-helmet="true" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,600&amp;display=swap" onLoad="this.onload=null;this.rel=&#x27;stylesheet&#x27;"/>
    <script data-react-helmet="true" type="text/javascript">!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener)},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u())},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r)})),i=[]}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a()},i=function(){a()},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r)};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r)}(t,e):c(t,e)}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}))},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0))}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u()},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}}}();</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/jp/posts/shunsuke-imamura-cycling"},"headline":"虹の麓をめざして| 今村駿介","image":"https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62k6qs2bxytpp2x7k.jpg","datePublished":"2022-06-23T01:30:00.000Z","dateModified":"2022-06-24T07:11:46.000Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_1:1,f_auto,q_auto,g_auto/frontier/sites/logos/TPT_Logo_Black.png"}},"description":"自転車は、僕の人生で積み重ねてきたあらゆる“成果”を、最も表現できるツールになっている| ザ・プレーヤーズ・トレビューン ジャパン","articleSection":"","author":{"@type":"Person","name":"今村 駿介"}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","02at2tWyBUp1W","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Do Not Sell My Personal Information",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" async="true" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script data-react-helmet="true" async="true" src="https://cdn.mmctsvc.com/commercial-api/index.prod.latest.js" type="text/javascript"></script><script data-react-helmet="true" type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js")</script><script data-react-helmet="true" type="text/javascript">const style = document.createElement('style');
style.innerHTML = `
      #INDmenu-btn {
        display:none;
      }
    `;
document.head.appendChild(style);
window.mmClientApi = window.mmClientApi || [];
window.mmClientApi.push('injectAccessibilityIcon', {});</script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    <noscript data-react-helmet="true" >
      <link rel="stylesheet" href=https://fonts.googleapis.com/css?family=Noto+Sans+JP:400,600&display=swap />
      </noscript>
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["__GLOBAL_STYLES___ay284r","foldingDown_170nbrz-o_O-style_ykgsfd","headerFirstRow_13p737w","headerFirstRowItemsContainer_dy7j11","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_fxyabe","navHiddenLayer_1kyj9sc","fixedUl_ka6l4t","li_8cxs15","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5","tagStyle_1683aq1","wrapper_ate841","svg_1akeav3","wrapper_pjzjcq","separator_aub2jn","button_akb5wn-o_O-tagStyle_1fjdzbc","svg_1bdvcqd-o_O-colors_iiiw0f","wrapper_jro6t0","caret_11ee2tv","ul_1tn12rc","li_6ipfbx","link_1m6v28d-o_O-tagStyle_1fjdzbc","foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd","scrollableUl_1l8sepq","li_1jtlxvu","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","style_17jhgzo","relativeElement_e296pg","creditWrapper_1927j6o","tagStyle_1ssmclk-o_O-credit_bva1z1","base_34zl2z","base_1emrqjj","style_wxqnve","tagStyle_1h3eetm-o_O-title_tczxmj-o_O-style_g151si","svg_djvqsm","style_u8lor1","base_1c2axvh","base_ubstje","line_h8gsf5-o_O-leftLine_1ise62w","line_h8gsf5-o_O-rightLine_dr7ht4","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","date_mw1cqm-o_O-tagStyle_re8v3i","style_101es2n","base_ucavhx","tagStyle_7674i7-o_O-authorText_15skcif","tagStyle_m9q6h7-o_O-byline_hpr2jf","tagStyle_ndn5es","tagStyle_7674i7","tagStyle_1683aq1-o_O-style_1i8usp2","tagStyle_1683aq1-o_O-style_17jhgzo","tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb","wrapper_rw1c1z-o_O-style_6s3kpz","cite_10lke9g","tagStyle_ndn5es-o_O-text_k1f9nv","style_q6k0q1","wrapper_1h42cup","tagStyle_1ssmclk-o_O-text_kbd4i3","base_w047bi","base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw","style_1e28o3x-o_O-initial_9vayoh","svg_1z0r49j","style_1niwu5l","sectionStyle_r3acvb-o_O-style_d8ev20","padding_73yipz-o_O-container_11v40ge","titleItem_t5h869","tagStyle_1fjdzbc","padding_73yipz-o_O-wrapper_on6atv","style_8ygbeh","style_hdc57k","style_1ngzpjy-o_O-wrapper_1wgo221","card_1vyetm6-o_O-style_1ngzpjy","tagStyle_1z0tyb1-o_O-style_12to336-o_O-style_g151si","tagStyle_1fjdzbc-o_O-style_19snp9k","style_710sxt","padding_mpeynb-o_O-wrapper_19hquha","style_1sgv2q7-o_O-wrapper_1wgo221","wrapper_m75e4i","base_nre5bv","style_1o3ex26","style_8q4gx2","style_1iha1x5","style_hrjktf","style_vfha0g","tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8","tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1m7tp0u","tagStyle_1fjdzbc-o_O-style_db4tc7","style_1dtwww6","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_7q03tc","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_1fjdzbc-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_m9q6h7-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.55a2fb4b.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-style_ykgsfd"><div class="headerFirstRow_13p737w"><div class="headerFirstRowItemsContainer_dy7j11"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp" data-vars-category="default category" data-vars-type="click" class="base_a1zcsh" href="https://www.theplayerstribune.com/jp"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_fxyabe"><div class="navHiddenLayer_1kyj9sc"><ul class="fixedUl_ka6l4t"><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/baseball" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/baseball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">野球</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/soccer" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/soccer" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">サッカー</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/basketball" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/basketball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">バスケットボール</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/othersports" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/othersports" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">その他のスポーツ</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/videos" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">動画</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_dy7j11"><div class="wrapper_ate841"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.facebook.com/playerstribunejp/" data-vars-category="default category" data-vars-type="click" href="https://www.facebook.com/playerstribunejp/" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://twitter.com/TPTJapan" data-vars-category="default category" data-vars-type="click" href="https://twitter.com/TPTJapan" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.instagram.com/playerstribunejp/" data-vars-category="default category" data-vars-type="click" href="https://www.instagram.com/playerstribunejp/" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.linkedin.com/company/the-players-tribune/" data-vars-category="default category" data-vars-type="click" href="https://www.linkedin.com/company/the-players-tribune/" rel="noopener" target="_blank" alt="linkedin"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></a></div><div class="wrapper_pjzjcq"><div class="separator_aub2jn"></div><button type="button" class="button_akb5wn-o_O-tagStyle_1fjdzbc"><div class="wrapper_jro6t0" aria-label=""><?xml version="1.0" encoding="UTF-8"?>
<svg class="svg_1bdvcqd-o_O-colors_iiiw0f" width="64px" height="64px" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>Icon/Edition </title>
    <desc>Created with Sketch.</desc>
    <g id="Icon/Edition" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M3.234,32 C3.234,27.112 4.46,22.506 6.62,18.47 C7.026,18.678 7.428,18.822 7.812,18.86 C10.508,19.13 9.968,23.712 12.104,25.06 C14.244,26.408 15.088,28.208 15.088,28.208 C15.088,28.208 15.358,35.028 18.052,36.376 C20.744,37.724 21.822,40.418 21.012,43.38 C20.204,46.344 20.204,50.118 22.09,52.544 C23.976,54.968 29.098,54.698 28.02,52.544 C26.942,50.388 25.324,50.118 25.902,48.77 C26.476,47.422 30.176,45.266 30.984,43.112 C31.792,40.956 37.446,37.992 39.336,34.758 C41.224,31.524 35.294,29.636 32.136,29.908 C28.984,30.176 27.21,28.022 24.514,25.132 C21.818,22.242 20.74,24.518 17.78,25.058 C14.82,25.6 13.742,23.174 12.394,19.94 C11.046,16.706 14.82,18.862 15.898,15.312 C16.976,11.762 19.398,14.55 21.476,15.09 C23.554,15.63 24.788,15.358 25.598,12.394 C26.408,9.43 31.258,10.24 32.066,8.352 C32.874,6.464 27.214,8.622 22.632,6.466 C21.878,6.11 21.526,5.692 21.448,5.248 C24.718,3.952 28.272,3.232 31.998,3.232 C41.794,3.232 50.454,8.158 55.654,15.658 C55.186,16.488 54.596,17.092 53.912,16.79 C52.198,16.034 52.62,18.44 50.886,17.862 C49.144,17.282 45.672,17.572 44.8,20.178 C43.932,22.788 43.246,23.968 45.496,26.24 C47.746,28.512 47.968,29.626 47.968,31.074 C47.972,32.522 49.176,33.034 51.402,32.588 C53.628,32.142 55.524,31.472 55.454,33.456 C55.39,35.44 53.542,35.75 54.992,37.198 C56.438,38.648 58.382,40.698 54.402,42.014 C50.426,43.326 50.046,44.91 50.446,47.494 C50.842,50.034 49.182,50.92 51.808,52.83 C46.644,57.74 39.672,60.768 32,60.768 C16.136,60.768 3.234,47.862 3.234,32 M32,0 C14.356,0 0,14.356 0,32 C0,49.644 14.356,64 32,64 C49.644,64 64,49.644 64,32 C64,14.356 49.644,0 32,0" id="edition-icon" fill="#FFFFFF"></path>
    </g>
</svg></div><svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></button><ul class="ul_1tn12rc"><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">JP</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/?no-geo-redirect" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/?no-geo-redirect" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">EN</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/br" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/br" class="link_1m6v28d-o_O-tagStyle_1fjdzbc">BR</a></li></ul></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd"><ul class="scrollableUl_1l8sepq"><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/baseball" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/baseball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">野球</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/soccer" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/soccer" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">サッカー</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/basketball" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/basketball" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">バスケットボール</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/othersports" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/othersports" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">その他のスポーツ</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/videos" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/videos" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1fjdzbc-o_O-link_13n0gy5">動画</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header><div class="relativeElement_e296pg"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_540,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1620,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62k6qs2bxytpp2x7k.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62k6qs2bxytpp2x7k.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><h1 class="tagStyle_1h3eetm-o_O-title_tczxmj-o_O-style_g151si">虹の麓をめざして  </h1><div class="creditWrapper_1927j6o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_djvqsm"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-credit_bva1z1">Kentaro Miyazaki/The Players&#39; Tribune Japan</figcaption></div><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_1c2axvh" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_h8gsf5-o_O-leftLine_1ise62w"></div><div class="line_h8gsf5-o_O-rightLine_dr7ht4"></div></div></div></div></header><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/contributors/simamura" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/contributors/simamura" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2F%E3%80%90%E3%83%95%E3%82%9A%E3%83%AD%E3%83%95%E3%82%A3%E3%83%BC%E3%83%AB%E7%94%A8%E3%80%91Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/【プロフィール用】Capture-00633re-13823fedf1a93498b4b7c986f2292c81.jpg" alt="今村 駿介" title="今村 駿介"/></picture></div></figure><div><p class="tagStyle_7674i7-o_O-authorText_15skcif">今村 駿介</p><p class="tagStyle_m9q6h7-o_O-byline_hpr2jf">自転車競技</p><div class="separator_krn9ve"></div><time dateTime="2022-06-23T01:30:00Z" class="date_mw1cqm-o_O-tagStyle_re8v3i">Jun 23, 2022</time></div></a></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_7lrlj6h64">　父は元競輪選手で、僕は2015年の自転車競技で世界ジュニア王者。そう言うと、ほとんどの人が「エリート」という目を向けてくる。きっと、小さい頃から自転車の英才教育を受けてきたのだろう、と。<br/>　でも、実は僕が競技を始めたのは高校生になってからだ。それまでは、いわゆる「ママチャリ」にしか乗ってこなかったし、単純に移動手段として近所で使うくらいだった。父が出ている競輪のレースすら見たこともなかった。<br/>　自分が特別だとは思わない。ジュニアからシニアのカテゴリーに移ってからは、納得のいく結果を手にしてきたわけでもない。まだまだ無名の、一人の選手に過ぎない。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_hvvc7rqsv">　虹の麓には幸せがあるという。くしくも、自転車競技のトップ選手のみが着ることを許される憧れの「マイヨ・アルカンシエル 」のジャージは、虹色だ。<br/>　パリ2024オリンピックまであと2年。ここからの成長を積み上げること、「たたき上げ」のストーリーを紡ぐことこそが、僕の夢だ。</p><blockquote data-mm-id="_dfasgxm1x" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_ndn5es-o_O-text_k1f9nv">息も絶え絶えになっている大人の「限界」状態を目にすることなんて、そうはない</p><cite class="cite_10lke9g">- <!-- -->今村駿介</cite></blockquote><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_cvq1j8ivw">　子どものころ、自転車に乗り始めたのはいつだっただろう。よく覚えていないけれど、補助輪で走る時に“ガラガラ”と大きな音がするのは、幼心に「ダサイ」と感じていた。<br/>　はじめは補助輪が地面につかないように走ることで音を回避しようとしていたけれど、ある日、家の工具のなかからモンキーレンチを見つけてしまった。当時5、6歳だっただろうか。いじっているうちになんとなく使い方が分かって、補助輪を外すことに成功。そのまま走り回り、両親を驚かせた。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_o99a73z4z">　父はというと、その頃から常にカッコ良くて、誇らしい存在だった。練習着を着て、ヘルメットをかぶって、自転車で颯爽と練習に出かけていく姿を、僕もよく見送った。出迎えたくて、帰り道で待ち受けたこともある。どこにでもついていく、典型的な「お父さんっ子」だった。</p><div data-mm-id="_vgkxrao0m"><div class="style_q6k0q1"><figure data-id="_vgkxrao0m" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kke7329b8zq67gg.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1478,h_985,x_0,y_99/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62kke7329b8zq67gg.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3">©SHUNSUKE IMAMURA</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_86ta70nfe">　自宅の倉庫にはローラー台などのトレーニングマシーンがあって、のぞきに行くと、いつも汗だくで自分を追い込む父の姿があった。子どものころ、息も絶え絶えになっている大人の「限界」状態を目にすることなんて、そうはない。自然と尊敬の念を抱くようになったし、自転車ってすごいんだ、という思いが刻み込まれていった。</p><blockquote data-mm-id="_n82fyd7g8" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_ndn5es-o_O-text_k1f9nv">自転車で遠出をするのは初めてのこと。「ママチャリ」だったとはいえ、到着した時には、もうヘロヘロだった</p><cite class="cite_10lke9g">- <!-- -->今村駿介</cite></blockquote><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_te9aqwd0p">　「僕も自転車の選手になりたい」<br/>　10歳ごろには、そう口に出すようになっていた。ただ、自宅から最寄りの競輪場までは約25キロ。車でも40～50分かかるし、地元の福岡県うきは市はのどかなところで、公共交通機関も都市部のようには整っていない。通うには難しい環境で、手が出せなかった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_1gurrae52">　父自身、競輪選手になったのは一般の社会人を経てからという経歴の持ち主。「急ぐ必要はない」というスタンスで、自転車に関係することを特別教えてくるようなことはなかった。「そんなに甘くないぞ」という親心もあったのだと思う。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_3w6luzonp">　代わりにと言ってはなんだが、練習前でもキャッチボールにはよく付き合ってくれた。僕は5人きょうだいで唯一の男でもあり、可愛がってもらっていた自覚はある。</p><div data-mm-id="_g4azq5gqo"><div class="style_q6k0q1"><figure data-id="_g4azq5gqo" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62kqsjrm6mz0e47kj.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2048,h_1365,x_0,y_147/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62kqsjrm6mz0e47kj.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3">©SHUNSUKE IMAMURA</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ba74716e1">　習い事も、ピアノに水泳、習字と、たくさん経験させてもらった。なかでもピアノは相性がよくて、18歳まで続けることに。今ではたまにしか弾かないけれど、自転車関係者にこの話をするといつも驚かれるので、ちょっとしたネタになっている。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_hd65p7vdb">　とはいえ、僕もなかなか頑固で、一度決めたことは曲げないタイプだ。<br/>「早くから競技自転車に乗れなくても、普通の自転車には乗っている」「高校から野球を始めるのと、競技自転車を始めるのとでは、意味合いが違う」<br/>　中学時代はそんなふうに自分を納得させて、あくまで将来の照準を自転車に当てたまま、陸上部に入部した。「基礎体力さえ鍛えておけば大丈夫」というのが狙いだった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_5p58fkoe0">　当時の僕は反抗期のようなものはなかったけれど、陸上の種目選びをめぐっては初めて父と意見がぶつかった。<br/>　瞬発力の「速筋」を鍛える短距離をやるか、持久力の「遅筋」を養える長距離をやるか――。<br/>　僕は「持久力が大事だ」と思って中長距離を選んだけれど、父はずっと「そろそろ短距離をやらないと」と発破をかけてきた。<br/>　高校に入ってからようやくその言葉の意味を理解することになるのだが、この時は幼さが勝ってしまった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_5mfnja9zn">　もう一つ、父との思い出で特別なものがある。<br/>　ようやく自転車への本気度を認めてもらって、競技自転車部のある久留米市の祐誠高校への入学が決まった頃のこと。<br/>　父が、思いついたように「高校まで自転車で行ってみようか」と言い出した。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_xoymzw29f">　自宅からの距離は25キロほど。僕にとっては自転車でそこまで遠出をするのは初めてで、2時間ほどかかってしまった。<br/>　僕の人生で初めてのロードレースは惨敗。到着した時には、もうヘロヘロだった。僕はママチャリ、父は練習用自転車という装備の違いがあったとはいえ、涼しい顔で走りこなした父を見て「やっぱりすごいな」「こんなにキツイものなのか」と改めて実感させられた。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_f95cmu58h">　でも、この時の自転車競技に対する「あれ？思ったより――」という感覚は、序の口に過ぎなかった。もしかしたら、本格的に競技を始める前にという、父の無言の「ガイダンス」だったのかもしれない。</p><div data-mm-id="_f45b6e68c"><div class="style_q6k0q1"><figure data-id="_f45b6e68c" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g68e1xc9wj6q9y6fm4.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1365,h_910,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g68e1xc9wj6q9y6fm4.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3">Kentaro Miyazaki/The Players&#39; Tribune Japan</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_swmxoqeps">　小学校・中学校ではそれなりに運動ができるタイプだという自負があった。だから、無意識に「自転車もやればできるだろう」くらいに思っていた。<br/>　父はきっと、そういう僕の慢心を見抜いていたのだろう。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ob3vs086i">　待ち焦がれた競技自転車部での初日。1000メートルのタイム計測で、僕の自信は見事なまでに打ち砕かれた。<br/>　1分31秒。同級生の中でも真ん中ぐらいの位置で、実に平凡なタイムだった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_mv6tfk6nr">　ショックだった。もともと競輪場近くに住んでいる同級生は高校入学前から競技自転車に乗っていて、すでに走り方を身につけていた。なかには福岡県のタレント発掘事業で見い出された、文字どおりの「エリート」もいた。<br/>　ダッシュ練習では、女子を追い抜くことすらできず、焦りが募った。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_tnrdjqfqk">　高1の時は、インターハイ前の九州大会にもエントリーされなかった。他の同級生は選出されるなか、僕は学校に居残り。クラスメイトに「なんで今村は行かないの？」と聞かれるのが、悔しくて悔しくてたまらなかった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_iob2q081k">　自分を見失いそうになった時、そっと手を差し伸べてくれたのは、やはり父だった。初めから「高校での学びを第一に」というスタンスだったし、直接指導をするのは本意ではなかったのだろう。知り合いの競輪選手に、僕の練習に付き合うよう頼んでくれたのだった。</p><div data-mm-id="_6vr9fmpw9"><div class="style_q6k0q1"><figure data-id="_6vr9fmpw9" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qpfsndh0e2xdns0.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2397,h_1598,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62qpfsndh0e2xdns0.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3">Kentaro Miyazaki/The Players&#39; Tribune Japan</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_uqc8usi0d">　毎日、部活でロード練習50キロをこなした後、その競輪選手とさらに60キロを走った。もちろん、通学の往復も自転車。1日の走行距離が160キロに達することもあった。家では食事と睡眠だけという日々。<br/>　想像以上にキツかったけれど、現役競輪選手と一緒に練習させてもらうことで、礼儀や感謝みたいな、自転車以外のこともたくさん学ばせてもらった。そうやって、高２の終わりくらいからは少しずつ結果を残すことができるようになった。</p><blockquote data-mm-id="_vbr43ylw2" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_ndn5es-o_O-text_k1f9nv">あれだけ恐れていた海外選手たちは、「強かったよ」と声をかけてくれた。一つ一つの周囲の反応が、ものすごくうれしかった</p><cite class="cite_10lke9g">- <!-- -->今村駿介</cite></blockquote><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_hmd25s67c">　高3になった2015年、カザフスタンで開催されたジュニア世界選手権は、僕の人生を変えるレースになった。<br/>　出場したのは、トラックを100周する25キロのポイントレース。正直、レース前は周りの海外選手がすごく強そうに見えて、ビクビクしていた。実際、ヨーロッパの強豪選手がそろっていたので、自分が勝てるとも思っていなかった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_z0xxfcbnt">　ところが、終わってみればなんと首位。<br/>　開き直って積極的に仕掛けたのが、功を奏したようだった。<br/>　中距離の金メダル、マイヨ・アルカンシエル獲得は、日本人初の快挙。自分より周囲の方が驚いているようだった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_wynoggvfe">　ゴールの瞬間からピットに帰るまで、顔を合わせる人が口々に「おめでとう」「素晴らしかったよ」と讃えてくれた。スタート前、あれだけ恐れていた海外選手たちは、「強かったよ」と声をかけてくれた。一つ一つの周囲の反応が、ものすごくうれしかった。</p><div data-mm-id="_tf8ua4dhl"><div class="style_q6k0q1"><figure data-id="_tf8ua4dhl" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qsnw66zd9g6z463.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1170,h_780,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62qsnw66zd9g6z463.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3"> ©SHUNSUKE IMAMURA</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_c32912i4i">　あの表彰台からの景色は、今も目に焼き付いている。<br/>　他の種目ではヨーロッパやオーストラリアの国歌ばかり流れていたので、日本の国歌が流れた瞬間、やっぱり空気が一変したように感じた。<br/>　憧れの虹色のジャージに袖を通した瞬間、「あぁ、勝ったんだな」と、これまで感じたことのない高揚感があった。</p><div data-mm-id="_5vcegp162"><div class="style_q6k0q1"><figure data-id="_5vcegp162" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qvbcyg1ha1kh7qm.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_3002,h_2001,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62qvbcyg1ha1kh7qm.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3">Kentaro Miyazaki/The Players&#39; Tribune Japan</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_4sjia6vms">　あれから7年。日本代表の強化指定選手になり、国内ではいくつかのタイトルを獲得してきた。でも、あのジュニア世界選手権のような、世界に強烈なインパクトを残す結果は、シニアの大会ではまだ示せていない。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_l7pe1wb01">　振り返ると、狙って世界チャンピオンの座をつかんだわけではなかったので、浮足だってしまった部分もあったのだと思う。<br/>　あれこれ手を出しすぎて全然タイムが出なくなって苦しんだ時期もあったし、「次に結果がでなければ強化指定解除」と最終通告されたこともある。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ac7entfxg">　特に、中央大学に進んで環境が変わった当初は思い悩んだ。高校時代に通学で走っていた往復50キロがなくなったし、授業との両立もリズムをつかむまでは難しかった。将来を考えて、教員免許を取ることが両親との約束でもあって、これが思った以上に忙しかったからだ。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_tc1po0i9y">　ある程度の結果を出していれば、周りも何も言わない。すべて自分次第。自己責任とも言うのかな。そのなかで甘えも出てしまって、「ギリギリまで自分を追い込む」ということができなくなってしまった。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_i6u6tcem7">　そんな時、声をかけてくれたのが今所属しているブリヂストンだった。学生という身分のまま企業と契約させてもらうということに、すごく責任と重みを感じた。<br/>　機材ひとつをとってみても「突き詰めたい」と思っている僕に手を添えてくれる。個人の活動ではなかなか得られないことで、競技をするうえでの支えとなった。より競技に集中できる環境をつくってもらえていることは、本当に感謝しているし、日本代表との関係も深く、世界と戦う意識の高い他の選手との交流は、刺激にもなっている。<br/>　ロードに出たり、アワーレコードに挑戦したり、自分のなかの自転車の世界観も広がったと思う。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_yvfgmkd36">　オリンピックも、そういう挑戦の延長線上にあるものだと思っている。東京2020オリンピックはサポートメンバーとしての帯同だったけれど、パリ、もしかしたらその先のロサンゼルスも、自分が自転車を突き詰めるなかでたどり着けたら何よりだ。</p><blockquote data-mm-id="_ktcoxdd38" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_ndn5es-o_O-text_k1f9nv">自転車は、僕の人生で積み重ねてきたあらゆる“成果”を、最も表現できるツールになっている</p><cite class="cite_10lke9g">- <!-- -->今村駿介</cite></blockquote><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_43u6ljvz9">　僕はは負けず嫌いだ。でも、自転車で敗れて涙を流したことは、まだない。<br/>　泣かない、というより、泣くほどの理由がないのだ。<br/>　負けるということは、何かが足りなかったということ。そして、何が足りなかったのかは、自分なりにすぐ分かってしまうからだ。<br/>　僕にとっては、プロセスこそがすべて。積み上げて積み上げて、これでもかっていうくらい積み上げても敗れたなら、やっと達成感みたいなものを味わえるのかもしれない。でも、まだその境地にはたどり着けていないと自覚している。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_y5n3hyean">　もしかしたら、僕は自転車をやるべきじゃなかったのかもしれない――。<br/>　「まだ足りない」「もっとやらなきゃ」と毎日自分を追い込んでいると、ふと、そんな思いが湧き上がってくることもある。 目指そうとしている道の“果てしなさ”に、途方に暮れることもある。 </p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_mdlxgx5wa">　でも、もう引き返すことはできない。すでに自転車は、僕の人生で積み重ねてきたあらゆる“成果”を、最も表現できるツールになっているからだ。もっと多くの人に自転車競技を知ってもらいたいという気持ちも、芽生えている。</p><div data-mm-id="_7vcunt942"><div class="style_q6k0q1"><figure data-id="_7vcunt942" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62qz5j4sy3t8fthgq.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1750,h_1166,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62qz5j4sy3t8fthgq.jpg" alt="" title=""/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1ssmclk-o_O-text_kbd4i3"> Kentaro Miyazaki/The Players&#39; Tribune Japan</figcaption></div></div></div><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_t5mojz85j">　尊敬し続けてきた父は、「もう俺には分からない世界になってきたな」と笑うばかりで、最近では感想すら言ってくれなくなった。<br/>　自分の道は、自分で切り拓いていきなさい。そうそっと教えてくれているのだろう。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_2ee7guovl">　僕は周りが思うようなエリートじゃない。強者でもない。ひょっとしたら、“自分”というものを極めた先にどんな世界が待っているのかを、確かめたいだけなのかもしれない。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_p3p08ofp9"> 　今、アスリートとして自分が示せるもの。<br/>　それは、結果ではなく、その結果に至るまでのプロセスだ。それを誇れるようにとことん突き詰めて、自分を追い込んでいきたいと思う。</p><p class="tagStyle_1683aq1-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_kmdt79ece">　虹の麓には幸せがあるという。僕にとっては、それはまさに「マイヨ・アルカンシエル」だ。<br/>　今はただ、前をめざして走り続けるだけ。<br/>　自分が何者になれるのか。それが本当に、楽しみだ。</p><div data-mm-id="_fap6167wt"><figure data-id="_fap6167wt" class="style_1niwu5l"><div class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g62t2jv6xxzpa7exk0.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_804,h_536,x_204,y_765/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g62t2jv6xxzpa7exk0.jpg" alt="" title=""/></picture></noscript></div></figure></div></div></article><section class="sectionStyle_r3acvb-o_O-style_d8ev20"><div class="padding_73yipz-o_O-container_11v40ge"><div class="titleItem_t5h869"><h2 class="tagStyle_1fjdzbc">FEATURED STORIES</h2></div></div><div><div class="padding_73yipz-o_O-wrapper_on6atv"><article class="style_1ngzpjy-o_O-wrapper_1wgo221"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/joji-kato-speedskating-story" data-vars-category="default category" data-vars-type="click" class="card_1vyetm6-o_O-style_1ngzpjy" href="https://www.theplayerstribune.com/jp/posts/joji-kato-speedskating-story"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_360,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_720,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01g50sqt5h5cq7rwgpyb.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_6000,h_3375,x_0,y_621/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01g50sqt5h5cq7rwgpyb.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><div class="style_8ygbeh"><header><h3 class="tagStyle_1z0tyb1-o_O-style_12to336-o_O-style_g151si">これまで伝えなかった大切なこと</h3></header><footer class="style_hdc57k"><h4 class="tagStyle_1fjdzbc-o_O-style_19snp9k"><div class="style_710sxt">加藤 条治</div></h4></footer></div></a></article><div class="padding_mpeynb-o_O-wrapper_19hquha"><article class="style_1sgv2q7-o_O-wrapper_1wgo221"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/httpswwwtheplayerstribunecomjppostskosuke-hagino-swimming-ningen-haginokosuke-toshite-ikirutoiukoto" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i" href="https://www.theplayerstribune.com/jp/posts/httpswwwtheplayerstribunecomjppostskosuke-hagino-swimming-ningen-haginokosuke-toshite-ikirutoiukoto"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape%2Fcover%2Fsport%2Fdataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4AAQSkZJRgABAQAAAQABAAD2wCEAA-47a17cf7246bf609e2521cb4e64dcda9.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">人間“萩野公介”として生きるということ</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1m7tp0u">リオ五輪金メダリストの萩野公介が、リオ後の苦悩の日々と東京五輪への思いを明かす：“ここ１年くらいで、ようやく新しい自分、そして新しい自分の水泳に出会えたように思う” ｜ ザ・プレイヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1dtwww6">萩野 公介</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wgo221"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/kosukehagino-thisismylife" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i" href="https://www.theplayerstribune.com/jp/posts/kosukehagino-thisismylife"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fkmm38pn9cgv0m7y1e.png 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1452,h_816,x_0,y_153/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fkmm38pn9cgv0m7y1e.png" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">This is my life ～人生を泳ぐことの意味～</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1m7tp0u">萩野公介が語る現役引退の真実とこれからの人生：“人生を泳ぎ続ける僕の道のりは、この先も続いていく” | ザ・プレーヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1dtwww6">萩野 公介</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wgo221"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/sena-suzuki-icehockey-olympics" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i" href="https://www.theplayerstribune.com/jp/posts/sena-suzuki-icehockey-olympics"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images%2FvoltaxMediaLibrary%2Fmmsport%2Ftheplayerstribune_jp%2F01fv43r36ssmpfz637vq.png 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2061,h_1159,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayerstribune_jp/01fv43r36ssmpfz637vq.png" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_7674i7-o_O-style_e4x16a-o_O-text_t8zpz8">星に願いを　〜七夕がくれたある勇気〜</h3></header><p class="tagStyle_wsw16x-o_O-style_e4x16a-o_O-style_1m7tp0u">アイスホッケー・鈴木世奈が出会った七夕の願い事：“見る人に何かを感じてもらえるプレーをしなくちゃいけない” ザ・プレーヤーズ・トリビューン ジャパン</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_1fjdzbc-o_O-style_db4tc7"><div class="style_1dtwww6">鈴木 世奈</div></h4></footer></div></div></a></article></div></div></div></section></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/" data-vars-category="default category" data-vars-type="click" class="base_1yy2y4h" href="https://www.theplayerstribune.com/"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/about-TPTJapan" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/about-TPTJapan" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">The Players’ Tribune (TPT)について</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/tptjapanathleteapplication" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/tptjapanathleteapplication" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">アスリートからのお問い合わせ</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/tptjapaninquiries" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/tptjapaninquiries" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">企業様・その他お問い合わせ</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/-01f46bxskfrk" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/-01f46bxskfrk" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">プライバシーポリシー</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/-01f46km4wx9b" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/-01f46km4wx9b" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">利用規約</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp/posts/the-players-tribune-01f46hdbr08p" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp/posts/the-players-tribune-01f46hdbr08p" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">クッキーポリシー</a></div><div class="tagStyle_1fjdzbc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/accessibility-statement" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/accessibility-statement" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">アクセシビリティ・ステートメント</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_1fjdzbc-o_O-title_1ms0jrn"></h4><div class="storesWrapper_7q03tc"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.facebook.com/playerstribunejp/" data-vars-category="default category" data-vars-type="click" href="https://www.facebook.com/playerstribunejp/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://twitter.com/TPTJapan" data-vars-category="default category" data-vars-type="click" href="https://twitter.com/TPTJapan" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.instagram.com/playerstribunejp/" data-vars-category="default category" data-vars-type="click" href="https://www.instagram.com/playerstribunejp/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.linkedin.com/company/the-players-tribune/" data-vars-category="default category" data-vars-type="click" href="https://www.linkedin.com/company/the-players-tribune/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="linkedin"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_m9q6h7-o_O-style_r5f0l6">© 2022 <a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.minutemedia.com/" data-vars-category="default category" data-vars-type="click" href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>