
    <!DOCTYPE html>
    <html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">A Letter to My Children</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="Marvin Jones Jr.  shares his family&#x27;s personal story and how love has powered the next chapter of their lives. "/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="A Letter to My Children | By Marvin Jones Jr."/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Twitter-Marvin-Jones-13d2aedcb62cea37abc00e0dd09b7ee1.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/posts/a-letter-to-my-children-marvin-jones-jr"/><meta data-react-helmet="true" property="og:image:width" content="720"/><meta data-react-helmet="true" property="og:image:height" content="405"/><meta data-react-helmet="true" property="og:description" content="Dear Marv, Mareon, Murrell and Mya, I have something to tell you. Something I want to talk about. "/><meta data-react-helmet="true" property="twitter:title" content="A Letter to My Children | By Marvin Jones Jr."/><meta data-react-helmet="true" property="twitter:description" content="Dear Marv, Mareon, Murrell and Mya, I have something to tell you. Something I want to talk about. "/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/Twitter-Marvin-Jones-13d2aedcb62cea37abc00e0dd09b7ee1.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/posts/a-letter-to-my-children-marvin-jones-jr"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="720"/><meta data-react-helmet="true" property="twitter:image:height" content="405"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/posts/a-letter-to-my-children-marvin-jones-jr"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/posts/a-letter-to-my-children-01epfpbe6g4z/amp"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/posts/a-letter-to-my-children-marvin-jones-jr"},"headline":"A Letter to My Children","image":"https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg","datePublished":"2020-11-19T13:59:10.599Z","dateModified":"2020-11-19T15:39:03.449Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/v1601821203/frontier/sites/logos/TPT_Logo_Black.png"}},"author":{"@type":"Person","name":"Marvin Jones Jr."}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" async="true" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"></script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","02at2tWyBUp1W","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"DO NOT SELL MY PERSONAL INFORMATION",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"CONSENT PREFERENCES",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js")</script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff2\") format(\"woff2\")","style_q7yoeg","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff2\") format(\"woff2\")","style_flb64z","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff2\") format(\"woff2\")","style_t69l00","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff2\") format(\"woff2\")","style_wr6ucs","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff2\") format(\"woff2\")","style_mgqswd","__GLOBAL_STYLES___nbe2gq","foldingDown_170nbrz-o_O-header_ykgsfd","headerFirstRow_59byen","headerFirstRowItemsContainer_u5bwf3","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_cgkzfj","navHiddenLayer_8wa7ah","fixedUl_nkctac","li_8cxs15","tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5","caret_11ee2tv","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5","tagStyle_14tzxmd","wrapper_1q4yyxf","svg_1akeav3","foldingDown_bpx88v-o_O-scrollableNav_1y92dpg","scrollableUl_nom6cj","li_1bco4pr","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","header_e296pg","creditWrapper_1927j6o","base_34zl2z","base_1emrqjj","style_wxqnve","tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si","svg_djvqsm","tagStyle_1abvnwp-o_O-credit_bva1z1","style_u8lor1","base_1c2axvh","base_ubstje","line_h8gsf5-o_O-leftLine_1ise62w","line_h8gsf5-o_O-rightLine_dr7ht4","wrapper_1a0n3aw","logo_fbkjpm","tagStyle_rj6ynd-o_O-text_4ags9k","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","style_101es2n","base_ucavhx","tagStyle_l7v66g-o_O-authorText_15skcif","tagStyle_1anwm6i-o_O-byline_hpr2jf","tagStyle_cj9jxu-o_O-date_hpr2jf","tagStyle_24r51h","tagStyle_l7v66g","tagStyle_14tzxmd-o_O-style_1i8usp2","tagStyle_14tzxmd-o_O-style_17jhgzo","tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455","style_1niwu5l","wrapper_1h42cup","tagStyle_1abvnwp-o_O-text_kbd4i3","base_w047bi","svg_1z0r49j","wrapper_15l59wr-o_O-style_6s3kpz","tagStyle_24r51h-o_O-text_k1f9nv","base_nre5bv","ad_1sv27e6","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","tagStyle_rj6ynd","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_nrn7pu","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_rj6ynd-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_1anwm6i-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.3927c965.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-header_ykgsfd"><div class="headerFirstRow_59byen"><div class="headerFirstRowItemsContainer_u5bwf3"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a class="base_a1zcsh" href="https://www.theplayerstribune.com"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_cgkzfj"><div class="navHiddenLayer_8wa7ah"><ul class="fixedUl_nkctac"><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASKETBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">FOOTBALL <svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">SOCCER<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">HOCKEY<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASEBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/sports/more" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OTHER SPORTS</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/silence-is-not-an-option" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">SILENCE IS NOT AN OPTION</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/knuckleheadspod" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">KNUCKLEHEADS</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">LETTER TO MY YOUNGER SELF</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/covid-19-athlete-impact" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">COVID-19: ATHLETE IMPACT</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/mental-health-awareness" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MENTAL HEALTH AWARENESS</span></a></li><li class="li_8cxs15"><a href="https://www.theplayerstribune.com/collections/truss-levelz" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TRUSS LEVELZ</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_u5bwf3"><div class="wrapper_1q4yyxf"><a href="https://www.facebook.com/theplayerstribune" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a href="https://twitter.com/playerstribune" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a href="https://www.instagram.com/playerstribune/" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a><a href="https://www.youtube.com/user/playerstribune" rel="noopener" target="_blank" alt="youtube"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></a><a href="https://www.tiktok.com/@playerstribune" rel="noopener" target="_blank" alt="tiktok"><svg class="svg_1akeav3" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></a><a href="https://www.linkedin.com/company/the-players-tribune" rel="noopener" target="_blank" alt="linkedin"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></a></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNav_1y92dpg"><ul class="scrollableUl_nom6cj"><li class="li_1bco4pr"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASKETBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1bco4pr"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">FOOTBALL <svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1bco4pr"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">SOCCER<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1bco4pr"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">HOCKEY<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1bco4pr"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASEBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/sports/more" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OTHER SPORTS</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/silence-is-not-an-option" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">SILENCE IS NOT AN OPTION</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/knuckleheadspod" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">KNUCKLEHEADS</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">LETTER TO MY YOUNGER SELF</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/covid-19-athlete-impact" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">COVID-19: ATHLETE IMPACT</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/mental-health-awareness" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MENTAL HEALTH AWARENESS</span></a></li><li class="li_1bco4pr"><a href="https://www.theplayerstribune.com/collections/truss-levelz" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TRUSS LEVELZ</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header class="header_e296pg"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_540,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1620,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QA2RXhpZgAASUkqAAgAAAABAJiCA-4d2321d36486f071fe53946113d5b21f.jpg"/></picture></figure><div class="style_wxqnve"></div><h1 class="tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si">A Letter to My Children</h1><div class="creditWrapper_1927j6o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_djvqsm"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><span class="tagStyle_1abvnwp-o_O-credit_bva1z1">Detroit Lions/AP Images</span></div><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_1c2axvh" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_h8gsf5-o_O-leftLine_1ise62w"></div><div class="line_h8gsf5-o_O-rightLine_dr7ht4"></div></div></div></header><div class="wrapper_1a0n3aw"><h5 class="tagStyle_rj6ynd-o_O-text_4ags9k">Presented by</h5><a href="https://www.amfam.com/making-a-difference" rel="nofollow"><img class="logo_fbkjpm" alt="American Family Insurance" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22UTF-8%22%20standalone%3D%22no%22%3F%3E%0A%3Csvg%0A%20%20%20xmlns%3Adc%3D%22http%3A%2F%2Fpurl.org%2Fdc%2Felements%2F1.1%2F%22%0A%20%20%20xmlns%3Acc%3D%22http%3A%2F%2Fcreativecommons.org%2Fns%23%22%0A%20%20%20xmlns%3Ardf%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2F02%2F22-rdf-syntax-ns%23%22%0A%20%20%20xmlns%3Asvg%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20viewBox%3D%220%200%20413.25333%20166.09332%22%0A%20%20%20height%3D%22166.09332%22%0A%20%20%20width%3D%22413.25333%22%0A%20%20%20xml%3Aspace%3D%22preserve%22%0A%20%20%20id%3D%22svg2%22%0A%20%20%20version%3D%221.1%22%3E%3Cmetadata%0A%20%20%20%20%20id%3D%22metadata8%22%3E%3Crdf%3ARDF%3E%3Ccc%3AWork%0A%20%20%20%20%20%20%20%20%20rdf%3Aabout%3D%22%22%3E%3Cdc%3Aformat%3Eimage%2Fsvg%2Bxml%3C%2Fdc%3Aformat%3E%3Cdc%3Atype%0A%20%20%20%20%20%20%20%20%20%20%20rdf%3Aresource%3D%22http%3A%2F%2Fpurl.org%2Fdc%2Fdcmitype%2FStillImage%22%20%2F%3E%3C%2Fcc%3AWork%3E%3C%2Frdf%3ARDF%3E%3C%2Fmetadata%3E%3Cdefs%0A%20%20%20%20%20id%3D%22defs6%22%20%2F%3E%3Cg%0A%20%20%20%20%20transform%3D%22matrix(1.3333333%2C0%2C0%2C-1.3333333%2C0%2C166.09333)%22%0A%20%20%20%20%20id%3D%22g10%22%3E%3Cg%0A%20%20%20%20%20%20%20transform%3D%22scale(0.1)%22%0A%20%20%20%20%20%20%20id%3D%22g12%22%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path14%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%203034.11%2C388.41%20h%2010.23%20c%208.64%2C0%2016.59%2C0.449%2016.59%2C10.391%200%2C8.359%20-7.21%2C9.668%20-13.82%2C9.668%20h%20-13%20V%20388.41%20m%20-9.8%2C27.949%20h%2024.36%20c%2014.99%2C0%2022.02%2C-5.859%2022.02%2C-17.968%200%2C-11.446%20-7.16%2C-16.172%20-16.55%2C-17.188%20l%2018.05%2C-27.812%20h%20-10.58%20l%20-17.12%2C27.109%20h%20-10.38%20v%20-27.109%20h%20-9.8%20z%20m%2021.01%2C-77.5%20c%2024.98%2C0%2044.25%2C19.903%2044.25%2C46.25%200%2C25.801%20-19.27%2C45.684%20-44.25%2C45.684%20-25.19%2C0%20-44.49%2C-19.883%20-44.49%2C-45.684%200%2C-26.347%2019.3%2C-46.25%2044.49%2C-46.25%20z%20m%200%2C99.864%20c%2029.45%2C0%2054.09%2C-23.203%2054.09%2C-53.614%200%2C-30.976%20-24.64%2C-54.199%20-54.09%2C-54.199%20-29.5%2C0%20-54.29%2C23.223%20-54.29%2C54.199%200%2C30.411%2024.79%2C53.614%2054.29%2C53.614%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path16%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%23ed114e%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%203002.47%2C1034.41%20H%201745.43%20L%20900.422%2C1245.67%200%2C1000.84%2022.9492%2C915.309%20900.422%2C1153.89%201733.58%2C945.602%20h%201268.89%20v%2088.808%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path18%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20731.633%2C802.879%20h%20-81.27%20V%20766.43%20h%2064.59%20v%20-46.543%20h%20-64.59%20v%20-42.832%20h%2080.926%20v%20-46.543%20h%20-139.5%20v%20218.91%20h%20139.844%20v%20-46.543%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path20%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20996.32%2C849.422%20v%20-218.91%20h%2058.57%20v%20218.91%20h%20-58.57%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path22%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202516.44%2C849.422%20V%20630.512%20H%202575%20v%20218.91%20h%20-58.56%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path24%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201907.02%2C630.512%20h%20-58.57%20v%20218.91%20h%20139.84%20v%20-46.543%20h%20-81.27%20V%20766.43%20h%2064.58%20v%20-46.543%20h%20-64.58%20v%20-89.375%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path26%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202633.72%2C630.512%20h%20139.51%20v%2055.539%20h%20-80.93%20v%20163.371%20h%20-58.58%20v%20-218.91%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path28%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201634.78%2C849.422%20V%20730.57%20l%20-58.85%2C118.852%20h%20-65.77%20v%20-218.91%20h%2057.07%20v%20118.859%20l%2058.83%2C-118.859%20h%2065.81%20v%20218.91%20h%20-57.09%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path30%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20188.234%2C720.512%20-16.437%2C48.683%20-16.375%2C-48.683%20z%20m%2014.903%2C128.91%2073.926%2C-218.91%20h%20-60.098%20l%20-14.668%2C43.461%20h%20-60.93%20L%20126.691%2C630.512%20H%2071.1055%20l%2073.9255%2C218.91%20h%2058.106%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path32%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201394.3%2C720.512%20-16.44%2C48.683%20-16.38%2C-48.683%20z%20m%2014.88%2C128.91%2073.95%2C-218.91%20h%20-60.1%20l%20-14.68%2C43.461%20h%20-60.93%20l%20-14.67%2C-43.461%20h%20-55.59%20l%2073.92%2C218.91%20h%2058.1%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path34%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202110.09%2C720.512%20-16.45%2C48.683%20-16.37%2C-48.683%20z%20m%2014.87%2C128.91%2073.94%2C-218.91%20h%20-60.08%20l%20-14.68%2C43.461%20h%20-60.93%20l%20-14.66%2C-43.461%20h%20-55.61%20l%2073.94%2C218.91%20h%2058.08%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path36%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20839.934%2C756.512%20v%2043.945%20h%2023.914%20c%205.539%2C0%2011.632%2C0%2016.621%2C-3.012%205.801%2C-3.699%209.133%2C-11.093%209.133%2C-18.797%200%2C-19.785%20-15.235%2C-22.136%20-27.961%2C-22.136%20z%20m%2026.875%2C-54.082%2026.992%2C-71.926%20h%2056.414%20l%20-33.485%2C89.133%20c%2022.411%2C12.379%2033.485%2C30.504%2033.485%2C60.691%200%2C22.461%20-7.481%2C42.922%20-23.25%2C55.012%20-14.121%2C11.394%20-32.383%2C14.082%20-48.996%2C14.082%20h%20-96.61%20V%20630.504%20h%2058.575%20v%2071.926%20h%2026.875%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path38%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202894.91%2C849.422%20-42.24%2C-80.238%20-42.24%2C80.238%20h%20-57.5%20l%2070.44%2C-133.84%20v%20-85.07%20h%2058.58%20v%2085.07%20l%2070.44%2C133.84%20h%20-57.48%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path40%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20483.977%2C630.512%20v%2098.886%20l%20-38.743%2C-98.886%20h%20-42.285%20l%20-38.75%2C98.886%20v%20-98.886%20h%20-56.804%20v%20218.91%20h%2065.234%20l%2051.465%2C-131.328%2051.453%2C131.328%20h%2065.234%20v%20-218.91%20h%20-56.804%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path42%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202400.98%2C630.512%20v%2098.898%20l%20-38.75%2C-98.898%20h%20-42.3%20l%20-38.75%2C98.898%20v%20-98.898%20h%20-56.79%20v%20218.91%20h%2065.23%20l%2051.46%2C-131.32%2051.46%2C131.32%20h%2065.23%20v%20-218.91%20h%20-56.79%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path44%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201234.26%2C787.66%20c%20-8.61%2C8.613%20-19.48%2C13.828%20-31.13%2C13.828%20-27.07%2C0%20-49.93%2C-28.172%20-49.93%2C-61.519%200%2C-33.352%2022.86%2C-61.535%2049.93%2C-61.535%2011.68%2C0%2022.58%2C5.254%2031.2%2C13.906%20l%2030.62%2C-37.332%20c%20-17.87%2C-18.899%20-41.64%2C-30.547%20-67.82%2C-30.547%20-55.42%2C0%20-100.34%2C51.719%20-100.34%2C115.508%200%2C63.789%2044.92%2C115.496%20100.34%2C115.496%2026.18%2C0%2049.95%2C-11.629%2067.82%2C-30.535%20l%20-30.69%2C-37.27%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path46%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20893.254%2C438.957%20c%207.93%2C-1.172%2010.644%2C-5.234%2010.644%2C-9.316%200%2C-6.602%20-5.011%2C-11.25%20-23.371%2C-11.25%20-9.179%2C0%20-15.632%2C0.976%20-20.019%2C2.91%20-4.168%2C2.129%20-6.055%2C5.234%20-6.25%2C9.902%20h%20-70.926%20c%200.223%2C-40.742%2049.648%2C-46.562%2094.91%2C-46.562%2066.113%2C0%2095.735%2C15.898%2095.735%2C49.668%200%2C23.457%20-18.36%2C36.269%20-47.981%2C40.351%20l%20-70.281%2C9.688%20c%20-5.84%2C0.781%20-7.715%2C3.3%20-7.715%2C7.187%200%2C5.82%206.035%2C9.903%2023.563%2C9.903%206.464%2C0%2013.136%2C-0.782%2018.339%2C-2.93%205.442%2C-1.934%208.985%2C-5.43%208.985%2C-11.055%20h%2068.41%20c%20-2.09%2C29.297%20-29.414%2C45.391%20-95.734%2C45.391%20-48.387%2C0%20-86.133%2C-9.688%20-86.133%2C-45.586%200%2C-19.395%2011.886%2C-34.922%2040.675%2C-38.985%20z%20m%20180.996%2C3.106%20c%200%2C-44.043%2034.57%2C-57.422%2095.06%2C-57.422%2060.48%2C0%2095.04%2C13.379%2095.04%2C57.422%20V%20528%20h%20-58.81%20v%20-83.809%20c%200%2C-17.851%20-17.04%2C-23.476%20-36.23%2C-23.476%20-19.19%2C0%20-36.24%2C5.625%20-36.24%2C23.476%20V%20528%20h%20-58.82%20z%20m%20881.41%2C-52.579%20h%2056.28%20v%2068.614%20h%200.45%20l%2062.54%2C-68.614%20h%2064.46%20V%20528%20h%20-56.33%20v%20-67.832%20h%20-0.6%20L%202022.82%2C528%20h%20-67.16%20z%20m%20-1463.59%2C0%20h%2056.282%20v%2068.614%20h%200.449%20l%2062.547%2C-68.614%20h%2064.445%20V%20528%20h%20-56.328%20v%20-67.832%20h%20-0.586%20L%20559.238%2C528%20H%20492.07%20Z%20m%202056.67%2C0%20h%20166.08%20v%2033.75%20h%20-107.28%20v%2018.633%20h%20100.19%20v%2033.75%20h%20-100.19%20v%2018.633%20h%20107.28%20V%20528%20h%20-166.08%20z%20m%20-173.43%2C53.946%20c%20-4.81%2C-16.7%20-15.86%2C-23.867%20-34.42%2C-23.867%20-21.48%2C0%20-36.29%2C11.054%20-36.29%2C39.179%200%2C28.125%2015.23%2C39.199%2039.22%2C39.199%2022.71%2C0%2029.8%2C-14.355%2031.49%2C-24.257%20h%2066.32%20c%20-7.72%2C54.902%20-62.36%2C59.16%20-97.81%2C59.16%20-35.67%2C0%20-101.79%2C-2.324%20-101.79%2C-74.102%200%2C-71.777%2066.12%2C-74.101%20101.79%2C-74.101%2035.87%2C0%2058.4%2C5.625%2072.77%2C15.703%2014.61%2C10.097%2021.27%2C24.844%2025.04%2C43.086%20z%20m%20-720.24%2C-53.946%20h%2062.56%20l%206.28%2C15.918%20h%2061.32%20l%206.25%2C-15.918%20h%2062.57%20L%201790.64%2C528%20h%20-72.16%20z%20m%2099.7%2C96.621%20h%20-0.42%20l%20-17.52%2C-46.953%20h%2035.45%20z%20M%20307.395%2C389.484%20h%2058.574%20V%20528%20h%20-58.574%20z%20m%201161.825%2C79.688%20c%2012.91%2C0%2028.35%2C1.465%2028.35%2C14.023%200%2C4.844%20-3.36%2C9.512%20-9.26%2C11.856%20-5.06%2C1.894%20-11.23%2C1.894%20-16.85%2C1.894%20h%20-36.53%20v%20-27.773%20z%20m%204.66%2C-34.219%2027.4%2C-45.469%20h%2057.77%20l%20-33.96%2C56.348%20c%2022.73%2C7.832%2033.96%2C19.316%2033.96%2C38.379%200%2C14.219%20-7.58%2C27.148%20-23.58%2C34.805%20-14.32%2C7.207%20-32.84%2C8.984%20-49.7%2C8.984%20H%201376.36%20V%20389.484%20h%2058.57%20v%2045.469%20z%20M%2071.1055%2C586.555%20H%202951.1%20V%20330.91%20H%2071.1055%20v%20255.645%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path48%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%20108.195%2C37.0586%20V%20196.309%20h%2034.192%20V%2037.0586%20h%20-34.192%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path50%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%20221.035%2C37.0586%20V%20118.59%20c%200%2C7.898%20-4.781%2C13.16%20-11.472%2C13.16%20-9.09%2C0%20-14.348%2C-12.199%20-14.348%2C-18.891%20V%2037.0586%20H%20166.047%20V%20151.84%20h%2024.863%20l%201.676%2C-22.25%20c%205.496%2C16.031%2016.496%2C24.148%2029.168%2C24.148%2018.652%2C0%2028.219%2C-12.656%2028.219%2C-31.797%20V%2037.0586%20h%20-28.938%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path52%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20308.766%2C35.1484%20c%20-26.305%2C0%20-40.411%2C15.3008%20-40.411%2C35.8711%20v%204.0625%20h%2024.391%20v%20-4.0625%20c%200%2C-10.5312%205.977%2C-14.8281%2015.063%2C-14.8281%208.847%2C0%2013.629%2C3.5899%2013.629%2C11.4805%200%2C10.039%20-9.567%2C14.1094%20-25.586%2C20.7969%20-16.016%2C6.4531%20-25.582%2C15.0702%20-25.582%2C31.8012%200%2C20.812%2016.019%2C33.718%2038.496%2C33.718%2024.39%2C0%2038.015%2C-14.347%2038.015%2C-34.668%20v%20-1.922%20h%20-23.91%20v%202.872%20c%200%2C7.421%20-4.301%2C11.96%20-13.629%2C11.96%20-7.89%2C0%20-12.195%2C-3.351%20-12.195%2C-10.05%200%2C-6.692%205.504%2C-10.27%2019.371%2C-15.782%2017.93%2C-6.9371%2031.562%2C-16.2496%2031.562%2C-37.0582%200%2C-16.7382%20-12.199%2C-34.1914%20-39.214%2C-34.1914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path54%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20425.898%2C37.0586%20-1.433%2C20.3203%20c%20-5.738%2C-14.5781%20-17.219%2C-22.2305%20-29.891%2C-22.2305%20-18.89%2C0%20-28.449%2C12.6719%20-28.449%2C31.8008%20V%20151.84%20h%2029.168%20V%2070.2891%20c%200%2C-8.1172%204.781%2C-13.1407%2011.477%2C-13.1407%208.847%2C0%2014.343%2C11.9532%2014.343%2C18.6407%20V%20151.84%20h%2028.938%20V%2037.0586%20h%20-24.153%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path56%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%20502.145%2C109.031%20V%2037.0586%20H%20472.973%20V%20151.84%20h%2024.148%20l%201.914%2C-22.731%20c%205.262%2C20.332%2017.453%2C27.27%2033.953%2C23.442%20V%20124.09%20c%20-22.953%2C3.832%20-30.843%2C-4.289%20-30.843%2C-15.059%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path58%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20599.418%2C118.59%20c%200%2C8.14%20-4.785%2C13.64%20-12.914%2C13.64%20-7.891%2C0%20-12.668%2C-5.5%20-12.668%2C-13.64%20v%20-14.578%20h%2025.582%20z%20M%20586.504%2C35.1484%20c%20-24.383%2C0%20-40.883%2C16.0235%20-40.883%2C39.9336%20v%2038.727%20c%200%2C23.921%2016.5%2C40.179%2040.883%2C40.179%2024.629%2C0%2039.934%2C-16.258%2039.934%2C-40.179%20V%2092.5313%20H%20573.836%20V%2070.5391%20c%200%2C-8.1407%204.305%2C-13.6289%2012.906%2C-13.6289%209.09%2C0%2013.395%2C5.4882%2013.395%2C13.6289%20v%208.3711%20h%2026.301%20v%20-4.0704%20c%200%2C-23.9101%20-15.305%2C-39.6914%20-39.934%2C-39.6914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path60%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%20728.254%2C35.1484%20c%20-24.387%2C0%20-40.887%2C15.0704%20-40.887%2C40.6407%20v%2037.0699%20c%200%2C25.34%2016.5%2C41.129%2040.887%2C41.129%2024.387%2C0%2038.496%2C-15.308%2038.496%2C-40.648%20v%20-4.07%20h%20-24.387%20v%208.371%20c%200%2C8.609%20-4.547%2C14.339%20-13.394%2C14.339%20-8.84%2C0%20-13.625%2C-5.492%20-13.625%2C-15.058%20V%2071.9688%20c%200%2C-9.5704%204.785%2C-15.0586%2013.625%2C-15.0586%208.847%2C0%2013.394%2C5.7382%2013.394%2C14.3398%20v%208.6094%20h%2024.387%20v%20-4.3008%20c%200%2C-25.5898%20-14.109%2C-40.4102%20-38.496%2C-40.4102%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path62%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%20834.391%2C90.1484%20C%20816.223%2C87.5117%20808.09%2C82.4883%20808.09%2C71.0195%20v%20-4.3086%20c%200%2C-6.6914%204.062%2C-11.4726%2011.238%2C-11.4726%208.129%2C0%2015.063%2C5.25%2015.063%2C12.9101%20z%20m%2028.218%2C-55%20c%20-11.242%2C0%20-19.371%2C4.7813%20-21.765%2C16.5%20-6.692%2C-11%20-17.211%2C-16.5%20-30.606%2C-16.5%20-16.972%2C0%20-29.648%2C11.2422%20-29.648%2C30.8516%20v%201.4297%20c%200%2C24.8711%2022.238%2C32.7613%2053.801%2C38.0193%20v%2015.539%20c%200%2C6.703%20-3.825%2C10.762%20-11.473%2C10.762%20-8.133%2C0%20-11.004%2C-3.828%20-11.004%2C-11.48%20v%20-6.688%20h%20-26.535%20v%205.488%20c%200%2C19.61%2011.711%2C34.918%2038.734%2C34.918%2027.254%2C0%2038.496%2C-16.508%2038.496%2C-38.5%20V%2061.2109%20c%200%2C-4.3007%202.149%2C-6.2226%206.692%2C-6.2226%20V%2035.1484%20h%20-6.692%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path64%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%20915.664%2C109.031%20V%2037.0586%20H%20886.496%20V%20151.84%20h%2024.145%20l%201.914%2C-22.731%20c%205.258%2C20.332%2017.457%2C27.27%2033.953%2C23.442%20V%20124.09%20c%20-22.953%2C3.832%20-30.844%2C-4.289%20-30.844%2C-15.059%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path66%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201012.94%2C118.59%20c%200%2C8.14%20-4.78%2C13.64%20-12.91%2C13.64%20-7.889%2C0%20-12.671%2C-5.5%20-12.671%2C-13.64%20v%20-14.578%20h%2025.581%20z%20m%20-12.91%2C-83.4416%20c%20-24.385%2C0%20-40.885%2C16.0235%20-40.885%2C39.9336%20v%2038.727%20c%200%2C23.921%2016.5%2C40.179%2040.885%2C40.179%2024.63%2C0%2039.93%2C-16.258%2039.93%2C-40.179%20V%2092.5313%20H%20987.359%20V%2070.5391%20c%200%2C-8.1407%204.309%2C-13.6289%2012.911%2C-13.6289%209.09%2C0%2013.39%2C5.4882%2013.39%2C13.6289%20v%208.3711%20h%2026.3%20v%20-4.0704%20c%200%2C-23.9101%20-15.3%2C-39.6914%20-39.93%2C-39.6914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path68%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201098.28%2C127.691%20V%2037.0586%20h%20-29.17%20v%2090.6324%20h%20-15.07%20v%2022.707%20h%2015.07%20v%206.461%20c%200%2C24.153%2011.95%2C39.45%2038.01%2C39.45%20h%209.81%20v%20-21.52%20h%20-4.78%20c%20-11.48%2C0%20-14.83%2C-5.5%20-14.83%2C-14.828%20v%20-9.563%20h%2019.13%20v%20-22.707%20h%20-18.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path70%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201191.03%2C37.0586%20-1.43%2C20.3203%20c%20-5.74%2C-14.5781%20-17.22%2C-22.2305%20-29.89%2C-22.2305%20-18.89%2C0%20-28.45%2C12.6719%20-28.45%2C31.8008%20V%20151.84%20h%2029.17%20V%2070.2891%20c%200%2C-8.1172%204.78%2C-13.1407%2011.47%2C-13.1407%208.85%2C0%2014.35%2C11.9532%2014.35%2C18.6407%20V%20151.84%20h%2028.93%20V%2037.0586%20h%20-24.15%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path72%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201238.11%2C37.0586%20V%20196.309%20h%2029.17%20V%2037.0586%20h%20-29.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path74%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201289.98%2C37.0586%20V%20196.309%20h%2029.17%20V%2037.0586%20h%20-29.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path76%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201389.9%2C36.582%20C%201383.93%2C14.582%201377.23%2C0%201350.69%2C0%20h%20-9.32%20v%2020.8008%20h%206.21%20c%2010.76%2C0%2012.91%2C2.8711%2015.31%2C11.7187%20l%201.91%2C6.6914%20L%201333%2C151.84%20h%2028.21%20l%2012.91%2C-56.9181%204.31%2C-21.5117%204.06%2C21.5117%2012.44%2C56.9181%20h%2027.49%20L%201389.9%2C36.582%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path78%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201421.19%2C12.1992%20v%207.8906%20c%209.09%2C0%2015.07%2C5.7305%2015.07%2C16.9688%20h%20-12.2%20V%2069.582%20h%2026.3%20V%2040.4102%20c%200%2C-16.0196%20-10.04%2C-28.211%20-29.17%2C-28.211%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path80%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201568.94%2C116.449%20c%200%2C9.321%20-5.27%2C15.051%20-13.16%2C15.051%20-7.89%2C0%20-12.91%2C-5.25%20-12.91%2C-15.781%20V%2072.6914%20c%200%2C-10.5195%205.02%2C-15.7812%2012.91%2C-15.7812%206.95%2C0%2013.16%2C5.4882%2013.16%2C15.0586%20z%20m%207.16%2C-79.3904%20-1.42%2C15.0703%20c%20-5.51%2C-11.957%20-16.51%2C-16.9805%20-28.22%2C-16.9805%20-20.33%2C0%20-31.8%2C14.8204%20-31.8%2C35.8711%20v%2047.3395%20c%200%2C20.321%2012.67%2C35.629%2029.17%2C35.629%2011.71%2C0%2018.17%2C-4.308%2025.11%2C-12.437%20v%2054.758%20h%2028.92%20V%2037.0586%20h%20-21.76%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path82%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%201649.73%2C109.031%20V%2037.0586%20h%20-29.17%20V%20151.84%20h%2024.14%20l%201.91%2C-22.731%20c%205.27%2C20.332%2017.46%2C27.27%2033.97%2C23.442%20V%20124.09%20c%20-22.96%2C3.832%20-30.85%2C-4.289%20-30.85%2C-15.059%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path84%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201747%2C118.59%20c%200%2C8.14%20-4.78%2C13.64%20-12.91%2C13.64%20-7.89%2C0%20-12.67%2C-5.5%20-12.67%2C-13.64%20V%20104.012%20H%201747%20Z%20m%20-12.91%2C-83.4416%20c%20-24.39%2C0%20-40.89%2C16.0235%20-40.89%2C39.9336%20v%2038.727%20c%200%2C23.921%2016.5%2C40.179%2040.89%2C40.179%2024.63%2C0%2039.93%2C-16.258%2039.93%2C-40.179%20V%2092.5313%20h%20-52.6%20V%2070.5391%20c%200%2C-8.1407%204.3%2C-13.6289%2012.91%2C-13.6289%209.08%2C0%2013.4%2C5.4882%2013.4%2C13.6289%20v%208.3711%20h%2026.29%20v%20-4.0704%20c%200%2C-23.9101%20-15.3%2C-39.6914%20-39.93%2C-39.6914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path86%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201842.62%2C90.1484%20c%20-18.18%2C-2.6367%20-26.31%2C-7.6601%20-26.31%2C-19.1289%20v%20-4.3086%20c%200%2C-6.6914%204.07%2C-11.4726%2011.24%2C-11.4726%208.13%2C0%2015.07%2C5.25%2015.07%2C12.9101%20z%20m%2028.21%2C-55%20c%20-11.24%2C0%20-19.36%2C4.7813%20-21.76%2C16.5%20-6.7%2C-11%20-17.21%2C-16.5%20-30.6%2C-16.5%20-16.99%2C0%20-29.65%2C11.2422%20-29.65%2C30.8516%20v%201.4297%20c%200%2C24.8711%2022.24%2C32.7613%2053.8%2C38.0193%20v%2015.539%20c%200%2C6.703%20-3.83%2C10.762%20-11.49%2C10.762%20-8.12%2C0%20-10.99%2C-3.828%20-10.99%2C-11.48%20v%20-6.688%20h%20-26.55%20v%205.488%20c%200%2C19.61%2011.72%2C34.918%2038.74%2C34.918%2027.26%2C0%2038.5%2C-16.508%2038.5%2C-38.5%20V%2061.2109%20c%200%2C-4.3007%202.15%2C-6.2226%206.69%2C-6.2226%20V%2035.1484%20h%20-6.69%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path88%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%201996.57%2C37.0586%20v%2082.4924%20c%200%2C6.937%20-3.58%2C11.719%20-9.8%2C11.719%20-8.85%2C0%20-11.96%2C-12.2%20-11.96%2C-18.891%20V%2037.0586%20h%20-29.17%20v%2082.9724%20c%200%2C6.93%20-3.58%2C11.719%20-9.56%2C11.719%20-9.09%2C0%20-12.19%2C-11.949%20-12.19%2C-18.648%20V%2037.0586%20h%20-29.17%20V%20151.84%20h%2024.63%20l%202.87%2C-21.531%20c%204.54%2C15.781%2013.86%2C23.429%2026.05%2C23.429%2012.2%2C0%2020.32%2C-8.117%2023.92%2C-21.988%205.25%2C16.012%2014.34%2C21.988%2026.78%2C21.988%2017.21%2C0%2026.54%2C-12.187%2026.54%2C-32.269%20V%2037.0586%20h%20-28.94%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path90%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202128.74%2C127.691%20V%2037.0586%20h%20-29.17%20v%2090.6324%20h%20-15.07%20v%2022.707%20h%2015.07%20v%206.461%20c%200%2C24.153%2011.95%2C39.45%2038.02%2C39.45%20h%209.8%20v%20-21.52%20h%20-4.78%20c%20-11.48%2C0%20-14.83%2C-5.5%20-14.83%2C-14.828%20v%20-9.563%20h%2019.13%20v%20-22.707%20h%20-18.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path92%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202213.84%2C118.59%20c%200%2C8.14%20-4.78%2C13.64%20-12.91%2C13.64%20-7.89%2C0%20-12.67%2C-5.5%20-12.67%2C-13.64%20v%20-14.578%20h%2025.58%20z%20m%20-12.91%2C-83.4416%20c%20-24.39%2C0%20-40.89%2C16.0235%20-40.89%2C39.9336%20v%2038.727%20c%200%2C23.921%2016.5%2C40.179%2040.89%2C40.179%2024.63%2C0%2039.93%2C-16.258%2039.93%2C-40.179%20V%2092.5313%20h%20-52.6%20V%2070.5391%20c%200%2C-8.1407%204.3%2C-13.6289%2012.91%2C-13.6289%209.08%2C0%2013.39%2C5.4882%2013.39%2C13.6289%20v%208.3711%20h%2026.3%20v%20-4.0704%20c%200%2C-23.9101%20-15.3%2C-39.6914%20-39.93%2C-39.6914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path94%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202309.46%2C90.1484%20c%20-18.17%2C-2.6367%20-26.31%2C-7.6601%20-26.31%2C-19.1289%20v%20-4.3086%20c%200%2C-6.6914%204.08%2C-11.4726%2011.24%2C-11.4726%208.14%2C0%2015.07%2C5.25%2015.07%2C12.9101%20z%20m%2028.22%2C-55%20c%20-11.24%2C0%20-19.37%2C4.7813%20-21.76%2C16.5%20-6.7%2C-11%20-17.22%2C-16.5%20-30.61%2C-16.5%20-16.98%2C0%20-29.65%2C11.2422%20-29.65%2C30.8516%20v%201.4297%20c%200%2C24.8711%2022.24%2C32.7613%2053.8%2C38.0193%20v%2015.539%20c%200%2C6.703%20-3.82%2C10.762%20-11.48%2C10.762%20-8.13%2C0%20-11%2C-3.828%20-11%2C-11.48%20v%20-6.688%20h%20-26.54%20v%205.488%20c%200%2C19.61%2011.72%2C34.918%2038.74%2C34.918%2027.26%2C0%2038.5%2C-16.508%2038.5%2C-38.5%20V%2061.2109%20c%200%2C-4.3007%202.14%2C-6.2226%206.69%2C-6.2226%20V%2035.1484%20h%20-6.69%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path96%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202390.72%2C109.031%20V%2037.0586%20h%20-29.17%20V%20151.84%20h%2024.15%20l%201.92%2C-22.731%20c%205.25%2C20.332%2017.45%2C27.27%2033.94%2C23.442%20V%20124.09%20c%20-22.95%2C3.832%20-30.84%2C-4.289%20-30.84%2C-15.059%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path98%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202437.57%2C37.0586%20V%20196.309%20h%2029.17%20V%2037.0586%20h%20-29.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path100%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202541.55%2C118.59%20c%200%2C8.14%20-4.77%2C13.64%20-12.91%2C13.64%20-7.89%2C0%20-12.66%2C-5.5%20-12.66%2C-13.64%20v%20-14.578%20h%2025.57%20z%20m%20-12.91%2C-83.4416%20c%20-24.38%2C0%20-40.89%2C16.0235%20-40.89%2C39.9336%20v%2038.727%20c%200%2C23.921%2016.51%2C40.179%2040.89%2C40.179%2024.63%2C0%2039.93%2C-16.258%2039.93%2C-40.179%20V%2092.5313%20h%20-52.59%20V%2070.5391%20c%200%2C-8.1407%204.29%2C-13.6289%2012.91%2C-13.6289%209.08%2C0%2013.39%2C5.4882%2013.39%2C13.6289%20v%208.3711%20h%2026.29%20v%20-4.0704%20c%200%2C-23.9101%20-15.3%2C-39.6914%20-39.93%2C-39.6914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path102%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202624.99%2C35.1484%20c%20-26.3%2C0%20-40.41%2C15.3008%20-40.41%2C35.8711%20v%204.0625%20h%2024.39%20v%20-4.0625%20c%200%2C-10.5312%205.98%2C-14.8281%2015.06%2C-14.8281%208.85%2C0%2013.64%2C3.5899%2013.64%2C11.4805%200%2C10.039%20-9.57%2C14.1094%20-25.59%2C20.7969%20-16.02%2C6.4531%20-25.59%2C15.0702%20-25.59%2C31.8012%200%2C20.812%2016.02%2C33.718%2038.5%2C33.718%2024.39%2C0%2038.02%2C-14.347%2038.02%2C-34.668%20v%20-1.922%20h%20-23.92%20v%202.872%20c%200%2C7.421%20-4.29%2C11.96%20-13.62%2C11.96%20-7.89%2C0%20-12.2%2C-3.351%20-12.2%2C-10.05%200%2C-6.692%205.5%2C-10.27%2019.37%2C-15.782%2017.94%2C-6.9371%2031.56%2C-16.2496%2031.56%2C-37.0582%200%2C-16.7382%20-12.19%2C-34.1914%20-39.21%2C-34.1914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path104%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22m%202718.46%2C35.1484%20c%20-26.3%2C0%20-40.41%2C15.3008%20-40.41%2C35.8711%20v%204.0625%20h%2024.38%20v%20-4.0625%20c%200%2C-10.5312%205.99%2C-14.8281%2015.07%2C-14.8281%208.85%2C0%2013.63%2C3.5899%2013.63%2C11.4805%200%2C10.039%20-9.57%2C14.1094%20-25.58%2C20.7969%20-16.03%2C6.4531%20-25.59%2C15.0702%20-25.59%2C31.8012%200%2C20.812%2016.02%2C33.718%2038.5%2C33.718%2024.38%2C0%2038.02%2C-14.347%2038.02%2C-34.668%20v%20-1.922%20h%20-23.92%20v%202.872%20c%200%2C7.421%20-4.3%2C11.96%20-13.62%2C11.96%20-7.89%2C0%20-12.2%2C-3.351%20-12.2%2C-10.05%200%2C-6.692%205.5%2C-10.27%2019.36%2C-15.782%2017.94%2C-6.9371%2031.57%2C-16.2496%2031.57%2C-37.0582%200%2C-16.7382%20-12.19%2C-34.1914%20-39.21%2C-34.1914%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path106%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202775.81%2C37.0586%20V%20196.309%20h%2029.17%20V%2037.0586%20h%20-29.17%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path108%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202875.74%2C36.582%20C%202869.77%2C14.582%202863.07%2C0%202836.53%2C0%20h%20-9.32%20v%2020.8008%20h%206.21%20c%2010.76%2C0%2012.92%2C2.8711%2015.3%2C11.7187%20l%201.92%2C6.6914%20-31.8%2C112.6291%20h%2028.21%20l%2012.91%2C-56.9181%204.31%2C-21.5117%204.06%2C21.5117%2012.43%2C56.9181%20h%2027.5%20L%202875.74%2C36.582%22%20%2F%3E%3Cpath%0A%20%20%20%20%20%20%20%20%20id%3D%22path110%22%0A%20%20%20%20%20%20%20%20%20style%3D%22fill%3A%231b65b9%3Bfill-opacity%3A1%3Bfill-rule%3Anonzero%3Bstroke%3Anone%22%0A%20%20%20%20%20%20%20%20%20d%3D%22M%202909.9%2C37.0586%20V%2069.582%20h%2026.3%20V%2037.0586%20h%20-26.3%22%20%2F%3E%3C%2Fg%3E%3C%2Fg%3E%3C%2Fsvg%3E"/></a></div><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a href="/contributors/marvinjones" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/JJ_SB50_3251-copyBW-f9036382ab46c07115a7bd7e3f76ca5c.jpg" alt="User avatar" title="User avatar"/></picture></div></figure><div><p class="tagStyle_l7v66g-o_O-authorText_15skcif">Marvin Jones Jr.</p><p class="tagStyle_1anwm6i-o_O-byline_hpr2jf">Detroit Lions</p><div class="separator_krn9ve"></div><p class="tagStyle_cj9jxu-o_O-date_hpr2jf">Nov 19, 2020</p></div></a></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_rcsoo1ar7">Dear Marv, Mareon, Murrell and Mya,</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_vwiayd0hq">I have something to tell you. Something I want to talk about. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_o7oj9rpv5">It’s something I’ve mostly kept to myself up to now, and you might not fully understand it right at this moment, but I need for you to hear it.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_hquqo30ra">It’s tough to talk about even all these months later, but after your little brother Marlo passed away in December….</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_k5ab1lorf">Daddy was ready to call it quits.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_3uygwfm2b">Not just football, either. I’m talking just get away from … <em>everything</em>.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_gkxz59e47">Leave the country. Move to Spain. Hunker down. Just us and Mommy. That sort of thing. Never talk to anyone ever again, never have to face anyone or discuss anything, just shield us all from the entire outside world. You know what I mean?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_lda2h0ryp">We were all just struggling so much.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_npf8qbzaf">Mom and me was one thing, but hearing Mya ask, “When is Marlo coming back down from heaven?” Seeing that teddy bear that you guys called by his name? It was beyond heartbreaking.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_clma5c011">We always told you guys it was O.K. to cry and to let your feelings out.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_w60b3ztth">But sometimes that’s not so easy. Even for Dad.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_alei3lhux">Me and Mommy tried our best to stay strong in front of you guys, and to make sure you understood that we were going to get through this no matter what. We knew you’d be watching us — looking to us for how we were handling such an unimaginable tragedy. So we did our best. But the reality is.…</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_wbfsw13yl">I was really hurting.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_twa2xa59v">Early on I’d try to act “normal” all day and not show any hurt, and then I’d just lie down in bed at night and it’d all come out at once. So, yeah, those first few days, it all just felt like too much.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_tmeu6l7rz">But that’s not what I wanted to tell you.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_fn947ek1c">I mention all that stuff because I need you to understand the backdrop for what I <em>do</em> want to talk about. And that is….</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_mm3it9auy">What happened next.</p><div class="style_1niwu5l"><figure data-id="_j4hl8mz89" class="base_w047bi"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-58e022ce7f5ed12921e601bba9749d6d.jpg"/></picture></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Courtesy of Marvin Jones Jr.</figcaption></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_kxjox1rlu">A few days after our little angel left us, as sad as we all were … something truly amazing happened. Something inspiring.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_4e3wmupkt">And that’s actually what I want to tell you about.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_gj1mzrthr">All of sudden, folks just kept showing up at our front door. And, at first, I gotta be honest ... I didn’t want to answer. But the doorbell just kept ringing.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_z58exyfca">Matthew and Kelly Stafford.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_l3itu4q18">Danny Amendola.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_ngrss8zxm">Kenny Golladay.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_tie1i1xma">Coach Patricia. Coach Prince. Other members of the organization. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_nr50r8joc">All showing us love. Giving us support. Letting us know that they were there for us.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_dsv9b2puu">I mean, you guys ... it was so moving what they did for our family.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_cw5a64di7">I’m getting choked up right now just sitting here writing about it. But back then? In that moment? I’m not lying when I say that their visits, that support….</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_epdiv7drt">It changed something inside of me.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_dmdo9mw9v">I went from wanting to be closed off and isolated from pretty much everyone to realizing beyond a shadow of a doubt that our family needed all the love and support we could get.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_5by9tfbru">So after those first few visits, our door was wide open. You guys remember it. Everyone in the family flew up to Michigan. Your grandparents, aunts and uncles on both sides. Auntie Leslie even flew in from China.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_2woyp3h02">Everyone rallied around us.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_mw4wz8w9s">And as tough as those first few days were, I always want you guys to remember how our family and friends came together to lift us up and help us all get through the most difficult experience of our lives.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_a67fajaa4">Local businesses and restaurants sent over food and care packages. Police and firefighters stopped by to lend their support. Friends, sports fans, and just regular folks from all around the world sent us their well-wishes and shared their stories of loss with us to make sure we knew we weren’t alone. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_py3buqcew">It was powerful. And it goes to show something I want you guys to always remember…. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_a9qpt2vv5">It really does take a community sometimes. Sometimes you can’t do things on your own.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_mdimqflqu">People need people.</p><blockquote data-id="_f4wkun9w2" class="wrapper_15l59wr-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">It really does take a community sometimes. Sometimes you can’t do things on your own. People need people.</p></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_at83oo8hr">The other big point to remember — and this is maybe the most important thing of all in terms of your lives going forward — is that the good people in this world outnumber the bad by a wide margin. Those who are kindhearted and eager to lend a hand … those folks are everywhere.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_wzaso5a71">Please never doubt that for a second. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_bfbffe8ml">I know it’s sometimes easy to get down about the negativity and hatred and pessimism that we see online or on the news, but those people, that mindset? When push comes to shove … it has no chance against the good people of the world.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_inds88hmi">When something like what happened to us takes place, you learn that real quick.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_etym1y74k">But the important thing is that <em>you never forget it</em>.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_r7wr73122">That you never stop letting it inspire you to show that same love and compassion throughout your own lives. I can tell you for certain that the kindness and support that our family received made a lasting impact on Mommy and me.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_974plt98y">Your mom is in the process of starting up a foundation that will help other families who have gone through what we all experienced over the past year — a place for sharing stories, and where families can lend support to one another.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_jfymk8wu2">And the outpouring of support we experienced over this past year definitely inspired us to want to do even more once the pandemic hit. Daddy looked at himself in the mirror and asked, <em>Am I doing enough to help right now?</em> Mommy did the same. And we both agreed that we needed to do all that we could to support first responders and everyone else putting their own health and well-being on the line for the rest of us. We wanted to do our part to let those folks know that <em>they</em> were not alone, and that we all had their backs, and to help them feel the same power of community that had lifted us up over the past year.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_usd0qjyi6">I’m so proud that you guys were with us for every step of that journey, and the joy and happiness that you each experienced from helping others is something that will be in my heart forever.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_0brt2mj5p">It was inspiring for me.</p><div class="style_1niwu5l"><figure data-id="_3ecke3guk" class="base_w047bi"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6aa0304176b491a6b8abd6fc36fc525d.jpg"/></picture></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Courtesy of Marvin Jones Jr.</figcaption></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_z46wolcyq">At the same time, while the struggles and suffering of the coronavirus pandemic were going down, we all couldn’t help but look for silver linings wherever we could find them. And as heartbreaking as the pandemic has been on so many levels, I have to say that I am grateful that it has allowed our family to be together for an extended period of time — and at a moment when I truly believe that we needed that more than ever.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_at9yco9at">After your brother’s passing, we absolutely needed to be together like that, we really, really did. And for your mom and me, being able to spend so much time with you guys was a blessing.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_2d5b6wndf">Believe me when I tell you, every moment together this year has been cherished.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_91tu3fln2">To the fullest.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_f0bk1qaih">Often people tend to think that the parents do everything for their kids, and teach all the lessons and set the standard, but in so many ways, it was actually <em>your</em> resilience and strength and positivity that helped <em>us</em> get through this year. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_rxzbgelbx">And at the end of the day we all made it through <em>together</em>.</p><div class="style_1niwu5l"><figure data-id="_a76jhy1b3" class="base_w047bi"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-6335d3ce4f4336c7e5e2ccc464e94627.jpg"/></picture></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Courtesy of Marvin Jones Jr.</figcaption></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_icfnzif3b">I don’t want to go on too long — I know for a fact that a few of you have Zoom homework assignments to get to! — but before I get out of here, there are just two last things I want to make sure you understand.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_2zf97665h">First, please know that during the past year you guys have brought an immense amount of joy into Mommy and Daddy’s lives. Even in the hardest of times, you allowed us to see and experience what real, pure love looks like.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_2tg7zuk5h">Sometimes us grown-ups make life so complicated, and get caught up in our jobs, or all the other things that we need to take care of from day to day. But you guys, you brought Mom and me back to our childhoods this year. Just watching you run around and jump and laugh, and then doing all those things right alongside you guys … it really was the best.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_zclu00rty">Everything became so simple and genuine and pure. You guys made it all about love, and appreciating our time together, and that really put everything in perspective for us. I can’t tell you how much that meant to me and Mommy.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_k2vt4vxht">It was like we were both 12 again — playing kickball in the house, trying to remember the rules of handball, having epic Barbie doll playdates, doing double Dutch (DOUBLE DUTCH!!!) together. All of a sudden, we were back in the ’90s.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_v8a5buaz6">And you guys had us laughing and smiling again.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_ic8qgk72k">Heck, Marv even taught me how to make TikToks!</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_n3svv2hss">At one point I remember pulling your mom aside and whispering, “Are these our kids or our siblings?”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_044cgc4y0">Because we were all having so much fun together.</p><blockquote data-id="_3021hl0mx" class="wrapper_15l59wr-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">You guys, you brought Mom and me back to our childhoods this year.</p></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_xjtxx1vna">Of course, we’ll never ever forget Marlo. We’ll always remember the wonderful times we had together with him. And I know he’s been smiling down on us from heaven while we’ve been doing all that stuff together. I know he’s proud of you guys, and he surely knows how much of a difference you made in helping your parents cope this year.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_87h3ge0ey">So on behalf of both Mom and I, and your baby brother Marlo, I just want to say….</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_zppgzjr2g">Thank you.</p><div class="style_1niwu5l"><figure data-id="_hrolse8y5" class="base_w047bi"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4QAYRXhpZgAASUkqAAgAAAAAAAAAA-13ee366ea591b435f59f3f17bbe9ca80.jpg"/></picture></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Detroit Lions/AP Images</figcaption></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_a95wdjgf9">And last, but certainly not least, I just want to say that Mommy and me are so excited for you guys to meet the newest member of our family.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_dueledte0">After Marlo was born, your mom and I had decided that there weren’t going to be any additional brothers or sisters joining our family. But after his passing ... you guys let it be known that you had other ideas.  </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_bkw4oem6f">And, I mean … how could we ignore that?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_xdefalppl">It was probably the fastest and easiest change of plans in the history of the world.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_2eh8y0qnb">And now, when your baby sister arrives in February, you guys can know that she is here because of Marlo, and because of what he meant to you guys. What he <em>still means</em> to all of us.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_oncsqjx5i">Your baby sister will be another of about a million reminders of how special Marlo was.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_hl0quun81">And, you know what else…? She is going to be joining one heck of a family!</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_09dqa0qid">With all my love,</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_1nz8455" data-id="_blwpaz1er">Daddy</p><div class="style_1niwu5l"><figure data-id="_6o216zzfm" class="base_nre5bv"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagepngbase64iVBORw0KGgoAAAANSUhEUgAACnYAAAXj-a24c6578ed480a409f293e56cf4445e2.jpg"/></picture></figure></div></div></article></div><div id="div-gpt-ad-1552218089756-0" class="ad_1sv27e6"></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a class="base_1yy2y4h" href="https://www.theplayerstribune.com/en-us"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/about" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ABOUT</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/athlete-contact-form" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ATHLETE APPLICATION</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/work-with-us" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">CAREERS</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/privacy" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">PRIVACY</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/terms" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">TERMS</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/cookies#" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">COOKIE POLICY</a></div><div class="tagStyle_rj6ynd"><a href="https://www.theplayerstribune.com/connect" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">NEWSLETTER</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_rj6ynd-o_O-title_1ms0jrn"></h4><div class="storesWrapper_nrn7pu"><a href="https://www.facebook.com/theplayerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a href="https://twitter.com/playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a href="https://www.instagram.com/playerstribune/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a><a href="https://www.youtube.com/user/playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="youtube"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></div></a><a href="https://www.tiktok.com/@playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="tiktok"><svg class="svgCircle_1fyzqkw" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></div></a><a href="https://www.linkedin.com/company/the-players-tribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="linkedin"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_1anwm6i-o_O-style_r5f0l6">© 2020 <a href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>