
    <!DOCTYPE html>
    <html lang="en-US">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
    <title data-react-helmet="true">Let Me Set a Few Things Straight by Granit Xhaka | The Players’ Tribune</title>
    <meta data-react-helmet="true" charset="utf-8"/><meta data-react-helmet="true" name="description" content="Allow Granit Xhaka to set the record straight: “I lived through that nightmare once. I don’t ever want to do it again.” "/><meta data-react-helmet="true" property="fb:app_id" content="1505969352847700"/><meta data-react-helmet="true" property="fb:pages" content="944203848930007"/><meta data-react-helmet="true" property="og:title" content="Let Me Set a Few Things Straight | By Granit Xhaka"/><meta data-react-helmet="true" property="og:site_name" content="The Players&#x27; Tribune"/><meta data-react-helmet="true" property="og:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_1778,h_1000,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/GRANIT-XHAKA-TITLE-TWITTER-07b27d4bf7f3e2cc4f6b9caac36b9c22.jpg"/><meta data-react-helmet="true" property="og:url" content="https://www.theplayerstribune.com/posts/granit-xhaka-arsenal-football-premier-league"/><meta data-react-helmet="true" property="og:image:width" content="1440"/><meta data-react-helmet="true" property="og:image:height" content="810"/><meta data-react-helmet="true" property="og:description" content="I lived through that nightmare once. I don’t ever want to do it again. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-13T11:45:41Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-13T13:38:59Z"/><meta data-react-helmet="true" property="article:tag" content="Premier League"/><meta data-react-helmet="true" property="article:tag" content="Arsenal"/><meta data-react-helmet="true" property="article:tag" content="Granit Xhaka "/><meta data-react-helmet="true" property="twitter:title" content="Let Me Set a Few Things Straight | By Granit Xhaka"/><meta data-react-helmet="true" property="twitter:description" content="I lived through that nightmare once. I don’t ever want to do it again. "/><meta data-react-helmet="true" property="twitter:image" content="https://images2.minutemediacdn.com/image/upload/c_crop,w_1778,h_1000,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/GRANIT-XHAKA-TITLE-TWITTER-07b27d4bf7f3e2cc4f6b9caac36b9c22.jpg"/><meta data-react-helmet="true" property="twitter:url" content="https://www.theplayerstribune.com/posts/granit-xhaka-arsenal-football-premier-league"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:image:width" content="1440"/><meta data-react-helmet="true" property="twitter:image:height" content="810"/><meta data-react-helmet="true" property="twitter:site" content="@PlayersTribune"/><meta data-react-helmet="true" name="robots" content="max-snippet:70, max-image-preview:large, max-video-preview:20"/><meta data-react-helmet="true" name="theme-color" content="#1A1A1A"/>
    <link data-react-helmet="true" rel="icon" href="https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_1:1,f_auto,q_auto,g_auto/frontier/favicons/tpt-favicon.png" type="image/png"/><link data-react-helmet="true" rel="canonical" href="https://www.theplayerstribune.com/posts/granit-xhaka-arsenal-football-premier-league"/><link data-react-helmet="true" rel="amphtml" href="https://www.theplayerstribune.com/posts/granit-xhaka-arsenal-football-premier-league/amp"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theplayerstribune.com/posts/granit-xhaka-arsenal-football-premier-league"},"headline":"Let Me Set a Few Things Straight by Granit Xhaka | The Players’ Tribune","image":"https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg","datePublished":"2022-04-13T11:45:41.000Z","dateModified":"2022-04-13T13:38:59.000Z","publisher":{"@type":"Organization","name":"The Players' Tribune","logo":{"@type":"ImageObject","url":"https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_1:1,f_auto,q_auto,g_auto/frontier/sites/logos/TPT_Logo_Black.png"}},"description":"Allow Granit Xhaka to set the record straight: “I lived through that nightmare once. I don’t ever want to do it again.” ","articleSection":"","author":{"@type":"Person","name":"Granit Xhaka"}}</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TCW5HW')</script><script data-react-helmet="true" type="text/javascript">!function(){var e=window.location.hostname,t=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","02at2tWyBUp1W","/",e,"/choice.js"),i=0;t.async=!0,t.type="text/javascript",t.src=n,a.parentNode.insertBefore(t,a),function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,i=!!n.frames[t];if(!i)if(a.body){var o=a.createElement("iframe");o.style.cssText="display:none",o.name=t,a.body.appendChild(o)}else setTimeout(e,5);return!i}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return a;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else a.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,i){var o={__tcfapiReturn:{returnValue:a,success:i,callId:n.callId}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")},n.parameter)},!1))}();var o=function(){var e=arguments;typeof window.__uspapi!==o&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=o;var s=setInterval(function(){i++,window.__uspapi===o&&i<3?console.warn("USP is not accessible"):clearInterval(s)},6e3)}}();</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__uspapi&&window.__uspapi("uspPing",1,(i,o)=>{o&&i.mode.includes("USP")&&i.jurisdiction.includes(i.location.toUpperCase())&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Do Not Sell My Personal Information",onClick:"window.__uspapi('displayUspUi')"}),window.__uspapi("setUspDftData",1,(i,o)=>{o||console.log("Error: USP string not updated!")}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToFooterLinksSection",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">"function"==typeof window.__tcfapi&&window.__tcfapi("getTCData",null,n=>{n.gdprApplies&&(window.mmClientApi=window.mmClientApi||[],window.mmClientApi.push("injectButtonToMenu",{text:"Consent Preferences",onClick:"window.__tcfapi('displayConsentUi',null, function() {});"}))});</script><script data-react-helmet="true" type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-524LTF9');</script><script data-react-helmet="true" async="true" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script data-react-helmet="true" async="true" src="https://cdn.mmctsvc.com/commercial-api/index.prod.latest.js" type="text/javascript"></script><script data-react-helmet="true" type="text/javascript">const style = document.createElement('style');
style.innerHTML = `
      #INDmenu-btn {
        display:none;
      }
    `;
document.head.appendChild(style);
window.mmClientApi = window.mmClientApi || [];
window.mmClientApi.push('injectAccessibilityIcon', {});</script><script data-react-helmet="true" type="text/javascript">!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener)},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u())},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r)})),i=[]}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a()},i=function(){a()},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r)};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r)}(t,e):c(t,e)}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}))},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0))}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u()},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}}}();</script>
    <style data-react-helmet="true" >body {background-color: #1A1A1A;}</style>
    
  
        <style data-aphrodite>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</style>
        <script>window.__RENDERED_CLASS_NAMES__ = ["url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoHeadline-Roman-Web.woff2\") format(\"woff2\")","style_q7yoeg","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Roman-Web.woff2\") format(\"woff2\")","style_flb64z","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/PublicoText-Bold-Web.woff2\") format(\"woff2\")","style_t69l00","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-Semibold-Web.woff2\") format(\"woff2\")","style_wr6ucs","url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff\") format(\"woff\"), url(\"https://assets.minutemediacdn.com/tpt-fonts-upload/Graphik-BlackItalic-Web.woff2\") format(\"woff2\")","style_mgqswd","__GLOBAL_STYLES___ol4jr2","foldingDown_170nbrz-o_O-style_ykgsfd","headerFirstRow_13p737w","headerFirstRowItemsContainer_dy7j11","subMenuWrapper_tkhkkr","style_1m0uqvu","divider_1x4518p","wrapper_1ol4hcw","span_11j3c65-o_O-firstSpan_1589aw2","span_11j3c65-o_O-secondSpan_gt478t","span_11j3c65-o_O-thirdSpan_19qrafz","enter_ghq5ck","enterActive_gqbnty","exit_xvw198","exitActive_1stmqyd","base_a1zcsh","image_1yfus1e","linkBackground_1sjf62b","fixedNav_cgkzfj","navHiddenLayer_8wa7ah","fixedUl_ka6l4t","li_8cxs15","tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5","caret_11ee2tv","spanWrapper_xsrqq9","span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5","tagStyle_14tzxmd","wrapper_1a727le","svg_1akeav3","wrapper_pjzjcq","separator_aub2jn","button_akb5wn-o_O-tagStyle_1anwm6i","svg_1bdvcqd-o_O-colors_iiiw0f","wrapper_jro6t0","ul_1tn12rc","li_6ipfbx","link_1m6v28d-o_O-tagStyle_1anwm6i","foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd","scrollableUl_1l8sepq","li_1jtlxvu","style_1j2b4jl","wrapper_1xq8s0z","style_1nvmwrc","style_17jhgzo","relativeElement_e296pg","creditWrapper_1927j6o","tagStyle_1abvnwp-o_O-credit_bva1z1","base_34zl2z","base_1emrqjj","style_wxqnve","tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si","svg_djvqsm","style_u8lor1","base_1c2axvh","base_ubstje","line_h8gsf5-o_O-leftLine_1ise62w","line_h8gsf5-o_O-rightLine_dr7ht4","wrapper_18ytcu6","wrapper_1rq33ml","link_c1to1h-o_O-oddLink_3fidhb","separator_krn9ve","date_mw1cqm-o_O-tagStyle_cj9jxu","style_101es2n","base_ucavhx","tagStyle_l7v66g-o_O-authorText_15skcif","tagStyle_1anwm6i-o_O-byline_hpr2jf","tagStyle_24r51h","tagStyle_l7v66g","tagStyle_14tzxmd-o_O-style_1i8usp2","tagStyle_14tzxmd-o_O-style_17jhgzo","tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb","style_q6k0q1","wrapper_1h42cup","tagStyle_1abvnwp-o_O-text_kbd4i3","base_w047bi","base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw","style_1e28o3x-o_O-initial_9vayoh","svg_1z0r49j","wrapper_rw1c1z-o_O-style_6s3kpz","cite_1mdn5hx","tagStyle_24r51h-o_O-text_k1f9nv","style_6s3kpz","style_1jelmj5","style_sk5w3b","style_1nhfz2","style_1niwu5l","base_nre5bv","sectionStyle_r3acvb-o_O-style_d8ev20","padding_73yipz-o_O-container_11v40ge","titleItem_t5h869","tagStyle_rj6ynd","padding_73yipz-o_O-wrapper_on6atv","card_1vyetm6-o_O-style_1ngzpjy","style_8ygbeh","style_hdc57k","style_1v7r8ze","style_1ngzpjy-o_O-wrapper_1wp7us2","tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si","tagStyle_rj6ynd-o_O-style_19snp9k","wrapper_1mzt6m5","circle_1t6h7ud","polygon_7cwr1x","padding_mpeynb-o_O-wrapper_19hquha","wrapper_m75e4i-o_O-style_1sgv2q7","style_1sgv2q7-o_O-wrapper_1wp7us2","style_1o3ex26","style_8q4gx2","style_1iha1x5","style_hrjktf","style_vfha0g","style_1hy08vx","tagStyle_l7v66g-o_O-style_e4x16a-o_O-text_t8zpz8","tagStyle_1f28k7p-o_O-style_e4x16a-o_O-style_1vh8579","tagStyle_rj6ynd-o_O-style_db4tc7","footerWrapper_19y6f3i","footerContent_5f07p9","logoWrapper_1saqys","logoSeparator_1variw7","separator_1e98ga0","base_1yy2y4h","section_106axax","linksWrapper_4sxht1","base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj","style_1fzbmqw","section_r3b6mq","storesWrapper_e0fp5f","svgCircle_1fyzqkw","circle_s8lxx1","tagStyle_rj6ynd-o_O-title_1ms0jrn","base_1mjl8bb","wrapper_3t1z89","tagStyle_1anwm6i-o_O-style_r5f0l6","base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj"];</script>
        <script>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</script>
        <script defer type="text/javascript" src="https://assets.minutemediacdn.com/js/PostPageKyiv.bundle.be197769.js"></script>
    </head>
    <body  style="margin: 0">
        <div id="mm-root"><header class="foldingDown_170nbrz-o_O-style_ykgsfd"><div class="headerFirstRow_13p737w"><div class="headerFirstRowItemsContainer_dy7j11"><div class="style_1m0uqvu"><div class="wrapper_1ol4hcw"><span class="span_11j3c65-o_O-firstSpan_1589aw2"></span><span class="span_11j3c65-o_O-secondSpan_gt478t"></span><span class="span_11j3c65-o_O-thirdSpan_19qrafz"></span></div></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com" data-vars-category="default category" data-vars-type="click" class="base_a1zcsh" href="https://www.theplayerstribune.com"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%20512%20113.4%22%20style%3D%22enable-background%3Anew%200%200%20512%20113.4%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%09.st1%7Bfill%3A%237F7F7F%3Benable-background%3Anew%20%20%20%20%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M12.8%2C16H0L2.4%2C0.8H48L45.6%2C16H32.7l-5.9%2C37.9H6.9L12.8%2C16z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M53%2C0.8h19.8l-2.9%2C18.3h11.5l2.9-18.3H104l-8.4%2C53.1H75.9l3-19.5H67.5l-3%2C19.5H44.6L53%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M109.1%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L109.1%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M351.7%2C0.8h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L351.7%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M295.8%2C59.3h40l-2.4%2C15.1h-20l-0.7%2C4.5h16.9l-2.1%2C13.5h-16.9l-0.8%2C4.9h20l-2.4%2C15.1h-40L295.8%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M154.2%2C0.8h21.3c14.2%2C0%2C21.3%2C6.5%2C21.4%2C15.9c0%2C13.3-8.4%2C21.1-23.3%2C21.1h-5.4l-2.5%2C16h-19.8L154.2%2C0.8z%0A%09%20M172.5%2C24.8c3.6%2C0%2C5.7-1.9%2C5.7-5.6c0-2.4-1.6-3.9-4.9-3.9h-1.8l-1.5%2C9.6h2.5V24.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M204.9%2C0.8h19.8l-6%2C37.9h21.5L233%2C53.9h-36.5L204.9%2C0.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M275.5%2C46.8h-15l-2.9%2C7h-18.8l24.7-53.1H289l7.9%2C53.1h-20.6L275.5%2C46.8z%20M265.9%2C33.6h8.4l-1.5-16.9L265.9%2C33.6z%0A%09%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M306.7%2C31.3L294.5%2C0.8H315l4.4%2C14.1l8.8-14.1h19.7l-21.3%2C31.5l-3.4%2C21.6h-19.9L306.7%2C31.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M396.8%2C0.8h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21h-19.7L411.8%2C37h-1.1l-2.6%2C16.8h-19.7%0A%09L396.8%2C0.8z%20M415.8%2C24.6c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H415.8z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M439.4%2C36.7h18.5c0.1%2C2.5%2C1.3%2C4.5%2C5.6%2C4.5c2.9%2C0%2C4.2-0.9%2C4.2-2.8c0-1.5-1.6-2.3-5.5-3%0A%09c-13.9-2.4-18.6-7.1-18.6-16.3c0-11%2C8.2-19.1%2C23.1-19.1c13.7%2C0%2C21.9%2C5.3%2C21.7%2C17.6h-18c-0.1-2.4-1.4-3.9-4.1-3.9%0A%09c-2.3%2C0-3.6%2C0.8-3.6%2C2.5c0%2C1.6%2C1.5%2C2.4%2C5.5%2C3c12.2%2C2%2C19%2C6.2%2C19%2C16c0%2C11.7-8.1%2C19.5-23.9%2C19.7C448.1%2C54.9%2C439.2%2C48.9%2C439.4%2C36.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M16.4%2C74.4H3.6L6%2C59.3h45.6l-2.4%2C15.1H36.3l-5.9%2C37.9H10.5L16.4%2C74.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M56.8%2C59.3h22.5c14.8%2C0%2C21.2%2C6.4%2C21.2%2C15.9c0%2C8.5-4.4%2C14-10.8%2C16.2l8.5%2C21H78.4l-6.6-16.8h-1.1L68%2C112.3H48.4%0A%09L56.8%2C59.3z%20M75.7%2C83.1c3.3%2C0%2C5.6-1.4%2C5.6-5.1c0-2.6-1.6-4-4.8-4h-2.4l-1.4%2C9.1H75.7z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M108.4%2C59.3h20l-8.4%2C53.1h-20L108.4%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M133.4%2C59.3h24.7c13.4%2C0%2C17.7%2C6.3%2C17.7%2C13.3c0%2C7.1-4.8%2C11.4-10.5%2C12.5c5%2C1%2C9.2%2C4.5%2C9.2%2C10.9%0A%09c0%2C9.7-8.2%2C16.4-21.2%2C16.4H125L133.4%2C59.3z%20M150%2C99.6c3.3%2C0%2C5.5-2%2C5.5-4.9c0-2.7-1.6-3.9-4.9-3.9h-3l-1.4%2C8.8H150z%20M153.4%2C79.3%0A%09c3.2%2C0%2C4.7-1.5%2C4.7-4c0-2.4-1.5-3.3-4.2-3.3h-3.3l-1.2%2C7.3H153.4z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M178.5%2C88.5l4.7-29.2h19.7l-4.7%2C29.8c-0.9%2C5.6%2C0.2%2C8.8%2C5%2C8.8c5%2C0%2C5.8-3%2C6.6-8.1l4.8-30.6h19.9l-5%2C32.1%0A%09c-2.4%2C15.7-10.9%2C22-26.5%2C22C185.5%2C113.4%2C175.8%2C105.1%2C178.5%2C88.5z%22%2F%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M239.6%2C59.3h21.8l8%2C23.5l3.7-23.5h17.5l-8.4%2C53.1h-18.6l-10.5-27.8l-4.4%2C27.8h-17.6L239.6%2C59.3z%22%2F%3E%0A%3Cpath%20class%3D%22st1%22%20d%3D%22M512%2C10.3c0-5.3-4.3-9.6-9.5-9.6c-5.1%2C0-9.6%2C3.8-9.6%2C9.5c0%2C3.6%2C3%2C8.9%2C9.6%2C8.9c0%2C1.1-1.1%2C2.6-4.8%2C3.1l0.1%2C1.2%0A%09C505.4%2C23.5%2C512%2C17.3%2C512%2C10.3z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="linkBackground_1sjf62b"></div><nav class="fixedNav_cgkzfj"><div class="navHiddenLayer_8wa7ah"><ul class="fixedUl_ka6l4t"><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASKETBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">FOOTBALL <svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">SOCCER<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">HOCKEY<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASEBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/sports/more" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/sports/more" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OTHER SPORTS</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/video" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/video" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">VIDEOS</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/silence-is-not-an-option" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/silence-is-not-an-option" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">SILENCE IS NOT AN OPTION</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/knuckleheadspod" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/knuckleheadspod" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">KNUCKLEHEADS</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">LETTER TO MY YOUNGER SELF</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/mental-health-awareness" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/mental-health-awareness" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MENTAL HEALTH AWARENESS</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/truss-levelz" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/truss-levelz" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TRUSS LEVELZ</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/blindsided-podcast" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/blindsided-podcast" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">BLINDSIDED</span></a></li><li class="li_8cxs15"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/tpt-assist" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/tpt-assist" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TPT ASSIST</span></a></li></ul></div></nav></div><div class="headerFirstRowItemsContainer_dy7j11"><div class="wrapper_1a727le"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.facebook.com/theplayerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.facebook.com/theplayerstribune" rel="noopener" target="_blank" alt="facebook"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://twitter.com/playerstribune" data-vars-category="default category" data-vars-type="click" href="https://twitter.com/playerstribune" rel="noopener" target="_blank" alt="twitter"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.instagram.com/playerstribune/" data-vars-category="default category" data-vars-type="click" href="https://www.instagram.com/playerstribune/" rel="noopener" target="_blank" alt="instagram"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.youtube.com/user/playerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.youtube.com/user/playerstribune" rel="noopener" target="_blank" alt="youtube"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.tiktok.com/@playerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.tiktok.com/@playerstribune" rel="noopener" target="_blank" alt="tiktok"><svg class="svg_1akeav3" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.linkedin.com/company/the-players-tribune" data-vars-category="default category" data-vars-type="click" href="https://www.linkedin.com/company/the-players-tribune" rel="noopener" target="_blank" alt="linkedin"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/posts.rss" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/posts.rss" rel="noopener" target="_blank" alt="rss"><svg class="svg_1akeav3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.1 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Library"><g id="Icons-_-social-_-rss" data-name="Icons-/-social-/-rss"><g id="rss"><path id="Fill-1" d="M51.5,63.7a50.75,50.75,0,0,0-15-36.2A50.75,50.75,0,0,0,.3,12.5V0A63.29,63.29,0,0,1,45.4,18.6a63.33,63.33,0,0,1,18.7,45H51.5Zm-21.4,0A30,30,0,0,0,.1,33.8V21.2A42.61,42.61,0,0,1,42.7,63.7ZM9,64a9,9,0,1,1,9-9A9,9,0,0,1,9,64Z"/></g></g></g></g></g></svg></a></div><div class="wrapper_pjzjcq"><div class="separator_aub2jn"></div><button type="button" class="button_akb5wn-o_O-tagStyle_1anwm6i"><div class="wrapper_jro6t0" aria-label="editions"><?xml version="1.0" encoding="UTF-8"?>
<svg class="svg_1bdvcqd-o_O-colors_iiiw0f" width="64px" height="64px" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 64 (93537) - https://sketch.com -->
    <title>Icon/Edition </title>
    <desc>Created with Sketch.</desc>
    <g id="Icon/Edition" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M3.234,32 C3.234,27.112 4.46,22.506 6.62,18.47 C7.026,18.678 7.428,18.822 7.812,18.86 C10.508,19.13 9.968,23.712 12.104,25.06 C14.244,26.408 15.088,28.208 15.088,28.208 C15.088,28.208 15.358,35.028 18.052,36.376 C20.744,37.724 21.822,40.418 21.012,43.38 C20.204,46.344 20.204,50.118 22.09,52.544 C23.976,54.968 29.098,54.698 28.02,52.544 C26.942,50.388 25.324,50.118 25.902,48.77 C26.476,47.422 30.176,45.266 30.984,43.112 C31.792,40.956 37.446,37.992 39.336,34.758 C41.224,31.524 35.294,29.636 32.136,29.908 C28.984,30.176 27.21,28.022 24.514,25.132 C21.818,22.242 20.74,24.518 17.78,25.058 C14.82,25.6 13.742,23.174 12.394,19.94 C11.046,16.706 14.82,18.862 15.898,15.312 C16.976,11.762 19.398,14.55 21.476,15.09 C23.554,15.63 24.788,15.358 25.598,12.394 C26.408,9.43 31.258,10.24 32.066,8.352 C32.874,6.464 27.214,8.622 22.632,6.466 C21.878,6.11 21.526,5.692 21.448,5.248 C24.718,3.952 28.272,3.232 31.998,3.232 C41.794,3.232 50.454,8.158 55.654,15.658 C55.186,16.488 54.596,17.092 53.912,16.79 C52.198,16.034 52.62,18.44 50.886,17.862 C49.144,17.282 45.672,17.572 44.8,20.178 C43.932,22.788 43.246,23.968 45.496,26.24 C47.746,28.512 47.968,29.626 47.968,31.074 C47.972,32.522 49.176,33.034 51.402,32.588 C53.628,32.142 55.524,31.472 55.454,33.456 C55.39,35.44 53.542,35.75 54.992,37.198 C56.438,38.648 58.382,40.698 54.402,42.014 C50.426,43.326 50.046,44.91 50.446,47.494 C50.842,50.034 49.182,50.92 51.808,52.83 C46.644,57.74 39.672,60.768 32,60.768 C16.136,60.768 3.234,47.862 3.234,32 M32,0 C14.356,0 0,14.356 0,32 C0,49.644 14.356,64 32,64 C49.644,64 64,49.644 64,32 C64,14.356 49.644,0 32,0" id="edition-icon" fill="#FFFFFF"></path>
    </g>
</svg></div><svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></button><ul class="ul_1tn12rc"><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/br" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/br" class="link_1m6v28d-o_O-tagStyle_1anwm6i">BR</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/jp" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/jp" class="link_1m6v28d-o_O-tagStyle_1anwm6i">JP</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/?no-geo-redirect" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/?no-geo-redirect" class="link_1m6v28d-o_O-tagStyle_1anwm6i">EN</a></li><li class="li_6ipfbx"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/europe" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/europe" class="link_1m6v28d-o_O-tagStyle_1anwm6i">EU</a></li></ul></div></div><div class="subMenuWrapper_tkhkkr"></div></div><nav class="foldingDown_bpx88v-o_O-scrollableNavWrapper_11yozvd"><ul class="scrollableUl_1l8sepq"><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASKETBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">FOOTBALL <svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">SOCCER<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">HOCKEY<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><span class="tagStyle_14tzxmd-o_O-tagStyle_1anwm6i-o_O-span_1vje274-o_O-link_13n0gy5">BASEBALL<svg class="caret_11ee2tv" width="64" height="10px" viewBox="0 0 64 64" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><polygon fill="#FFFFFF" points="0 16 32 48 64 16"></polygon></g></svg></span></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/sports/more" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/sports/more" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">OTHER SPORTS</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/video" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/video" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">VIDEOS</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/silence-is-not-an-option" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/silence-is-not-an-option" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">SILENCE IS NOT AN OPTION</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/knuckleheadspod" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/knuckleheadspod" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">KNUCKLEHEADS</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/letter-to-my-younger-self" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">LETTER TO MY YOUNGER SELF</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/mental-health-awareness" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/mental-health-awareness" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">MENTAL HEALTH AWARENESS</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/truss-levelz" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/truss-levelz" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TRUSS LEVELZ</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/blindsided-podcast" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/blindsided-podcast" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">BLINDSIDED</span></a></li><li class="li_1jtlxvu"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/collections/tpt-assist" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/collections/tpt-assist" class="spanWrapper_xsrqq9"><span class="span_5kaapu-o_O-tagStyle_1anwm6i-o_O-link_13n0gy5">TPT ASSIST</span></a></li></ul></nav></header><main class="style_1j2b4jl"><div class="wrapper_1xq8s0z"><article class="style_1nvmwrc"><header><div class="relativeElement_e296pg"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_540,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1620,ar_4:3,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_2880,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2400,h_1350,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ypp9e19fpfjapkr.jpg" alt="" title=""/></picture></figure><div class="style_wxqnve"></div><h1 class="tagStyle_1nznyrx-o_O-title_tczxmj-o_O-style_g151si">Let Me Set a Few Things Straight</h1><div class="creditWrapper_1927j6o"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_djvqsm"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-credit_bva1z1">Tommy Milanese/The Players’ Tribune</figcaption></div><div class="style_u8lor1"><svg xmlns="http://www.w3.org/2000/svg" class="base_1c2axvh" viewBox="0 0 40 40"><g fill-rule="evenodd"><path d="M18.75 0L8.125 10.709 9.658 12.247 17.655 4.229 17.655 31.25 19.846 31.25 19.846 4.229 27.841 12.247 29.375 10.709 18.751 0z" transform="translate(1.25)"></path><path d="M35.357 20L35.357 37.778 2.143 37.778 2.143 20 0 20 0 40 37.5 40 37.5 20z" transform="translate(1.25)"></path></g></svg><div class="base_ubstje"><div class="line_h8gsf5-o_O-leftLine_1ise62w"></div><div class="line_h8gsf5-o_O-rightLine_dr7ht4"></div></div></div></div></header><div class="wrapper_18ytcu6"><div class="wrapper_1rq33ml"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/contributors/granit-xhaka" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/contributors/granit-xhaka" class="link_c1to1h-o_O-oddLink_3fidhb"><figure class="style_101es2n"><div class="base_ucavhx"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_100,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_150,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_80,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_160,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_240,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_50,ar_1:1,f_auto,q_auto,g_auto/shape/cover/sport/WIRE_GettyImages-1369601965-1774572e5ca90dc6a63af0b424171063.JPG" alt="Granit Xhaka" title="Granit Xhaka"/></picture></div></figure><div><p class="tagStyle_l7v66g-o_O-authorText_15skcif">Granit Xhaka</p><p class="tagStyle_1anwm6i-o_O-byline_hpr2jf">Arsenal F.C. | Switzerland</p><div class="separator_krn9ve"></div><time dateTime="2022-04-13T11:45:41Z" class="date_mw1cqm-o_O-tagStyle_cj9jxu">Apr 13, 2022</time></div></a></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_negjp4dm1"><em><strong>Para ler em Português, </strong></em><a class="tagStyle_14tzxmd-o_O-style_17jhgzo" href="https://www.theplayerstribune.com/br/posts/granit-xhaka-arsenal-passando-algumas-coisas-a-limpo" target="_blank"><u><em><strong>clique aqui</strong></em></u><em><strong>.</strong></em></a></p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_bh26jrdss">My bags were packed. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_e8e0osqkf">The passports were out. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_a9ngff53q">I was done with Arsenal. Finished. There was a contract on the table from another club, and all I had to do was sign. I had talked with my wife, Leonita, and we had decided to leave. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_lel6xjvf6">I was just going to say goodbye to Mikel, and then we would board the plane.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_9wtu3s1x7">This was in December 2019. Two months earlier, well … you know what happened. Maybe you were even there. So many things have been said about it, so I think it’s time for me to finally set things straight. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_8fy9ve9om">First, I want to make it very clear that I love Arsenal. I always did, and I still do. I will give everything for this club until the day I leave. I also know that some people do not like me. This is part of football and I get it. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_fxbjg4ast">But that day against Crystal Palace, things went over the line. We had been 2–0 up, they made it 2–2, and then I was taken off after about an hour. I had barely begun to move when I heard the boos. And it was not just a few guys in the corner — it was a lot of people. I was shocked. I had never experienced anything like this. When I got close to the tunnel, I looked up at the fans sitting there — and this is the part that I will always remember. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_5yv25glco">When I close my eyes now, I can still see their faces. I can see their anger.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_znalyhsnz">It’s not that they don’t <em>like </em>me. No, it’s different. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_7jehoz65z">This is hate. Pure hate. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_tqdzfsld4">I am really not exaggerating this. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_27atwclba">Listen, I have never had a problem with criticism. Was Xhaka s*** today? O.K. No problem. But to be booed by your own fans? As captain? That is different. That is about respect. This word has always been huge for me, ever since I was a kid. It’s something I got from my mother. Respect for your parents. Respect for your club, your teammates, your fans. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_fmsrst1fo">That day, I felt very disrespected. The comments were over the line. It felt personal.</p><div data-mm-id="_5s02as9u1"><div class="style_q6k0q1"><figure data-id="_5s02as9u1" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yqv04j2d6zkpaz9.jpg" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Stuart MacFarlane/Arsenal FC via Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_4am6h4z97">Yes, I was the Arsenal captain. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_p6cw2lzd9">But I am also a human being. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_aly1kgqsd">So as a human being, hurt, I reacted. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_o5fq596eo">I talked back, I cupped an ear, and when I got off the pitch I threw my shirt on the ground and went down the tunnel. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_e1t4nouc6">Was I wrong to do what I did? Yes. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_m7pa0ii1d">But would I do anything differently if it happened again tomorrow? Honestly, I don’t know. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_1rgzyvcrx">I have to be honest about that. I’m an emotional guy. To feel that level of hatred and disrespect, I wouldn’t want it for my worst enemy. Still to this day, if we have lost, I hate walking those last metres to the tunnel, because I still recognise the faces. The same people are sitting there. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_h3mf96zp2">So now, I just keep my head down. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zob17pd87">I lived through that nightmare once. I don’t ever want to do it again. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_l4g0s0mo1">My parents and my agent were at that Palace game, because I was supposed to discuss a new contract with the board the next day. We didn’t even stay until the game had finished. On the way home, nobody said a word. Just silence for an hour, me driving. No phones, no words, zero. We got home, and the first one to talk was my mum. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_16gfxrzs9">She said, “So … what do you want to eat?”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_axdf63zlp">Typical mum, you know? She was trying to console me, but I could see it in her eyes that she was really down, too.</p><blockquote data-mm-id="_6k1i42b14" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">I understand that we will never be best friends, but I hope we can treat each other with honesty and respect.</p><cite class="cite_1mdn5hx">- <!-- -->Granit Xhaka</cite></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_pmuuqe107">I got calls from a few of the guys, like Héctor Bellerín, Bernd Leno and Edu. That was a good feeling. But then my dad told me something I never thought I’d hear him say.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_jns06zhiy">He said, “It’s time to go.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ndljb5d53">This was <em>him </em>saying that. Do you understand what that means? </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ygrlflc6t">Do you know what he’s <em>seen</em>?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_9pdgwo1bd">Let me tell you a quick story. In Yugoslavia in 1986, there’s a 21-year-old student who gets engaged to the love of his life. One month later he is put in prison for demonstrating against the government for the independence and freedom of Kosovo. His fiancée doesn’t know when he’ll get out, or even <em>if</em>, because you never know what happens in those prisons — but she waits. A year goes past, then another … three years and she’s still waiting. Finally, after another six months he is released, and then they get married. But they feel that it’s dangerous for him to stay, so they start a new life abroad. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_wqz9tft17">That is how they came to Switzerland, where I was born. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zczsn0wnf">Every time I ask my dad about this story, he gets emotional. This was a few years before the Yugoslav wars, you know? It was not a “normal” prison. There are many things he still doesn’t want to tell me. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_aggrk6rah">Anyway, any time I had a problem in my career, and I wanted to give up, he would say the same thing. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_hoolf1ptp">“Never walk away.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_kt1yucf0j"><em>Never. </em></p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_c7o17vy9f">Just keep working hard.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_gyhpbkhc2">When I was 14 years old, I was too small, too skinny. The coaches would talk about my older brother, Taulant, and how talented he was — and he <em>was! </em>And then they would tell me, “Listen, you will never become a professional.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_z5pkag5nl">Then when I was 15, I damaged my ACL. Eight months out. I came back and I was a disaster. <em>Whoooof.</em> DISASTER! I was scared to go into tackles. I was getting all these comments. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_qvsq3t9ws">“You’re a disgrace.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_1z3c6dcl6">“Why do you even keep playing?”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_fbdgby4av">I was already doing an internship in an office, preparing for Real Life. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_byio57wfb">But in this one game I went in for a 50–50, and I was like, <em>This is it</em>. <em>Go all in, or give up. </em>It was like poker, you know? You either go all the way, or you fold. This is how I like to play. So I went in hard. My knee felt good, and that changed everything. Suddenly, I was a lot more confident. I could play my usual game. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_jfoe2ued3">Soon I got into the U17s, even though I had never played for the national teams before. They called me in because a guy was injured, probably just to have 11-v-11 on the training pitch. Anyway, in 2009 we won the U17 World Cup. That opened the door to Borussia Mönchengladbach. But the first six months there? <em>Puh. </em>Another disaster. After about 10 games I was on the bench. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_i9oy1j41b">This was in the 2012–13 season. In January I told my dad, “I want to leave.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zbnztht9j">He said, “Shut up.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ga3hbkf1b">I said, “But I came here to play.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_y7myezokb">He said, “This is not the way. The door is right there. But anyone can walk away. To be strong, to work harder than the rest, <em>that </em>is what’s difficult.”</p><div data-mm-id="_rxychii6h"><div class="style_q6k0q1"><figure data-id="_rxychii6h" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04ytecchjw7aeg2nf.jpg" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Stuart MacFarlane/Arsenal FC via Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_k9psdk5o1">And the thing about my dad is, he’s also a football coach. We analyse my games together, and he is always very critical. I can score two goals, and he’ll say, “Yes, but your positioning here was wrong….” But 90% of the time he is right. <em>Normally</em> I would use the winter holiday to visit my family in Kosovo. That year I stayed at home and just trained. I got back into the team and, in the 2015–16 season, I became the captain. So my dad was right, as usual. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_35q9aioe2">When you have been in prison in Yugoslavia, I guess it does not seem so difficult to be put on the bench on a football team. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_8jvt6rleq">Anyway, this is the kind of relationship we have. So when I got booed off against Palace, and even <em>he </em>was telling me to walk away, what was I supposed to think?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_skx2z5arf">As we all know, I was left out of the squad and lost the captaincy. When Mikel was appointed in December, I told him that I wanted to leave. He understood completely. We had a second chat a few days later, and when I went in, I had talked it through with my wife. Our suitcases were literally placed by the door.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_0e7vz4vvz">When I have made a decision like that, it is very difficult to change my mind. But then Mikel began to talk about how I was a big part of his plans. I liked his warmth. He was honest, straight. Clear plans. I felt I could trust him. He told me to give him six months to prove me wrong, and then if I still wanted to leave, no problem. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_1rbyq8q8l">Normally I spend a lot of time making these decisions. I talk to everyone around me, I weigh up the pros and cons. But that day I broke my own rules. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_qj7he6wl4">I told Mikel, “O.K.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_2czzz0gy9">I called my wife and my parents. “We’re staying.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_dozdkeslo">They were like, “No way.” </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_5tye60lgm">I said, “Yes. Unpack the bags. This is a new challenge. Either you are with me, or I’ll go it alone, because I will go through with this.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zzmr07f6r">Of course, they were with me. But it was so hard, man. All this s*** had happened. All these people were saying, “Why don’t you leave already!” My dad was telling me, “It’s over.” So why go back? Because I felt I was big enough to make this decision on my own. Was I going to let these people have it their way? These people who think I am worthless? Who hate me? No. That’s not who I am. My head had left Arsenal<em>, </em>but my heart had not.<em> </em></p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_oxvcxahme">My heart was telling me, <em>You can’t leave this football club like this.</em></p><div data-mm-id="_m5uk044r9"><div class="style_q6k0q1"><figure data-id="_m5uk044r9" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_2160,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1500,h_1000,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04yzjhsxxx78jpncw.jpg" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Stuart MacFarlane/Arsenal FC via Getty Images</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_bhblgnl0q">Mikel and I didn’t speak about my future again, because after six months I was happy. Today I know I made the right decision, absolutely, because I’m still here. But I can’t pretend that my relationship with the fans will ever be the same, because that moment will always be in my heart. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_pnjlgsn6n">It’s like broken glass, you know? You can piece it together, but the cracks will always be there. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zwgugfaqe">I <em>would</em> like us to have a better relationship. I would like us to understand each other better. That is exactly why I’m telling you all this. I know we players are privileged, but you have to understand that our lives can be very, <em>very</em> difficult, too. Of course, you never get to know about our problems, because we never talk, and we never do anything together. To you we are just players running around for 90 minutes and then, “Goodbye!” But I don’t think this is right. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_byutezun6">People say, “Yeah, but this is your job, you get big money for it.” Yes, I know.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_rijn6w8u3">But if a family member dies, how do you feel?</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_rk7cll5cz">What if your wife just had a baby, and tomorrow you have to play a final in Baku? </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_saafmc7or">Is that easy? For me, it is not. Yes, money is important, but it is not everything.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_zh9jlv4mq">Then you have the criticism. I think a lot of players here in England are scared by it. I can handle it — the day I can’t, I’ll stop. But I can honestly say that it is easier for me to play for Switzerland, because I feel more love there. You make a mistake? It’s O.K. It happens. But here? They kill you. It’s unbelievable. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_78xa07q8i">One week it’s, “Ah, he’s so good!”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_z3j1s1eze">The next week, “He’s s***.” </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ab7aascz6">So players go, <em>Ah, today I don’t want to make mistakes</em>. They play it safe. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_oyxjlfbsc">When we are losing, I know what people are saying about me. When we are playing well, nobody says anything, but I know what people think. I don’t forget what I hear.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_abpav85bz">“He gets too many cards.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_xyefmitba">“He’s killing our game.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_my0vn7duw">Listen, the cards have always been part of my game. They were in Germany, too. Remember the 50–50? I’m all in, and it’s the same in training. If I elbow a player, I’ll be the first one to say, “I’m sorry.” But a tackle? Come on, guys. This is not ballet.</p><blockquote data-mm-id="_mk29sz7iq" class="wrapper_rw1c1z-o_O-style_6s3kpz"><p class="tagStyle_24r51h-o_O-text_k1f9nv">Today I know I made the right decision, absolutely, because I’m still here. But I can’t pretend that my relationship with the fans will ever be the same, because that moment will always be in my heart.</p><cite class="cite_1mdn5hx">- <!-- -->Granit Xhaka</cite></blockquote><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_jkgnbgrdb">“Yeah, but it happens too often.”</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_uqz0xo6xx">Then let me ask this question: Why do the coaches keep playing me? Because I’m a “good guy”? No, no. It’s because I train hard, I work hard and I try to help my teammates. Because I believe you play the way you train. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_kzl10g7m5">I think some people don’t even watch the game before they criticise us. There was a match that we lost at home. I was injured, so I watched it from a box. I was <em>still</em> getting messages. “You were s*** today.” </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_xcwe4720o">By the way, let me just say this to the haters: You can say whatever you want about me, but don’t touch my family, O.K.? Come on. My wife, my kids, my brother, my parents, they have nothing to do with me. There has to be a limit. If you want to criticise someone, please, go for the guy on the pitch.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_xre8a8isd">Of course, it’s quiet when we win. But as soon as we lose a few games, the same critics will be back. This is how football works. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_lrksvtulv">But I will not change for some guy who is hiding behind a keyboard. No chance.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ko155zg5i">It’s a bit funny because in real life, nobody has ever said to me, “You are s***.” Never. Nobody says it to my face. What do<em> </em>they say? The usual. “Ah, you are the best, you’re so good….” <em>Some</em> people mean it, but others then go online and say, “Get him out of our club.” So, next time, say it to my face. “Granit, today you were s***.” No problem! I promise, I will take that in a positive way. I respect an honest opinion, but I have no time for lies.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_n8vq88fph">This is one of the worst things about being famous. People can’t be <em>real </em>with you, and I really wish this wasn’t the case. I’m a regular person, just like you. You know? </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_cgi6h96r5">Yes, for 90 minutes I am Granit Xhaka, Arsenal midfielder.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_v8gh2v524">But the rest of the week I’m just a Swiss guy living in London with his wife and two kids.</p><div data-mm-id="_6ds5m2vyl"><div class="style_6s3kpz"><figure data-id="_6ds5m2vyl" class="base_w047bi"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_360,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_1080,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_1440,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_2880,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_2880,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1498,h_998,x_0,y_0/c_fill,w_720,ar_3:2,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z25rmfmtyqnpf8p.jpg" alt="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune" title="Granit Xhaka | Arsenal F.C. | Let Me Set a Few Things Straight | The Players’ Tribune"/></picture></noscript></figure><div class="wrapper_1h42cup"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 26" class="svg_1z0r49j"><g data-name="Layer 2"><g data-name="Layer 1"><circle cx="16" cy="15" r="5"></circle><path d="M29.09,4.33H23.27L20.36,0H11.64L8.73,4.33H2.91A2.9,2.9,0,0,0,0,7.22V23.11A2.9,2.9,0,0,0,2.91,26H29.09A2.9,2.9,0,0,0,32,23.11V7.22A2.9,2.9,0,0,0,29.09,4.33ZM16,22a7,7,0,1,1,7-7A7,7,0,0,1,16,22Z"></path></g></g></svg><figcaption class="tagStyle_1abvnwp-o_O-text_kbd4i3">Tommy Milanese/The Players’ Tribune</figcaption></div></div></div><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_hy651aisp">I don’t want to live any differently. I don’t order all my food to my home. I don’t walk around with a 10-man security crew. No, no, no, no. Just because I am famous, I have to change everything? No chance. If I go to a party, I’ll be in the middle of it. If my family wants to eat at a restaurant, I am there. If my kids need some food, I’ll go to Sainsbury’s. This is how I want to live. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_nlgph6i4o">But there are some things that I just can’t do. If the kids want to eat at McDonald’s, I can’t go, because someone will film it and put it on Instagram, and I’ll be in the papers tomorrow. I’ll be concerned about what others are saying. This to me is totally wrong, but it’s the reality. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_0a0872o2s">Of course, I am grateful that I get to be a professional footballer. But off the pitch, I can honestly say that I had a better private life before than I do now. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_7bv8m7vyx">Back then I was just Granit. I was <em>me</em>.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ffzw6oj9e">Obviously, I am not captain of Arsenal any longer. But I can promise you that I will still <em>act </em>like a captain, even without the armband. That is possible. I get a lot of respect from my teammates and our staff, and I am so thankful for that. I will always help the young guys and take responsibility for our performances. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_7zizyoeqi">Arsenal is still in my heart, 100%. My challenge was never to change people’s opinions about me, but to help the team. And then after that, if someone did change their mind because of that, then great.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_box1o7ozo">I understand that we will never be best friends, but I hope we can treat each other with honesty and respect. I want you to know that whatever I do on the pitch, it comes from the right place. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_ysx2jrl54">If I am late in a tackle, it’s because I’m fighting for Arsenal. If I lose my temper, it’s because I care. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_qkr44rsj7">Sometimes, maybe I care too much. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_bxkdj764l">Obviously you can never predict the future in football, but I do know a few things. After this season, I have two years left of my contract.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_4y5frm6sy">I still love this club. </p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_r7ud09k5g">I believe Mikel is building a great team.</p><p class="tagStyle_14tzxmd-o_O-style_1bq7hw7-o_O-style_6s3kpz-o_O-style_17pt4kb" data-mm-id="_3dsn10443">And I want to achieve something special here.</p><div class="style_1jelmj5" data-mm-id="_kdvz7apzc"><figure class="style_sk5w3b"><iframe class="style_1nhfz2" width="480" height="270" src="https://www.youtube.com/embed/ochcH6Pa2IQ?feature=oembed" frameborder="0" allowfullscreen=""></iframe></figure></div><div data-mm-id="_nfp2w3j47"><figure data-id="_nfp2w3j47" class="style_1niwu5l"><div class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_2160,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1080,h_607,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01g04z2xx7a8fyfhta95.jpg" alt="" title=""/></picture></noscript></div></figure></div></div></article><section class="sectionStyle_r3acvb-o_O-style_d8ev20"><div class="padding_73yipz-o_O-container_11v40ge"><div class="titleItem_t5h869"><h2 class="tagStyle_rj6ynd">FEATURED STORIES</h2></div></div><div class="padding_73yipz-o_O-wrapper_on6atv"><article class="style_1ngzpjy-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/articles/ian-wright-earning-my-smile" data-vars-category="default category" data-vars-type="click" class="card_1vyetm6-o_O-style_1ngzpjy" href="https://www.theplayerstribune.com/articles/ian-wright-earning-my-smile"><figure class="base_34zl2z"><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_4:3,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/arsenal_great_ian_wright_on_playing_aggressively-ad8110a4a1f35d7786dbf50d40d5aa7e.jpg" alt="Arsenal Great Ian Wright on Playing Aggressively" title="Arsenal Great Ian Wright on Playing Aggressively"/></picture></figure><div class="style_wxqnve"></div><div class="style_8ygbeh"><header><h3 class="tagStyle_z9cq4q-o_O-style_12to336-o_O-style_g151si">Earning My Smile</h3></header><footer class="style_hdc57k"><h4 class="tagStyle_rj6ynd-o_O-style_19snp9k"><div class="style_1v7r8ze">Ian Wright</div></h4></footer></div><svg class="wrapper_1mzt6m5" viewBox="0 0 64 64" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>Icon / Video</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><circle class="circle_1t6h7ud" fill="#FE5000" cx="32" cy="32" r="32"></circle><polygon class="polygon_7cwr1x" fill="#FFFFFF" transform="translate(34.000000, 32.000000) rotate(90.000000) translate(-34.000000, -32.000000) " points="34 20 46 44 22 44"></polygon></g></g></svg></a></article><div class="padding_mpeynb-o_O-wrapper_19hquha"><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/posts/jen-beattie-arsenal-soccer" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/posts/jen-beattie-arsenal-soccer"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_2250,h_1265,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01fxjqxv38e9a4cm8egp.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_l7v66g-o_O-style_e4x16a-o_O-text_t8zpz8">This Too Shall Pass</h3></header><p class="tagStyle_1f28k7p-o_O-style_e4x16a-o_O-style_1vh8579">Arsenal and Scotland player Jen Beattie details her battle with cancer: “There’s no reset button quite like cancer.”</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_rj6ynd-o_O-style_db4tc7"><div class="style_1hy08vx">Jen Beattie</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/posts/romario-soccer-brazil-english" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/posts/romario-soccer-brazil-english"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_3000,h_1687,x_0,y_0/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/images/voltaxMediaLibrary/mmsport/theplayertribune/01ftc2ne0yjqknmmme9m.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_l7v66g-o_O-style_e4x16a-o_O-text_t8zpz8">I Am Romário</h3></header><p class="tagStyle_1f28k7p-o_O-style_e4x16a-o_O-style_1vh8579">This is Romário in his own words: “Whatever I did, good or bad, it came from the heart.” </p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_rj6ynd-o_O-style_db4tc7"><div class="style_1hy08vx">Romário</div></h4></footer></div></div></a></article><article class="style_1sgv2q7-o_O-wrapper_1wp7us2"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/posts/adriano-has-a-story-to-tell-soccer" data-vars-category="default category" data-vars-type="click" class="wrapper_m75e4i-o_O-style_1sgv2q7" href="https://www.theplayerstribune.com/posts/adriano-has-a-story-to-tell-soccer"><figure class="base_nre5bv"><canvas class="style_1e28o3x-o_O-initial_9vayoh"></canvas><picture class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw"><source/><source/><source/><img class="base_1emrqjj-o_O-initial_fzbddc-o_O-style_1a1csmw" alt="" title=""/></picture><noscript><picture class="base_1emrqjj"><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 3x" media="(max-width: 719px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 3x" media="(max-width: 1079px)"/><source srcSet="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 1x, https://images2.minutemediacdn.com/image/upload/c_fill,w_720,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 2x, https://images2.minutemediacdn.com/image/upload/c_fill,w_1080,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg 3x" media="(min-width: 1080px)"/><img class="base_1emrqjj" src="https://images2.minutemediacdn.com/image/upload/c_fill,w_360,ar_16:9,f_auto,q_auto,g_auto/shape/cover/sport/dataimagejpegbase649j4RStRXhpZgAASUkqAAgAAAASAAABA-8bc6b7f5ac5ab7e138f9215c9e07d519.jpg" alt="" title=""/></picture></noscript></figure><div class="style_1o3ex26"></div><div class="style_8q4gx2"><div class="style_1iha1x5"><header><h3 class="tagStyle_l7v66g-o_O-style_e4x16a-o_O-text_t8zpz8">Adriano Has A Story to Tell</h3></header><p class="tagStyle_1f28k7p-o_O-style_e4x16a-o_O-style_1vh8579">Adriano has some things to say: “Do you want to hear the truth? Straight from me? No bullshit? Well, pull up a chair then, brother.”</p></div><div class="style_hrjktf"><footer class="style_vfha0g"><h4 class="tagStyle_rj6ynd-o_O-style_db4tc7"><div class="style_1hy08vx">Adriano</div></h4></footer></div></div></a></article></div></div></section></div></main><footer class="footerWrapper_19y6f3i"><div class="footerContent_5f07p9"><div class="logoWrapper_1saqys"><div class="logoSeparator_1variw7"></div><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/" data-vars-category="default category" data-vars-type="click" class="base_1yy2y4h" href="https://www.theplayerstribune.com/"><img class="image_1yfus1e" alt="The Players&#x27; Tribune" src="data:image/svg+xml,%3C%3Fxml%20version%3D%221.0%22%20encoding%3D%22utf-8%22%3F%3E%0A%3C!--%20Generator%3A%20Adobe%20Illustrator%2024.2.1%2C%20SVG%20Export%20Plug-In%20.%20SVG%20Version%3A%206.00%20Build%200)%20%20--%3E%0A%3Csvg%20version%3D%221.1%22%20id%3D%22Layer_1%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%20y%3D%220px%22%0A%09%20viewBox%3D%220%200%2064%2064%22%20style%3D%22enable-background%3Anew%200%200%2064%2064%3B%22%20xml%3Aspace%3D%22preserve%22%3E%0A%3Cstyle%20type%3D%22text%2Fcss%22%3E%0A%09.st0%7Bfill%3A%23FFFFFF%3B%7D%0A%3C%2Fstyle%3E%0A%3Cpath%20class%3D%22st0%22%20d%3D%22M58.8%2C27c0-14.8-12-27-26.7-27C17.8%2C0%2C5.2%2C10.7%2C5.2%2C26.8c0%2C10.2%2C8.6%2C24.9%2C27%2C24.9c0%2C3.1-3.2%2C7.2-13.5%2C8.8%0A%09l0.4%2C3.4C40.3%2C64%2C58.8%2C46.6%2C58.8%2C27z%22%2F%3E%0A%3C%2Fsvg%3E%0A"/></a><div class="logoSeparator_1variw7"></div></div><div class="section_106axax"><div class="linksWrapper_4sxht1"><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/about" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/about" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ABOUT</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/athlete-contact-form" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/athlete-contact-form" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ATHLETE APPLICATION</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/work-with-us" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/work-with-us" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">CAREERS</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/privacy" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/privacy" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">PRIVACY</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/terms" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/terms" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">TERMS</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/cookies#" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/cookies#" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">COOKIE POLICY</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/connect" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/connect" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">NEWSLETTER</a></div><div class="tagStyle_rj6ynd"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/accessibility-statement" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/accessibility-statement" class="base_1mjl8bb-o_O-style_1x6ps5f-o_O-additionalStyle_3hmsj">ACCESSIBILITY STATEMENT</a></div></div></div><div class="separator_1e98ga0"></div><div class="style_1fzbmqw"><div class="section_r3b6mq"><h4 class="tagStyle_rj6ynd-o_O-title_1ms0jrn"></h4><div class="storesWrapper_e0fp5f"><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.facebook.com/theplayerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.facebook.com/theplayerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="facebook"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34.28 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M10.17,64V36H0V24.42H10.17V15.59c0-10,6-15.59,15.14-15.59a61.9,61.9,0,0,1,9,.78v9.86H29.23c-5,0-6.53,3.09-6.53,6.26v7.52H33.81L32,36H22.7V64Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://twitter.com/playerstribune" data-vars-category="default category" data-vars-type="click" href="https://twitter.com/playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="twitter"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 52.04"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Logo_FIXED" data-name="Logo — FIXED"><path d="M20.1,52c24.15,0,37.37-20,37.37-37.37,0-.56,0-1.12,0-1.69A26.73,26.73,0,0,0,64,6.17a26.87,26.87,0,0,1-7.56,2.08A13.21,13.21,0,0,0,62.23,1a26.1,26.1,0,0,1-8.35,3.18,13.13,13.13,0,0,0-22.71,9,14.8,14.8,0,0,0,.33,3A37.26,37.26,0,0,1,4.43,2.41,13.17,13.17,0,0,0,8.5,20a13.38,13.38,0,0,1-5.94-1.64v.18A13.15,13.15,0,0,0,13.09,31.37a12.73,12.73,0,0,1-3.46.46,12.37,12.37,0,0,1-2.46-.23,13.13,13.13,0,0,0,12.27,9.12A26.38,26.38,0,0,1,3.12,46.35,26.82,26.82,0,0,1,0,46.18,37.41,37.41,0,0,0,20.1,52"/></g></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.instagram.com/playerstribune/" data-vars-category="default category" data-vars-type="click" href="https://www.instagram.com/playerstribune/" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="instagram"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M32,5.77c8.54,0,9.56,0,12.93.18a17.81,17.81,0,0,1,5.94,1.1,9.87,9.87,0,0,1,3.68,2.4A9.87,9.87,0,0,1,57,13.13a17.81,17.81,0,0,1,1.1,5.94c.15,3.37.18,4.39.18,12.93s0,9.56-.18,12.93A17.81,17.81,0,0,1,57,50.87,10.66,10.66,0,0,1,50.87,57a17.81,17.81,0,0,1-5.94,1.1c-3.37.15-4.39.18-12.93.18s-9.56,0-12.93-.18A17.81,17.81,0,0,1,13.13,57a9.87,9.87,0,0,1-3.68-2.4,9.87,9.87,0,0,1-2.4-3.68A17.81,17.81,0,0,1,6,44.93C5.8,41.56,5.77,40.54,5.77,32s0-9.56.18-12.93a17.81,17.81,0,0,1,1.1-5.94,9.87,9.87,0,0,1,2.4-3.68,9.87,9.87,0,0,1,3.68-2.4A17.81,17.81,0,0,1,19.07,6c3.37-.15,4.39-.18,12.93-.18M32,0c-8.69,0-9.78,0-13.19.19A23.59,23.59,0,0,0,11,1.68,15.67,15.67,0,0,0,5.37,5.37,15.67,15.67,0,0,0,1.68,11,23.59,23.59,0,0,0,.19,18.81C0,22.22,0,23.31,0,32s0,9.78.19,13.19A23.59,23.59,0,0,0,1.68,53a15.67,15.67,0,0,0,3.69,5.67A15.67,15.67,0,0,0,11,62.32a23.59,23.59,0,0,0,7.77,1.49C22.22,64,23.31,64,32,64s9.78,0,13.19-.19A23.59,23.59,0,0,0,53,62.32,16.34,16.34,0,0,0,62.32,53a23.59,23.59,0,0,0,1.49-7.77C64,41.78,64,40.69,64,32s0-9.78-.19-13.19A23.59,23.59,0,0,0,62.32,11a15.67,15.67,0,0,0-3.69-5.67A15.67,15.67,0,0,0,53,1.68,23.59,23.59,0,0,0,45.19.19C41.78,0,40.69,0,32,0Z"/><path d="M32,15.57A16.43,16.43,0,1,0,48.43,32,16.42,16.42,0,0,0,32,15.57Zm0,27.1A10.67,10.67,0,1,1,42.67,32,10.67,10.67,0,0,1,32,42.67Z"/><circle cx="49.08" cy="14.92" r="3.84"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.youtube.com/user/playerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.youtube.com/user/playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="youtube"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 45.09"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path d="M62.66,7A8,8,0,0,0,57,1.35C52,0,32,0,32,0S12,0,7,1.35A8,8,0,0,0,1.34,7C0,12.06,0,22.55,0,22.55S0,33,1.34,38.05A8,8,0,0,0,7,43.74c5,1.35,25,1.35,25,1.35s20,0,25-1.35a8,8,0,0,0,5.66-5.69C64,33,64,22.55,64,22.55S64,12.06,62.66,7Zm-37.21,25V13l16.73,9.52Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.tiktok.com/@playerstribune" data-vars-category="default category" data-vars-type="click" href="https://www.tiktok.com/@playerstribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="tiktok"><svg class="svgCircle_1fyzqkw" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 56 64" xml:space="preserve"><path d="M44.6,10.3c-2.2-2.4-3.7-5.5-4-8.9V0h-3.1h-8v43.8c0,5.1-4.2,9.2-9.3,9.2c-3,0-5.7-1.4-7.4-3.7h0c-1.2-1.6-1.9-3.6-1.9-5.6c0-5.1,4.2-9.3,9.3-9.3c1,0,1.9,0.1,2.8,0.4V23.7c-1.1-0.1-2.1-0.2-3.2-0.2l0,0C8.9,23.7,0,32.7,0,43.8c0,5.5,2.2,10.5,5.8,14.2l0,0c0,0,0,0,0,0c0,0,0,0,0,0h0c3.7,3.8,8.8,6.1,14.5,6.1c11.2,0,20.3-9.1,20.3-20.2V21.4c4.3,3.1,9.6,4.9,15.3,4.9v-11c-1.1,0-2.2-0.1-3.2-0.3C52.8,15,48.5,14.4,44.6,10.3z M8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4C8.3,59.4,8.3,59.4,8.3,59.4z"/></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.linkedin.com/company/the-players-tribune" data-vars-category="default category" data-vars-type="click" href="https://www.linkedin.com/company/the-players-tribune" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="linkedin"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path id="Path_2520" data-name="Path 2520" d="M64,64H50.74V43.21c0-5-.09-11.34-6.89-11.34s-8,5.4-8,11V64H22.64V21.25H35.36v5.84h.18a14,14,0,0,1,12.55-6.9C61.52,20.19,64,29,64,40.55ZM7.69,15.41A7.71,7.71,0,1,1,15.38,7.7a7.7,7.7,0,0,1-7.69,7.71h0M14.32,64H1.05V21.25H14.32Z"/></g></g></svg></div></a><a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.theplayerstribune.com/posts.rss" data-vars-category="default category" data-vars-type="click" href="https://www.theplayerstribune.com/posts.rss" target="_blank" rel="noopener" class="base_1mjl8bb"><div class="circle_s8lxx1" aria-label="rss"><svg class="svgCircle_1fyzqkw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64.1 64"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><g id="Library"><g id="Icons-_-social-_-rss" data-name="Icons-/-social-/-rss"><g id="rss"><path id="Fill-1" d="M51.5,63.7a50.75,50.75,0,0,0-15-36.2A50.75,50.75,0,0,0,.3,12.5V0A63.29,63.29,0,0,1,45.4,18.6a63.33,63.33,0,0,1,18.7,45H51.5Zm-21.4,0A30,30,0,0,0,.1,33.8V21.2A42.61,42.61,0,0,1,42.7,63.7ZM9,64a9,9,0,1,1,9-9A9,9,0,0,1,9,64Z"/></g></g></g></g></g></svg></div></a></div></div></div></div><div class="wrapper_3t1z89"><p class="tagStyle_1anwm6i-o_O-style_r5f0l6">© 2022 <a data-mm-click-analytics="true" data-vars-action="click" data-vars-label="https://www.minutemedia.com/" data-vars-category="default category" data-vars-type="click" href="https://www.minutemedia.com/" target="_blank" rel="noopener" class="base_1mjl8bb-o_O-style_1p2hns3-o_O-additionalStyle_3hmsj">Minute Media</a> - All Rights Reserved</p></div></footer></div>
    </body>
    </html>